TourerV.ru > Автомобильный раздел > Техническое обслуживание и ремонт > Электрооборудование кузова

Электрооборудование кузова Системы: зажигания, запуска и зарядки. Дополнительное оборудование.

Реклама на форуме
КЛУБНЫЙ СЕРВИС ТМ-Авто Москва Распорки, кулинг панели, теплоэкраны, вставки
Полиуретановые сайлентблоки от "Точки Опоры"
  • Посетителям
  • Новеньким
  • Патриотам
Регистрируясь на данном ресурсе Вы соглашаетесь с действующими Правилами форума и обязуетесь их соблюдать.
Незнание правил не освобождает Вас от наказания за их нарушение!
На форуме действует ряд ограничений для новых пользователей: запрещено заниматься торговлей, устанавливать автар и подпись, принимать участие в опросах, личный ящик ограничен 10-ю сообщениями.
Для снятия ограничений Вам надо оставить на форуме более 10 сообщений, а также с момента вашей регистрации должно пройти не менее 30 дней.
Для участников клуба доступна различная клубная атрибутика: рамки, наклейки, футболки, толстовки, кружки, карты и т.д. Причем некоторые виды атрибутики распространяются бесплатно на встречах. Более подробную информацию узнавайте в своем региональном разделе или теме. Также если Вы хотите заниматься клубной атрибутикой в своем городе, то напишите об этом администрации.
С уважением, администрация форума TourerV.ru
Ответ
 
Опции темы Поиск в этой теме
Старый 22.12.2008, 17:25   #1
Автолюбитель TC
Автолюбитель вне форума
Местный
 
Аватар для Автолюбитель
По умолчанию Проблемы после установки сигналки =( 0

1. При вкл. защигания блок климат-контроля всегда выключен, даже если до этого он был включен.
2. При вкл. зажигания поднимаются (на пару сек.) стрелки спедометра (на 80км\ч.) и тахометра (4-5 тыс.об.) и потом опускаются.
3. Пропал салонный сигнал, который пищит если вы забыли выкл.свет, вытащить ключи из замка зажигания, едете задом, открыли дверь и т.д.

Жду ваших ответов на вышеуказанные вопросы. зарание СПС !
__________________
Toyota MarkII JZX110 GTE Supra GTE
Автолюбитель вне форума   Ответить с цитированием
Старый 22.12.2008, 18:08   #2
Artem Msc
Artem Msc вне форума
Местный
 
Аватар для Artem Msc
По умолчанию 0

Вопрос наверное установщикам надо задать...
__________________
bB NCP-30
CHASER Tourer S JZX-100
MARK II Tourer V JZX-90
bB NCP-31
Ipsum ACM-21
были
Honda Element есть
Artem Msc вне форума   Ответить с цитированием
Старый 23.12.2008, 11:26   #3
Proffy
Proffy вне форума
Местный
 
Аватар для Proffy
По умолчанию 0

НИчего себе они тебе машину покрамсали.... Неправильное подключение к панели, возможно выход из строя отдельных элементов последней....
__________________
Bonax Service.
Proffy вне форума   Ответить с цитированием
Старый 23.12.2008, 12:17   #4
Гость
 
Аватар для
По умолчанию

Я ставил, косянул конечно хорошо, сознаюсь, хотел подключится к мультиплексору цз, смотрел сигналы тестером и просто двух диодной пищалкой, короче не туда подсоединился, что вылезло в результате: не горит лампочка дверей, стрелки спид. и тахо. при включении зажигания прыгают синхронно на середину на сек замирают и падают, прикольно конечно с одной стороны , стрелка бензина тоже дергается в конвульсиях, ну и климат выключается! По симптомал, как почитал на форуме это мультиплексор! Звоню по разборкам узнать цену на бу, попроюую найти знающего электрика! Пишут конечно, что сами снимают типа смотрят дорожки и перепаевают резисторы и диоды, но это все по старым кузовам, как в 110ом я не знаю, и вообще может кто снимал эту хрень, на него абс или срс не завязано ли, не вылезет ли потом ошибка какая!?????????????????????? и Макс не волнуйся я если что тебе свой отдам!
  Ответить с цитированием
Старый 23.12.2008, 14:14   #5
dilkins
dilkins вне форума
Пользователь
 
Аватар для dilkins
По умолчанию 0

да ты конечно почуди там немного... значит делай так( я проффисиональный установщик, это так для информации) для начала сними эту сигналку, кстати какая сигналка? стрелки на табло так подымаются когда допустим табло подцепляеш к фишке тоесть табло калибруется и тестируется...
__________________
Chaser jzx105 1JZ-GE VVTi
dilkins вне форума   Ответить с цитированием
Старый 23.12.2008, 14:25   #6
Автолюбитель TC
Автолюбитель вне форума
Местный
 
Аватар для Автолюбитель
По умолчанию Re: Проблемы после установки сигналки =( 0

Старлайн Б9
__________________
Toyota MarkII JZX110 GTE Supra GTE
Автолюбитель вне форума   Ответить с цитированием
Старый 23.12.2008, 14:27   #7
dilkins
dilkins вне форума
Пользователь
 
Аватар для dilkins
По умолчанию 0

так она на машине еще или уже снял?
__________________
Chaser jzx105 1JZ-GE VVTi
dilkins вне форума   Ответить с цитированием
Старый 23.12.2008, 17:35   #8
Автолюбитель TC
Автолюбитель вне форума
Местный
 
Аватар для Автолюбитель
По умолчанию Re: Проблемы после установки сигналки =( 0

Да стоит на машине.. а что надо срочно снимать ?
__________________
Toyota MarkII JZX110 GTE Supra GTE
Автолюбитель вне форума   Ответить с цитированием
Старый 15.01.2009, 18:26   #9
Автолюбитель TC
Автолюбитель вне форума
Местный
 
Аватар для Автолюбитель
По умолчанию Re: Проблемы после установки сигналки =( 0

сигналку снимали, блок управление ставили с другой машины, но ничего не изменилось. Какие есть варианты по теме ?
__________________
Toyota MarkII JZX110 GTE Supra GTE
Автолюбитель вне форума   Ответить с цитированием
Старый 15.01.2009, 21:35   #10
kamelot-4
kamelot-4 вне форума
Местный
 
Аватар для kamelot-4
По умолчанию 0

Скорее всего не так все страшно, предположительно пропало постоянно питание приборки и блока климат-контроля. Внимательно осмотреть салонные предохранители, на крышке предохранителей шпаргалка с расположением, обозначением и вариантом появления питания на них. Допустим есть предохранители +В - соответственно постоянное питание, АСС- аксесуарное , ну и IG - группа пред. на которых появляется + только при включении зажигания. С особым вниманием отнестись именно к группе предохранителей +В.
kamelot-4 вне форума   Ответить с цитированием
Старый 21.01.2009, 16:48   #11
Автолюбитель TC
Автолюбитель вне форума
Местный
 
Аватар для Автолюбитель
По умолчанию Re: Проблемы после установки сигналки =( 0

спс.. посмотрим ещё раз все предохранители.
__________________
Toyota MarkII JZX110 GTE Supra GTE
Автолюбитель вне форума   Ответить с цитированием
Старый 22.01.2009, 19:23   #12
Автолюбитель TC
Автолюбитель вне форума
Местный
 
Аватар для Автолюбитель
По умолчанию Re: Проблемы после установки сигналки =( 0

Да... дело оказолось в предохранителе ! Он под капотом на 5А
__________________
Toyota MarkII JZX110 GTE Supra GTE
Автолюбитель вне форума   Ответить с цитированием
Старый 23.01.2009, 06:54   #13
Rega
Rega вне форума
Местный
  
 
Аватар для Rega
По умолчанию 0

анриал...
Почему всегда когда пропадает климат-контроль - народ в панике бъется? И всегда забывают посмотреть предохранители ))

А какую сигналку кстати ставил?
__________________
Crown JZS151 2.5 RoyalTouring
Cresta JZX100 Exeed G 2.5 (была)
Mark II GX90 Grande 2.0 (был)
Rega вне форума   Ответить с цитированием
Старый 26.01.2009, 17:40   #14
Автолюбитель TC
Автолюбитель вне форума
Местный
 
Аватар для Автолюбитель
По умолчанию Re: Проблемы после установки сигналки =( 0

Старлайн Б9 ... да потому что когда мы её ставили... тыкалю всюду .. иногда что-то каратило.. вот и подумали.. что что-то сожгли... =) но обошлось... Теперь всегда сажусь только в прогретый авто.
Кстати, друг во Владике приобрел данную сигу за 2700р. а в МСК она от 4700р... но пока его сигу не ставили...
__________________
Toyota MarkII JZX110 GTE Supra GTE
Автолюбитель вне форума   Ответить с цитированием
Ответ

Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Толчки после установки торсена NIK81 Автоматическая и механическая коробки передач 13 15.04.2010 14:03
HELP!!! После установки бустконтролера HKS EVС - овербуст! Lexus Модификация электрооборудования 3 09.07.2009 14:17
Проблема после установки выпуска.. Alrond Модификация и свап двигателя 15 13.01.2009 01:33
трабла после установки куллера micron Модификация электрооборудования 10 01.06.2008 18:31
Вопрос после установки куллера Jaws Модификация системы охлаждения 13 08.08.2007 10:46