TourerV.ru > Автомобильный раздел > Техническое обслуживание и ремонт > Электрооборудование кузова

Электрооборудование кузова Системы: зажигания, запуска и зарядки. Дополнительное оборудование.

Реклама на форуме
КЛУБНЫЙ СЕРВИС ТМ-Авто Москва Распорки, кулинг панели, теплоэкраны, вставки
Полиуретановые сайлентблоки от "Точки Опоры"
  • Посетителям
  • Новеньким
  • Патриотам
Регистрируясь на данном ресурсе Вы соглашаетесь с действующими Правилами форума и обязуетесь их соблюдать.
Незнание правил не освобождает Вас от наказания за их нарушение!
На форуме действует ряд ограничений для новых пользователей: запрещено заниматься торговлей, устанавливать автар и подпись, принимать участие в опросах, личный ящик ограничен 10-ю сообщениями.
Для снятия ограничений Вам надо оставить на форуме более 10 сообщений, а также с момента вашей регистрации должно пройти не менее 30 дней.
Для участников клуба доступна различная клубная атрибутика: рамки, наклейки, футболки, толстовки, кружки, карты и т.д. Причем некоторые виды атрибутики распространяются бесплатно на встречах. Более подробную информацию узнавайте в своем региональном разделе или теме. Также если Вы хотите заниматься клубной атрибутикой в своем городе, то напишите об этом администрации.
С уважением, администрация форума TourerV.ru
Ответ
 
Опции темы Поиск в этой теме
Старый 26.12.2008, 16:52   #1
karavan_racing TC
karavan_racing вне форума
Новичок
 
По умолчанию Проблема при подключении ксенона 0

Приветстую.Возникла проблема.Машина Марк2 90 кузов 95года.Купил комплект ксенона Ил Трейд,сегодня решил подключить самостоятельно,всё соединил,установил лампу в фару,включил свет,а лампа не горит а только мигает короткими вспышками как стробоскоп,а в блоке слышатся слабые щелчки в такт с миганием лампы.
В чём проблема?Может я чтото не так делаю?
karavan_racing вне форума   Ответить с цитированием
Старый 26.12.2008, 17:01   #2
Ваня42
Ваня42 вне форума
Местный
 
Аватар для Ваня42
По умолчанию 0

Здаров! А полярность проверял? Красный+,черный-масса....А может КСЕН такой попался! В магазе проверяли или нет?
__________________
Mark2 TourerV 90 был!
Сorolla и русский ЖЫП...
Ваня42 вне форума   Ответить с цитированием
Старый 26.12.2008, 17:09   #3
karavan_racing TC
karavan_racing вне форума
Новичок
 
По умолчанию Re: Проблема при подключении ксенона 0

Да всё нормально красный с красным,чёрный с чёрным,в магазине не проверял.Да не наврятли два блока и 2 лампы будут браком,наверно я чтото не так сделал.Мне ещё сказали что какойто провод вроде надо отрезать и всё нормально будет
karavan_racing вне форума   Ответить с цитированием
Старый 26.12.2008, 17:46   #4
Falcon
Falcon вне форума
Профи
 
Аватар для Falcon
По умолчанию Re: Проблема при подключении ксенона 0

Цитата:
Сообщение от karavan_racing
Да всё нормально красный с красным,чёрный с чёрным,в магазине не проверял.Да не наврятли два блока и 2 лампы будут браком,наверно я чтото не так сделал.Мне ещё сказали что какойто провод вроде надо отрезать и всё нормально будет
а чего не сказали какой? )
__________________
Mark II 94 2JZ-GE Grande G
Falcon вне форума   Ответить с цитированием
Старый 26.12.2008, 17:52   #5
Ваня42
Ваня42 вне форума
Местный
 
Аватар для Ваня42
По умолчанию 0

Было так! Приехал в Универ на зачет, т.к. турботаймер стоял, машин тарахтел! Вышел,закрыл и поперся зачет сдавать! Сдал примерно через час, а когда вышел окуел Би Ксен,Ксен в ПТФ! Моргает как светомузыка, думаю,что за хрень? Подошел, сигой "ТЫК", а она никак! Ключеком открыл-ОРЕТ зараза, на рычажек смотрю-забыл выключить! Может АККУМ слабый
__________________
Mark2 TourerV 90 был!
Сorolla и русский ЖЫП...
Ваня42 вне форума   Ответить с цитированием
Ответ

Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Проблема при подключении селектора змейка!! lsd Электрооборудование кузова 4 10.06.2013 20:06
Нужна помощь в подключении AVC-R max123 Модификация электрооборудования 17 30.11.2012 10:14
Установка БИ-ксенона на 110 кузов ПРОБЛЕМА!! chob Электрооборудование кузова 10 12.05.2009 07:05
Проблема при подключении селектора змейка!! lsd x100 3 01.01.1970 03:00