TourerV.ru > Автомобильный раздел > Техническое обслуживание и ремонт > Электрооборудование кузова

Электрооборудование кузова Системы: зажигания, запуска и зарядки. Дополнительное оборудование.

Реклама на форуме
КЛУБНЫЙ СЕРВИС ТМ-Авто Москва Распорки, кулинг панели, теплоэкраны, вставки
Полиуретановые сайлентблоки от "Точки Опоры" DailyDriftParts тюнячка из Японии, новое и б/у
  • Посетителям
  • Новеньким
  • Патриотам
Регистрируясь на данном ресурсе Вы соглашаетесь с действующими Правилами форума и обязуетесь их соблюдать.
Незнание правил не освобождает Вас от наказания за их нарушение!
На форуме действует ряд ограничений для новых пользователей: запрещено заниматься торговлей, устанавливать автар и подпись, принимать участие в опросах, личный ящик ограничен 10-ю сообщениями.
Для снятия ограничений Вам надо оставить на форуме более 10 сообщений, а также с момента вашей регистрации должно пройти не менее 30 дней.
Для участников клуба доступна различная клубная атрибутика: рамки, наклейки, футболки, толстовки, кружки, карты и т.д. Причем некоторые виды атрибутики распространяются бесплатно на встречах. Более подробную информацию узнавайте в своем региональном разделе или теме. Также если Вы хотите заниматься клубной атрибутикой в своем городе, то напишите об этом администрации.
С уважением, администрация форума TourerV.ru
Ответ
 
Опции темы Поиск в этой теме
Старый 09.01.2009, 16:26   #1
ru66699 TC
ru66699 вне форума
Новичок
 
 
Аватар для ru66699
По умолчанию Мужики помогите пжл, гаснет вся электроника :( 0

Всем добрый день!
Вообщем: заведенная машина гаснет прямо на ходу на 2-5 секунд. На холостых просто все тухнет, на ходу если скорость выше 60 км снова заводится. Такое ощущение что ключ зажигания просто выкл не работает ничего. На замке контакты норм. Трабл возникает в случае вкл дальнего света, нажатии на тормоз, полном кикдауне (пока всё что было замечено). Ни одной ошибки Te1-E1. Машиной (chaser_tourer_V_AT) владею год, проблем в основном не было. Короче я в аxуе
Может кто че подскажет, с чего начинать?
Заранее спасибо.
ru66699 вне форума   Ответить с цитированием
Старый 09.01.2009, 16:36   #2
KOPT
KOPT вне форума
Профи
 
 
Аватар для KOPT
По умолчанию 0

ты хоть бы написал что именно тухнет то, глохнет или нет, нифига непонятно
__________________
1.5JZ/borg warner S366
KOPT вне форума   Ответить с цитированием
Старый 09.01.2009, 16:51   #3
ru66699 TC
ru66699 вне форума
Новичок
 
 
Аватар для ru66699
По умолчанию 0

тухнет все (!) как будто из розетки выдернули. Глохнет. ЭТИ ПАРУ СЕКУНД НЕ РАБОТАЕТ НИЧЕГО
если на ходу скорость выше 60 км снова заводится.
ru66699 вне форума   Ответить с цитированием
Старый 09.01.2009, 16:52   #4
ru66699 TC
ru66699 вне форума
Новичок
 
 
Аватар для ru66699
По умолчанию 0

Да забыл сказать, при остановке, низкий холостой ход. Примерно 400-600 оборотов.
Т.е. на ходу потухла, через пару секунд снова завелась. Завелась как я понимаю с толкача. Остановился, откыл капот - низкие обороты. Заглушил, подтянул клеммы вроде все норм. Через три дня такая же х**ня, но на холостых, при вкл дальнего света опять ВСЕ вырубилось. Еще появился при холодном запуске (ночь без прогрева) какой то шум. Как только машина заводится 1 секунду происходит звук как будто стартер дальше пытается крутить.
ru66699 вне форума   Ответить с цитированием
Старый 09.01.2009, 17:10   #5
KOPT
KOPT вне форума
Профи
 
 
Аватар для KOPT
По умолчанию 0

Попробуй аккум заменить на заведомо исправный и поездить, клеммы тоже перепроверь, и соединени минуса аккума с кузовом/двигателем.
__________________
1.5JZ/borg warner S366
KOPT вне форума   Ответить с цитированием
Старый 09.01.2009, 17:14   #6
ru66699 TC
ru66699 вне форума
Новичок
 
 
Аватар для ru66699
По умолчанию 0

ПАСИБА
ru66699 вне форума   Ответить с цитированием
Старый 09.01.2009, 17:51   #7
Falcon
Falcon вне форума
Профи
 
Аватар для Falcon
По умолчанию 0

банальный неконтакт...
и врядли это аккумулятор
__________________
Mark II 94 2JZ-GE Grande G
Falcon вне форума   Ответить с цитированием
Старый 10.01.2009, 06:44   #8
REMys
REMys вне форума
Местный
 
Аватар для REMys
По умолчанию Re: 0

[quote="ru66699"]тухнет все (!) как будто из розетки выдернули. /quote]
Сам ответил на свой вопрос.Смотри где неконтачит,вплоть до плавкой вставки и,предохранителей и реле.
__________________
есть MARK II 1G-FE GX-90 93.г

овощной мотор на запчасти
REMys вне форума   Ответить с цитированием
Старый 10.01.2009, 08:53   #9
Александр TOYOTA
Александр TOYOTA вне форума
Местный
 
Аватар для Александр TOYOTA
По умолчанию 0

Уверен что дело в контакте, точнее в его пропадании.
Либо надо клеммы не просто подтянуть, а почистить и промазать например солидолом, а потом уж одевать и протягивать, или может быть в аккуме пластины переодически замыкают.
__________________
Land Rover Discovery 3 TDV6
JEEP GRAND CHEROKEE 4.0
Александр TOYOTA вне форума   Ответить с цитированием
Старый 10.01.2009, 16:09   #10
ru66699 TC
ru66699 вне форума
Новичок
 
 
Аватар для ru66699
По умолчанию 0

Все контакты, реле, предохранители проверил. Предохранитель на efi какой то темный был, но целый (!) заменил. Массу перетянул, клеммы поменял вроде все ок.
Всем спасибо за советы.
P.S. Цуко, сайт зае**тый и машины по тематике, зае**тые. Всем удачи!
ru66699 вне форума   Ответить с цитированием
Ответ

Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Мужики кто ставил AVCR на100кузов A/T помогите!!! Inspire Модификация электрооборудования 4 25.03.2009 07:55
Мужики,помогите советом. Саня Сахалинский Модификация и свап двигателя 25 23.01.2008 07:46
Мужики ну помогите, нет желания тратить деньги и нервы! olegasi Двигатель 66 03.11.2007 13:26
Мужики помогите найти чертежи на марк 2 90 Кузовные детали и дополнительное оборудование 9 04.09.2007 01:48
Мужики помогите советом: 1G-FE VVTi Двигатель 1 05.07.2006 03:17