TourerV.ru > Автомобильный раздел > Техническое обслуживание и ремонт > Двигатель

Двигатель Системы: смазки, охлаждения, впрыска топлива и турбонаддува.

Реклама на форуме
КЛУБНЫЙ СЕРВИС ТМ-Авто Москва Распорки, кулинг панели, теплоэкраны, вставки
Полиуретановые сайлентблоки от "Точки Опоры" DailyDriftParts тюнячка из Японии, новое и б/у
  • Посетителям
  • Новеньким
  • Патриотам
Регистрируясь на данном ресурсе Вы соглашаетесь с действующими Правилами форума и обязуетесь их соблюдать.
Незнание правил не освобождает Вас от наказания за их нарушение!
На форуме действует ряд ограничений для новых пользователей: запрещено заниматься торговлей, устанавливать автар и подпись, принимать участие в опросах, личный ящик ограничен 10-ю сообщениями.
Для снятия ограничений Вам надо оставить на форуме более 10 сообщений, а также с момента вашей регистрации должно пройти не менее 30 дней.
Для участников клуба доступна различная клубная атрибутика: рамки, наклейки, футболки, толстовки, кружки, карты и т.д. Причем некоторые виды атрибутики распространяются бесплатно на встречах. Более подробную информацию узнавайте в своем региональном разделе или теме. Также если Вы хотите заниматься клубной атрибутикой в своем городе, то напишите об этом администрации.
С уважением, администрация форума TourerV.ru
Ответ
 
Опции темы Поиск в этой теме
Старый 19.04.2009, 15:02   #1
Yoko. TC
Yoko. вне форума
Местный
 
Аватар для Yoko.
По умолчанию rb25det , проблемы с запуском.. 0

Знаю что тут большинство обладатели Тойот, но всё таки проблема общего характера, быть может у кого есть опыт, не знаю что и думать...

smile.gif
Зимой начались проблемы, машина перестала заводиться, т.е сажусь, поворачиваю ключ.. что-то щёлкает, жужит (стартер не крутит, не цепляет), просто жужит.. и всё.. потом через часа 4-5 завелась машина.. поездила, потом опять встала..через часов 5 завелась..
Вообщем повезли её в сервис, поменяли щетки на стартере, вроде стала заводится, но потом опять такую же тему выкинула, перестала, я думаю ну и ладно, пускай стоит до весны, там потеплеет буду ковыряться.. потом пришел после фильм Форсаж 4, что-то ёкнуло попробовать завести Скалу, раз завелась неожиданно после Форсажа 4-го, пробегала около месяца стабильно и..)))
Сейчас опять всё повторилось. Хотя машина бегала месяц, стабильно заводилась..

Не знаю на что и думать, то что стартер - большие сомнения, все таки если бы щетки стерлись то машина бы вообще не заводилось нужна полагать..

Вот выложил видео, там слышно.. когда поворачиваю ключ "щелчок" и после него слышно "жужание"
http://slil.ru/27464370

Подумайте, что делать ? что проверить ? на что обратить внимание..или быть может кто сталкивалась с подобным мм ?
smile.gif unsure.gif

Благодарю за внимание, с уважением Алексей.
__________________
Пешеход
Yoko. вне форума   Ответить с цитированием
Старый 19.04.2009, 16:25   #2
Falcon
Falcon вне форума
Профи
 
Аватар для Falcon
По умолчанию 0

не хватает силы тока....
а это, проводка, клемы, аккум.....
проверяй всю поводку до стартера
__________________
Mark II 94 2JZ-GE Grande G
Falcon вне форума   Ответить с цитированием
Старый 19.04.2009, 16:31   #3
Yoko. TC
Yoko. вне форума
Местный
 
Аватар для Yoko.
По умолчанию 0

Хм, вариант впринципе, были такие мысли.

если есть еще какие-то варианты, пишите, буду очень признателен..

вот еще раз перезалил видео, т.к с предыдущей ссылки иногда очень медленно качает видео:
http://www.rapidshare.ru/1011743 (5mb)
__________________
Пешеход
Yoko. вне форума   Ответить с цитированием
Старый 19.04.2009, 19:39   #4
PLATON
PLATON вне форума
Новичок
 
 
Аватар для PLATON
По умолчанию 0

У меня была такая фишка, можно ездить долго, но потом бах и не завелась.
После смены аккума все встало в норму, видно переодически осыпавшаяся активная зона коротила банку.
Как не заведется попробуй прикурить(при прекуривании + на + а минус срабочей машины на корпус твоего движка. удобно за крюк для выгрузки двигла) или другой акум, если завелась то все понятно.
PLATON вне форума   Ответить с цитированием
Старый 19.04.2009, 21:04   #5
Yoko. TC
Yoko. вне форума
Местный
 
Аватар для Yoko.
По умолчанию 0

походу дела стартер вообще даже не включается, жужание происходит примерно вот в этом районе
http://www.rapidshare.ru/1012205
по ссылке, можно увидеть где именно жужание идёт..

что это может быть ?

Добавлено спустя 40 секунд:
это не аккум точно, хотя хз.. вроде что-то иное, есть еще мнения ?! помогите, какие мнения ?
__________________
Пешеход
Yoko. вне форума   Ответить с цитированием
Старый 20.04.2009, 12:31   #6
a19x
a19x вне форума
Новичок
 
 
Аватар для a19x
По умолчанию Re: rb25det , проблемы с запуском.. 0

Померяй напряжение на клемме втягивающего реле на стартере и относительно не акб, кузова, двигателя, а самого стартера в момент запуска.
У меня так было если раз сто ключ повернуть то может на сотый заведется и тоже жужжало что то. Кароч если напряжение будет совсем маленькое то надо будет проводку смотреть или реле ставить дополнительное. У друга на жигулях так же было, в сервисе провода какие то поменяли но ничо не помогло, поставили реле - песня
a19x вне форума   Ответить с цитированием
Ответ

Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Проблемы с запуском JZ-FSE Пашок Двигатель 8 03.09.2017 13:58
Проблемы с запуском D4 EliseevAE Двигатель 10 26.05.2012 15:47
Проблемы с запуском REM-VLAD Техническое обслуживание и ремонт 3 24.04.2011 04:29
Проблемы с запуском 1JZ-GE Denovo Техническое обслуживание и ремонт 17 21.08.2007 04:14
Проблемы с запуском Двигатель 5 21.06.2006 16:30