TourerV.ru > Автомобильный раздел > Тюнинг > Модификация электрооборудования

Модификация электрооборудования Обсуждение ECU, бустконтроллеров, датчиков и пр.

Реклама на форуме
КЛУБНЫЙ СЕРВИС ТМ-Авто Москва Распорки, кулинг панели, теплоэкраны, вставки
Полиуретановые сайлентблоки от "Точки Опоры" DailyDriftParts тюнячка из Японии, новое и б/у
  • Посетителям
  • Новеньким
  • Патриотам
Регистрируясь на данном ресурсе Вы соглашаетесь с действующими Правилами форума и обязуетесь их соблюдать.
Незнание правил не освобождает Вас от наказания за их нарушение!
На форуме действует ряд ограничений для новых пользователей: запрещено заниматься торговлей, устанавливать автар и подпись, принимать участие в опросах, личный ящик ограничен 10-ю сообщениями.
Для снятия ограничений Вам надо оставить на форуме более 10 сообщений, а также с момента вашей регистрации должно пройти не менее 30 дней.
Для участников клуба доступна различная клубная атрибутика: рамки, наклейки, футболки, толстовки, кружки, карты и т.д. Причем некоторые виды атрибутики распространяются бесплатно на встречах. Более подробную информацию узнавайте в своем региональном разделе или теме. Также если Вы хотите заниматься клубной атрибутикой в своем городе, то напишите об этом администрации.
С уважением, администрация форума TourerV.ru
Ответ
 
Опции темы Поиск в этой теме
Старый 27.04.2009, 14:34   #1
CMB TC
CMB вне форума
Местный
 
 
Аватар для CMB
По умолчанию проблема с РСМ 0

Суть проблемы в следующем, на машине (JZX100, 1JZ-GTE, АТ) была установлена РСМ...
После того как поставил ПоверФЦ, решил РСМ снять и продать. РСМ сняли, провода обратно срастили в нужной последовательности.
При езде выясняется следующая проблема, автомат не переключает передачи, т.е возможна езда только на первой передаче. Соотвественно мозг не видит сигнал с датчика скорости, поэтому не переключает.
Провода все перепроверили несколько раз.
За скорость там два провода, спид2 и спид гнд. К проводу спид гнд кинули землю прямо с кузова. Частично проблема решилась, правда когда трогаешься, комп показывает скорость 700 и подрубает четвертую передачу, машина тупит, через пару секунд данные нормально начинают идти, комп начинает показывать правильную скорость, машина нормально начинает разгоняться.
Если обратно поставить рсм, проблема решается, глюк уходит.
В чем может быть причина ? Может кто-нибудь сталкивался с подобным ?
__________________
Pajero III, 6G72
Honda Accord CL9
Chaser JZX 100, 402м-10,89с., разобран, продан
CMB вне форума   Ответить с цитированием
Старый 27.04.2009, 15:43   #2
torreto
torreto вне форума
Специалист
 
Аватар для torreto
По умолчанию 0

интерестная катовасия))))
прям мистика какая то. тогда оставляй РСМку, машина нехочет чоб ты её снимал)))
а провода датчиков местами не перепутали случаем.
а лучше проконсультируйся с Сашай Харвест, благо вы с ним в одном городе живёте
__________________
Mark II jzx181 МТ
маркообразные форева!
torreto вне форума   Ответить с цитированием
Старый 27.04.2009, 17:03   #3
Матрос Железняк
Матрос Железняк вне форума
Специалист
 
Аватар для Матрос Железняк
По умолчанию 0

а провода от РСМ прям в мозги были впаяны или просто порезаны? Если просто порезны - то берешь распиновку, прозваниваешь датчики скорости и усе... Да и цветные они к тому же, провода
__________________
Soarer JZZ30 1JZ VVT-i/VEMS/EFR 7670/HKS 264/4AT A340E
BMW X1 xDrive2.8i
Матрос Железняк вне форума   Ответить с цитированием
Старый 27.04.2009, 22:56   #4
Lexus
Lexus вне форума
Модератор
  
 
Аватар для Lexus
По умолчанию 0

CMB
Во прикол! Попробуй для начала сделать самодиагностику. Изходя из кодов будешь дальше копать. Я у себя так решил подобную проблему!
__________________
JapanGarage - спортивные авто в разбор, все для свапа
Тюнинг в наличии и под заказ
+791479O2O78
http://vk.com/japan_garage
Lexus вне форума   Ответить с цитированием
Старый 28.04.2009, 02:10   #5
CMB TC
CMB вне форума
Местный
 
 
Аватар для CMB
По умолчанию 0

провода цветные, поэтому перепутать сложно. То что в косе было, прозванивали, всё в порядке. Импульсы идут с датчика скорости.
Попробуем комп другой поставить, может в нем глюки.
__________________
Pajero III, 6G72
Honda Accord CL9
Chaser JZX 100, 402м-10,89с., разобран, продан
CMB вне форума   Ответить с цитированием
Старый 28.04.2009, 03:37   #6
RedNorman
RedNorman вне форума
Местный
 
Аватар для RedNorman
По умолчанию 0

привык видать мозг к рсм))) одна контора всётаки
обнулять не пробовали после процедур?
апекси рекомендует на некоторые кузова, в том числе сотые, установку некоего сопроивления для снятия отсечки по скорости. под рукой мануала нет, номер не помню. может было чтото?
я как понимаю в рассечку сигнала скорости рсм врубают для снятия ограничения...
пфц в этом не нуждается... возможно у него в настройках есть пунктик по этому поводу?
сам такой мозг не юзал, хотя хотелось бы!
__________________
honda рулит
RedNorman вне форума   Ответить с цитированием
Старый 28.04.2009, 06:44   #7
DRIVERUS
DRIVERUS вне форума
Знаток
 
Аватар для DRIVERUS
По умолчанию 0

torreto
провода не перепутали!!!! все четко!!!
консультировались
Матрос Железняк
рсм была врезана в косу, в мозг никто не лез!
RedNorman
что привык, это плохо, будем разлучать!
__________________
Chaser Tourer_V JZX100
ae95 4WD [S]АТMT-sale[/S]
ae115 4WD AT
DRIVERUS вне форума   Ответить с цитированием
Старый 28.04.2009, 15:54   #8
Zii
Zii вне форума
Знаток
 
Аватар для Zii
По умолчанию 0

Ну так чем дело-то закончилось? или еще не закончилось?
__________________
Zii вне форума   Ответить с цитированием
Старый 28.04.2009, 22:05   #9
torreto
torreto вне форума
Специалист
 
Аватар для torreto
По умолчанию Re: 0

Цитата:
Сообщение от RedNorman
апекси рекомендует на некоторые кузова, в том числе сотые, установку некоего сопроивления для снятия отсечки по скорости. под рукой мануала нет, номер не помню. может было чтото?
я как понимаю в рассечку сигнала скорости рсм врубают для снятия ограничения...
пфц в этом не нуждается... возможно у него в настройках есть пунктик по этому поводу?
ничего колхозить там не надо.
отсечка по скорости в ПФС снята.
нет там такого пунктика.
__________________
Mark II jzx181 МТ
маркообразные форева!
torreto вне форума   Ответить с цитированием
Старый 29.04.2009, 02:26   #10
CMB TC
CMB вне форума
Местный
 
 
Аватар для CMB
По умолчанию 0

ничем пока не закончилось...поставили РСМ обратно
__________________
Pajero III, 6G72
Honda Accord CL9
Chaser JZX 100, 402м-10,89с., разобран, продан
CMB вне форума   Ответить с цитированием
Ответ

Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Проблема с TRC Camaro Электрооборудование кузова 0 11.07.2013 08:24
Проблема с 1G-FE $SHURIK$ Двигатель 30 01.01.2013 08:49
Проблема с VSC гюйс Электрооборудование кузова 0 09.08.2011 09:41
проблема с АБС Константи_н Электрооборудование кузова 7 21.08.2007 11:22
Вот у меня проблема так проблема! Minotavr Электрооборудование кузова 19 27.06.2007 05:50