TourerV.ru > Автомобильный раздел > Техническое обслуживание и ремонт > Двигатель

Двигатель Системы: смазки, охлаждения, впрыска топлива и турбонаддува.

Реклама на форуме
КЛУБНЫЙ СЕРВИС ТМ-Авто Москва Распорки, кулинг панели, теплоэкраны, вставки
Полиуретановые сайлентблоки от "Точки Опоры" DailyDriftParts тюнячка из Японии, новое и б/у
  • Посетителям
  • Новеньким
  • Патриотам
Регистрируясь на данном ресурсе Вы соглашаетесь с действующими Правилами форума и обязуетесь их соблюдать.
Незнание правил не освобождает Вас от наказания за их нарушение!
На форуме действует ряд ограничений для новых пользователей: запрещено заниматься торговлей, устанавливать автар и подпись, принимать участие в опросах, личный ящик ограничен 10-ю сообщениями.
Для снятия ограничений Вам надо оставить на форуме более 10 сообщений, а также с момента вашей регистрации должно пройти не менее 30 дней.
Для участников клуба доступна различная клубная атрибутика: рамки, наклейки, футболки, толстовки, кружки, карты и т.д. Причем некоторые виды атрибутики распространяются бесплатно на встречах. Более подробную информацию узнавайте в своем региональном разделе или теме. Также если Вы хотите заниматься клубной атрибутикой в своем городе, то напишите об этом администрации.
С уважением, администрация форума TourerV.ru
Ответ
 
Опции темы Поиск в этой теме
Старый 17.05.2009, 17:27   #1
Fraktal TC
Fraktal вне форума
Местный
 
Аватар для Fraktal
По умолчанию ТурерВ тупит на разгоне 0

Всем привет! Появилась такая проблема. При наборе скорости тапкой в пол и на пол-тапки в пол машинка резво набирает скорость примерно до 80 км\ч и патом начинается тряска, обороты растут, а разгон вообще медленный становиться. Думал забит катализатор, заморочился прямотоком, поставил трассу на 76 от пайпа. Первый пробный тест прошел нормально (но сильно не топили, т.к. было 12 часов ночи). Но патом началось обратно, до 80 и тряска и + пердеж у выхлопа. Думаю свечи сдохли какие то, но на холостых обороты нормальные, 750-650. Други говорят форсы, хотя мало вероятно. Комп тестил на ошибки, выдаёт 13 код ошибки, но тоже маловероятна связь. И + появилась тряска на Д. Када тошнишь по городу всё ОК, никаких проблем с дерганьем.
Поиск курил, по моим симптомам ничего нету
Кто в курсе что может быть, пишите, а то уже нервов не хватает.
Машинка Марк JZX90, двиг 1JZ-GTE non WWT-I
__________________
TYT Mark II TourerV Apexi, Blitz, SCT.....
Fraktal вне форума   Ответить с цитированием
Старый 17.05.2009, 17:32   #2
OBER
OBER вне форума
Модератор
  
 
Аватар для OBER
По умолчанию Re: ТурерВ тупит на разгоне 0

а на холостых как себя ведет двиг?
__________________
89136780078
дом, семья, работа
OBER вне форума   Ответить с цитированием
Старый 17.05.2009, 17:33   #3
Fraktal TC
Fraktal вне форума
Местный
 
Аватар для Fraktal
По умолчанию 0

ober
На холостых двиг работает ровно.
__________________
TYT Mark II TourerV Apexi, Blitz, SCT.....
Fraktal вне форума   Ответить с цитированием
Старый 17.05.2009, 17:35   #4
OBER
OBER вне форума
Модератор
  
 
Аватар для OBER
По умолчанию 0

т.е. подергиваний никаких нет?
__________________
89136780078
дом, семья, работа
OBER вне форума   Ответить с цитированием
Старый 17.05.2009, 17:36   #5
Fraktal TC
Fraktal вне форума
Местный
 
Аватар для Fraktal
По умолчанию 0

ober
нету, всё в норме, хотя может из-за звука выхлопа я не слышу ничего в работе двигла. Обороты не плавают, держаться в районе 750-650. И вибрации нету при положении селектора АКПП на Р.
__________________
TYT Mark II TourerV Apexi, Blitz, SCT.....
Fraktal вне форума   Ответить с цитированием
Старый 17.05.2009, 17:38   #6
OBER
OBER вне форума
Модератор
  
 
Аватар для OBER
По умолчанию 0

хм, тогда как вариант - коробка. а что за 13-й код ошибки?
__________________
89136780078
дом, семья, работа
OBER вне форума   Ответить с цитированием
Старый 17.05.2009, 17:42   #7
Fraktal TC
Fraktal вне форума
Местный
 
Аватар для Fraktal
По умолчанию 0

ober
Датчик положения колен вала.

Добавлено спустя 2 минуты 16 секунд:
Вариант что коробка, када тошнишь по городу потихай, переключение с 1-2 происходит иногда на 3000-3500, как будто что то не даёт ей сделать переключение и держит передачу до талова.
__________________
TYT Mark II TourerV Apexi, Blitz, SCT.....
Fraktal вне форума   Ответить с цитированием
Старый 17.05.2009, 17:42   #8
OBER
OBER вне форума
Модератор
  
 
Аватар для OBER
По умолчанию 0

ну так поменять его да и всё!!
сотри ошибку, покатайся еще немного, еси появится снова - меняй датчик и всё.
кстати, а ремень грм давно менялся?
__________________
89136780078
дом, семья, работа
OBER вне форума   Ответить с цитированием
Старый 17.05.2009, 17:45   #9
Fraktal TC
Fraktal вне форума
Местный
 
Аватар для Fraktal
По умолчанию 0

ober
Добираться до него тяжко, шкиф колена закрывает его. Ошибку скидывал, при заводе опять появляется.

Добавлено спустя 1 минуту 29 секунд:
ober
на счет ГРМ не знаю, сам проехал примерно с 10 тышь, а старый хозяин мня его ли нет незнаю. Но по виду он не треснутый, ролик не свистит.
__________________
TYT Mark II TourerV Apexi, Blitz, SCT.....
Fraktal вне форума   Ответить с цитированием
Старый 17.05.2009, 19:19   #10
Костик
Костик вне форума
Местный
 
Аватар для Костик
По умолчанию 0

Была проблема на марке турбовом когда посильнее давишь на газ из глушака стреляло как из автомата. Оказалось что писец свечам,видимо когда начанала дуть турба свечи били куда зря. Так что проверь свечи для начала,а там может и насос не докачивает.
__________________
Cresta TourerV
Костик вне форума   Ответить с цитированием
Старый 18.05.2009, 03:33   #11
Fraktal TC
Fraktal вне форума
Местный
 
Аватар для Fraktal
По умолчанию 0

Костик
Сегодня проверю свечи, походу их почищю. Стоят NGK Iridium 6
__________________
TYT Mark II TourerV Apexi, Blitz, SCT.....
Fraktal вне форума   Ответить с цитированием
Старый 18.05.2009, 06:48   #12
Костик
Костик вне форума
Местный
 
Аватар для Костик
По умолчанию 0

Чистка нечего не даст их нужно менять. Скорее всего при большом давлении они начинают пробивать.
__________________
Cresta TourerV
Костик вне форума   Ответить с цитированием
Старый 19.05.2009, 03:26   #13
NigatiVV
NigatiVV вне форума
Местный
 
Аватар для NigatiVV
По умолчанию Re: ТурерВ тупит на разгоне 0

Как вариант возможны катушки. Могут шить на массу, через трещины в корпусе. Ненадолго лечится герметиком силиконовым. Лучше новые. Ищи следы утечки искры на изолирующем колпачке катушек тоже. Остается черная точка, может еще след как волос тонкий быть.
__________________
Infiniti EX35 & Eunos Cosmo rotary power
NigatiVV вне форума   Ответить с цитированием
Старый 19.05.2009, 04:00   #14
DraG42
DraG42 вне форума
Знаток
 
 
Аватар для DraG42
По умолчанию Re: ТурерВ тупит на разгоне 0

Я думаю свечи, либо катушки!
__________________
JZX 90 1,5JZ
BPE EZ 30
DraG42 вне форума   Ответить с цитированием
Старый 25.05.2009, 03:56   #15
Fraktal TC
Fraktal вне форума
Местный
 
Аватар для Fraktal
По умолчанию 0

Проблема кажется кроется в проводке от катушек до коммутатора, буду менять их. О результате напишу

Добавлено спустя 5 дней 1 час 18 минут 16 секунд:
Re: ТурерВ тупит на разгоне
Проводку заменил, результат: лучше тянуть стала, но проблема так же осталась. Выкрутил свечи, они КРАСНЫЕ ,походу наш некачественный бензин из убил. теперь буду менять свечи. Стояли NGK 6, теперь поставлю Denso IK22. О результате напишу .

Добавлено спустя 17 часов 51 минуту 27 секунд:
Re: ТурерВ тупит на разгоне
Может проблема в плохом бензине? Попробую залить 98 + октан корректор, покатаюсь пару дней, посматрю что получиться.
__________________
TYT Mark II TourerV Apexi, Blitz, SCT.....
Fraktal вне форума   Ответить с цитированием
Старый 25.05.2009, 13:18   #16
AndrewS
AndrewS вне форума
Заблокирован
 
 
Аватар для AndrewS
По умолчанию Re: 0

Цитата:
Сообщение от Fraktal
Может проблема в плохом бензине? Попробую залить 98 + октан корректор, покатаюсь пару дней, посматрю что получиться.
А ты какой лил до этого?
Я как-то и не задумывался даже о том, чтоб в Турика что-то акромя 98-го лить
AndrewS вне форума   Ответить с цитированием
Старый 01.06.2009, 17:58   #17
Fraktal TC
Fraktal вне форума
Местный
 
Аватар для Fraktal
По умолчанию Re: ТурерВ тупит на разгоне 0

96 лил! теперь на 98 перехожу.

Добавлено спустя 1 день 12 часов 17 минут 30 секунд:
вчера почистил БДЗ, сегодня почищю клапан кхх.

Добавлено спустя 5 дней 53 минуты 40 секунд:
Дело на выходных было такое! Добрался до датчика положения коленвала, у него было оторвано ушко крепления массы + он держал датчик чтоб он не двигался. Массу закрепил без пластмаски. Датчик почитил от масла и запихал обратно, вроде держится нормально. Выставил метки шкивов ГРМ и Коленвала и увидел что шкив колена на метке 5 , между 0 и 10. По мурзилке написано что он должен быть на метке 0. А симптомы от смещения неуказали. Что это значило бы? Его выставили специально или ГРМ перескочил на зубец? Может проблема моего тупежа кроется именно в этом и код ошибки № 13 тоже от этого?

Добавлено спустя 13 часов 43 минуты 51 секунду:
Сегодня выставил метки как надо, перескок был на 1 зубец. На низах потянула нормально. Ошибка 13 осталась. И теперь проблема так же есть, но менее ощутима. И похоже теперь на прострелы в зажигании.
__________________
TYT Mark II TourerV Apexi, Blitz, SCT.....
Fraktal вне форума   Ответить с цитированием
Старый 06.06.2009, 10:32   #18
dimon.ru
dimon.ru вне форума
Знаток
 
Аватар для dimon.ru
По умолчанию Re: ТурерВ тупит на разгоне 0

А ты фильтра (топливный, воздух) менял?
__________________
CHASER ????V
dimon.ru вне форума   Ответить с цитированием
Старый 06.06.2009, 13:16   #19
Fraktal TC
Fraktal вне форума
Местный
 
Аватар для Fraktal
По умолчанию Re: ТурерВ тупит на разгоне 0

на впуске нулевик стоит, топливный не менял
__________________
TYT Mark II TourerV Apexi, Blitz, SCT.....
Fraktal вне форума   Ответить с цитированием
Ответ

Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
1jz-gte тупит на разгоне lsd.torsenchaser Двигатель 9 03.02.2013 12:48
Двигатель тупит при разгоне выше 4000 оборотов whitelexa Двигатель 6 28.08.2012 07:10
HELP!!! При разгоне мигает TRC OFF... Snake S-Pb Автоматическая и механическая коробки передач 4 11.10.2010 14:46
Плавает зад при разгоне S Vit Подвеска, рулевое управление и тормозная система 33 08.06.2010 15:55
1G-FE beams тупит при разгоне meveric Двигатель 21 16.03.2009 12:29