TourerV.ru > Автомобильный раздел > Техническое обслуживание и ремонт > Двигатель

Двигатель Системы: смазки, охлаждения, впрыска топлива и турбонаддува.

Реклама на форуме
КЛУБНЫЙ СЕРВИС ТМ-Авто Москва Распорки, кулинг панели, теплоэкраны, вставки
Полиуретановые сайлентблоки от "Точки Опоры" DailyDriftParts тюнячка из Японии, новое и б/у
  • Посетителям
  • Новеньким
  • Патриотам
Регистрируясь на данном ресурсе Вы соглашаетесь с действующими Правилами форума и обязуетесь их соблюдать.
Незнание правил не освобождает Вас от наказания за их нарушение!
На форуме действует ряд ограничений для новых пользователей: запрещено заниматься торговлей, устанавливать автар и подпись, принимать участие в опросах, личный ящик ограничен 10-ю сообщениями.
Для снятия ограничений Вам надо оставить на форуме более 10 сообщений, а также с момента вашей регистрации должно пройти не менее 30 дней.
Для участников клуба доступна различная клубная атрибутика: рамки, наклейки, футболки, толстовки, кружки, карты и т.д. Причем некоторые виды атрибутики распространяются бесплатно на встречах. Более подробную информацию узнавайте в своем региональном разделе или теме. Также если Вы хотите заниматься клубной атрибутикой в своем городе, то напишите об этом администрации.
С уважением, администрация форума TourerV.ru
Ответ
 
Опции темы Поиск в этой теме
Старый 21.05.2009, 11:14   #1
svbolo4 TC
svbolo4 вне форума
Местный
 
Аватар для svbolo4
По умолчанию Возникли проблемы с самодиагностикой двигателя 1G-FE 0

MarkII GX 90 1G-FE.
Решил сделать самодиагностику воспользовался разделом FAQ прочел статью по ссылке http://autodata.ru/st/14_code/gas.htm все сделал как там написано, только вот в чем проблема число вспышек индикатора "CHECK ENGINE" при замкнутых выводах "TE1"-"E1" разъема DLC1 под капотом переваливает за сотню и вспышки индикатора продолжаются дальше без каких либо изменений.
Записал даже на мобилку видео с числом вспышек, которое длится около 3 минут, пересмотрел, результат одинаковый, ни чего понять не могу, просто тупо мигает индикатор "CHECK ENGINE".
__________________
Mark II 1994 GX90 1G-FE
svbolo4 вне форума   Ответить с цитированием
Старый 21.05.2009, 11:45   #2
kvone
kvone вне форума
Знаток
 
Аватар для kvone
По умолчанию 0

svbolo4
Если он мигает постоянно - значит все ок
__________________
удачи на дорогах!
kvone вне форума   Ответить с цитированием
Старый 21.05.2009, 12:43   #3
svbolo4 TC
svbolo4 вне форума
Местный
 
Аватар для svbolo4
По умолчанию Re: Возникли проблемы с самодиагностикой двигателя 1G-FE 0

Это радует что все ок, но обороты у меня высокие 1250 в режиме P после активной езды. Даже спустя несколько минут, не падают.
__________________
Mark II 1994 GX90 1G-FE
svbolo4 вне форума   Ответить с цитированием
Старый 28.05.2009, 19:27   #4
PLATON
PLATON вне форума
Новичок
 
 
Аватар для PLATON
По умолчанию 0

проверь клапан холостого хода
PLATON вне форума   Ответить с цитированием
Старый 29.05.2009, 06:24   #5
jrban72
jrban72 вне форума
Новичок
 
По умолчанию 0

Однозначно надо проверить и почистить КХХ.
jrban72 вне форума   Ответить с цитированием
Ответ

Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Проблемы с запуском двигателя 1JZ GTE -JZ- Двигатель 7 08.07.2011 15:35
возникли проблемы с перестановкой панели приборов с jzx90 на Алексей Брюханов Электрооборудование кузова 2 19.02.2011 16:14
Проблемы с заменой двигателя Lexikon78 Модификация и свап двигателя 3 15.04.2009 11:41
1JZ-FSE возникли проблемы! Двигатель 7 26.05.2008 13:09
Проблемы с заменой двигателя Lexikon78 Электрооборудование кузова 0 01.01.1970 03:00