TourerV.ru > Автомобильный раздел > Техническое обслуживание и ремонт > Двигатель

Двигатель Системы: смазки, охлаждения, впрыска топлива и турбонаддува.

Реклама на форуме
КЛУБНЫЙ СЕРВИС ТМ-Авто Москва Распорки, кулинг панели, теплоэкраны, вставки
Полиуретановые сайлентблоки от "Точки Опоры"
  • Посетителям
  • Новеньким
  • Патриотам
Регистрируясь на данном ресурсе Вы соглашаетесь с действующими Правилами форума и обязуетесь их соблюдать.
Незнание правил не освобождает Вас от наказания за их нарушение!
На форуме действует ряд ограничений для новых пользователей: запрещено заниматься торговлей, устанавливать автар и подпись, принимать участие в опросах, личный ящик ограничен 10-ю сообщениями.
Для снятия ограничений Вам надо оставить на форуме более 10 сообщений, а также с момента вашей регистрации должно пройти не менее 30 дней.
Для участников клуба доступна различная клубная атрибутика: рамки, наклейки, футболки, толстовки, кружки, карты и т.д. Причем некоторые виды атрибутики распространяются бесплатно на встречах. Более подробную информацию узнавайте в своем региональном разделе или теме. Также если Вы хотите заниматься клубной атрибутикой в своем городе, то напишите об этом администрации.
С уважением, администрация форума TourerV.ru
Ответ
 
Опции темы Поиск в этой теме
Старый 16.07.2009, 06:01   #1
Юрец TC
Юрец вне форума
Пользователь
 
Аватар для Юрец
По умолчанию Плохо заводится 1JZ-FSE 0

Заметил такую особенность, чем больше бензина в баке, тем быстрее заводится. Когда в баке остается литров 10, тогда может завестись вообще только со второго раза. Может бензонасос? Подскажите кто знает...

Добавлено спустя 21 час 24 минуты 21 секунду:
Блин .... Неужели никто не поможет(((
__________________
Mark II 110 2.5 1JZ-FSE
Юрец вне форума   Ответить с цитированием
Старый 16.07.2009, 06:25   #2
We-BEER
We-BEER вне форума
Знаток
 
Аватар для We-BEER
По умолчанию Re: Плохо заводится 1JZ-FSE 0

может канешна и насос, но с трудом верится, в баке избыточное давление создается, хоть сколько там бенза будет... может причина все-таки не в уровне топлива, а например в его качестве? достань насос, посмотри как фильтр, может забита сетка, может в баке срач... чо гадать, смотреть надо
__________________
We-BEER вне форума   Ответить с цитированием
Старый 16.07.2009, 09:04   #3
Юрец TC
Юрец вне форума
Пользователь
 
Аватар для Юрец
По умолчанию Re: Плохо заводится 1JZ-FSE 0

Цитата:
Сообщение от We-BEER
может канешна и насос, но с трудом верится, в баке избыточное давление создается, хоть сколько там бенза будет... может причина все-таки не в уровне топлива, а например в его качестве? достань насос, посмотри как фильтр, может забита сетка, может в баке срач... чо гадать, смотреть надо
Бензин только 98, эксперементировал с разными заправками всё одно и то-же. Бензобак девственно-чистый, топливный фильтр новый. Вот и гадаю((((

Добавлено спустя 2 минуты 54 секунды:
Вот сей час бенза полбака, заводится ТОЛЬКО со второго раза. Когда был полный бак достаточно было просто чиркнуть зажиганием. А сей час завожу так - чуть чиркну, пауза, второй чирк и заводится с полтыка... Как это понимать???
__________________
Mark II 110 2.5 1JZ-FSE
Юрец вне форума   Ответить с цитированием
Старый 16.07.2009, 16:27   #4
Shack
Shack вне форума
Местный
 
 
Аватар для Shack
По умолчанию Re: Плохо заводится 1JZ-FSE 0

что то мне подсказывает, что это из-за твоей волшебной промывки winns'ом.
Возможно все таки твой насос топливный, который в баке, остался этим недоволен.
__________________
Toyota Hilux Surf 3.4 4WD, едет в грязь
Shack вне форума   Ответить с цитированием
Старый 17.07.2009, 11:02   #5
Юрец TC
Юрец вне форума
Пользователь
 
Аватар для Юрец
По умолчанию Re: Плохо заводится 1JZ-FSE 0

Цитата:
Сообщение от Shack
что то мне подсказывает, что это из-за твоей волшебной промывки winns'ом.
Возможно все таки твой насос топливный, который в баке, остался этим недоволен.
Спасибо, что прочитал мой предыдущй пост...., но эта проблема началась... наверно месяцев шесть-восемь назад. Просто в последнее время она становится более выраженной.

Добавлено спустя 16 часов 44 минуты 7 секунд:
В самом деле достало это меня. Сегодня утром завелась только с третьего раза. Доехал до работы, залил полный бак, заводится с пол-тычка.... Какие есть предположения?
__________________
Mark II 110 2.5 1JZ-FSE
Юрец вне форума   Ответить с цитированием
Старый 17.07.2009, 11:43   #6
Shack
Shack вне форума
Местный
 
 
Аватар для Shack
По умолчанию Re: Плохо заводится 1JZ-FSE 0

даже не знаю .... большое количество бензина на давление насоса в баке существенного влияния не оказывает,
возможно оказывает влияние на клапан обратки бензина, где то на топливной рампе, посмотри его (как вариант).
__________________
Toyota Hilux Surf 3.4 4WD, едет в грязь
Shack вне форума   Ответить с цитированием
Старый 17.07.2009, 12:25   #7
Юрец TC
Юрец вне форума
Пользователь
 
Аватар для Юрец
По умолчанию Re: Плохо заводится 1JZ-FSE 0

Цитата:
Сообщение от Shack
возможно оказывает влияние на клапан обратки бензина
Кто подскажет, где может находиться этот клапан?
__________________
Mark II 110 2.5 1JZ-FSE
Юрец вне форума   Ответить с цитированием
Старый 17.07.2009, 13:14   #8
Shack
Shack вне форума
Местный
 
 
Аватар для Shack
По умолчанию Re: Плохо заводится 1JZ-FSE 0

Юрец
он на конце рампы стоит, кажется ближе к морде авто, ближе к салону подключен шланг от ТНВД (насколько я помню).

Добавлено спустя 1 минуту 55 секунд:
http://toyota.japancats.ru/details.asp? ... piid=65739

Добавлено спустя 55 секунд:
не на конце ) код 20320
__________________
Toyota Hilux Surf 3.4 4WD, едет в грязь
Shack вне форума   Ответить с цитированием
Старый 28.07.2009, 08:16   #9
Юрец TC
Юрец вне форума
Пользователь
 
Аватар для Юрец
По умолчанию Re: Плохо заводится 1JZ-FSE 0

Цитата:
Сообщение от Shack
http://toyota.japancats.ru/details.asp? ... piid=65739
А точно дело может быть в этом клапане. Что-то я его визуально не нашел. Кто знает как до него добраться и что с ним делать, прочистить или менять, а главное как его проверить?
__________________
Mark II 110 2.5 1JZ-FSE
Юрец вне форума   Ответить с цитированием
Старый 28.07.2009, 08:35   #10
22region
22region вне форума
Местный
 
Аватар для 22region
По умолчанию Re: Плохо заводится 1JZ-FSE 0

это железно? что запуск зависит от количества бенза в баке.
__________________
MARK II/1G-FE/GX90
22region вне форума   Ответить с цитированием
Старый 28.07.2009, 08:43   #11
Юрец TC
Юрец вне форума
Пользователь
 
Аватар для Юрец
По умолчанию Re: Плохо заводится 1JZ-FSE 0

Цитата:
Сообщение от 22region
это железно? что запуск зависит от количества бенза в баке.
100 %!!!! Вот и ломаю голову и людей напрягаю(((
__________________
Mark II 110 2.5 1JZ-FSE
Юрец вне форума   Ответить с цитированием
Старый 28.07.2009, 08:59   #12
22region
22region вне форума
Местный
 
Аватар для 22region
По умолчанию Re: Плохо заводится 1JZ-FSE 0

тогда мерь давление и насос возьми на проверку
__________________
MARK II/1G-FE/GX90
22region вне форума   Ответить с цитированием
Старый 30.07.2009, 06:23   #13
Юрец TC
Юрец вне форума
Пользователь
 
Аватар для Юрец
По умолчанию Re: Плохо заводится 1JZ-FSE 0

Кажется я разобрался с моей проблемой. Дунул в бензонасос, а обратный клапан не сработал. Вытащил б.н. из бака, разобрал и обнаружил, что в том месте, где верхняя часть б.н. соединяется с нижней, резиновое уплотнительное кольцо стоит неправильно(не знаю как правильно описать). Всё аккуратно собрал, дунул - обратный клапан сработал. В бензобаке как раз полбака (утром завелась только с третьего раза), завтра утром проверю и отпишусь.
Интересно одно.... топливный фильтр я менял зимой, а эта байда началась пару мес. назад..... Заврашнее утро всё расставит на свои места.

Добавлено спустя 17 часов 51 минуту 29 секунд:
БИНГО! Проблема решена(сегодня утром завелась с полтыка)! Спасибо всем за участие и советы! Отдельное спасибо человенку и ником Серый., который натолкнул меня на мысль дунуть в бензонасос.
__________________
Mark II 110 2.5 1JZ-FSE
Юрец вне форума   Ответить с цитированием
Старый 09.08.2009, 15:48   #14
f0X
f0X вне форума
Пользователь
 
Аватар для f0X
По умолчанию Re: Плохо заводится 1JZ-FSE 0

Цитата:
Сообщение от Юрец
Кажется я разобрался с моей проблемой. Дунул в бензонасос, а обратный клапан не сработал. Вытащил б.н. из бака, разобрал и обнаружил, что в том месте, где верхняя часть б.н. соединяется с нижней, резиновое уплотнительное кольцо стоит неправильно(не знаю как правильно описать). Всё аккуратно собрал, дунул - обратный клапан сработал. В бензобаке как раз полбака (утром завелась только с третьего раза), завтра утром проверю и отпишусь.
Интересно одно.... топливный фильтр я менял зимой, а эта байда началась пару мес. назад..... Заврашнее утро всё расставит на свои места.

Добавлено спустя 17 часов 51 минуту 29 секунд:
БИНГО! Проблема решена(сегодня утром завелась с полтыка)! Спасибо всем за участие и советы! Отдельное спасибо человенку и ником Серый., который натолкнул меня на мысль дунуть в бензонасос.
Резиновое кольцо от времени и бензина разбухает и увеличивается в размерах (см. фото) лучше менять кольцо на новое и одевать на штуцер верхней пластиковой крышки обоймы фильтра насоса.
Миниатюры
Нажмите на изображение для увеличения
Название: 90301-07020.jpg
Просмотров: 1444
Размер:	108.3 Кб
ID:	98337   Нажмите на изображение для увеличения
Название: 09082009442.jpg
Просмотров: 1176
Размер:	24.0 Кб
ID:	98340   Нажмите на изображение для увеличения
Название: 9030107020.jpg
Просмотров: 1179
Размер:	94.0 Кб
ID:	98357  
__________________
Lexus LX470 / 2 UZ-FE
RAV4 III / 2AZ-FE / G
MARK II jzx110 / 1jz-FSE / Grande G - продан

МОЙ ПЕРСОНАЛЬНЫЙ БЛОГ
f0X вне форума   Ответить с цитированием
Старый 09.08.2009, 19:17   #15
Кенотрон
Кенотрон вне форума
Местный
 
Аватар для Кенотрон
По умолчанию Re: Плохо заводится 1JZ-FSE 0

Юрец
Возможно это поможет решить у некоторых проблему утреннего запуска, хотя у большинства свои загвоздки.
__________________
Mark II 94г. Grande GX-90 1G-FE
Кенотрон вне форума   Ответить с цитированием
Старый 10.08.2009, 02:52   #16
22region
22region вне форума
Местный
 
Аватар для 22region
По умолчанию Re: Плохо заводится 1JZ-FSE 0

На 1g-fe этого же нет?
__________________
MARK II/1G-FE/GX90
22region вне форума   Ответить с цитированием
Старый 10.08.2009, 05:00   #17
We-BEER
We-BEER вне форума
Знаток
 
Аватар для We-BEER
По умолчанию Re: Плохо заводится 1JZ-FSE 0

22region
как нет? там что другой насос чтоле? сомневаюсь
__________________
We-BEER вне форума   Ответить с цитированием
Старый 10.08.2009, 05:32   #18
22region
22region вне форума
Местный
 
Аватар для 22region
По умолчанию Re: Плохо заводится 1JZ-FSE 0

Но, я не видел там этого, сегодня разберу проверю.
Возможно другой, я этого не знаю.

Добавлено спустя 11 минут 27 секунд:
точно нет, смотрел фотку. Насос и кнему фильтр-памперс.
__________________
MARK II/1G-FE/GX90
22region вне форума   Ответить с цитированием
Старый 10.08.2009, 07:02   #19
Юрец TC
Юрец вне форума
Пользователь
 
Аватар для Юрец
По умолчанию Re: Плохо заводится 1JZ-FSE 0

Цитата:
Сообщение от 22region
22region
Тебе может и разбирать не нужно, дунь для начала в насос. Если не продувается, то у тебя проблема в другом.
__________________
Mark II 110 2.5 1JZ-FSE
Юрец вне форума   Ответить с цитированием
Старый 10.08.2009, 07:14   #20
22region
22region вне форума
Местный
 
Аватар для 22region
По умолчанию Re: Плохо заводится 1JZ-FSE 0

Дуну, но у меня не такой насос, сегодня проверю!
__________________
MARK II/1G-FE/GX90
22region вне форума   Ответить с цитированием
Ответ

Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Плохо заводится((( HasePRO Двигатель 92 24.03.2016 19:06
Плохо заводится dangerous88 Двигатель 5 20.10.2012 19:25
плохо заводится и не тянет Kir-yan Двигатель 5 27.07.2012 17:19
2JZ-GTE плохо заводится на горячую BNR Двигатель 9 06.04.2011 21:13