TourerV.ru > Автомобильный раздел > Техническое обслуживание и ремонт > Электрооборудование кузова

Электрооборудование кузова Системы: зажигания, запуска и зарядки. Дополнительное оборудование.

Реклама на форуме
КЛУБНЫЙ СЕРВИС ТМ-Авто Москва Распорки, кулинг панели, теплоэкраны, вставки
Полиуретановые сайлентблоки от "Точки Опоры"
  • Посетителям
  • Новеньким
  • Патриотам
Регистрируясь на данном ресурсе Вы соглашаетесь с действующими Правилами форума и обязуетесь их соблюдать.
Незнание правил не освобождает Вас от наказания за их нарушение!
На форуме действует ряд ограничений для новых пользователей: запрещено заниматься торговлей, устанавливать автар и подпись, принимать участие в опросах, личный ящик ограничен 10-ю сообщениями.
Для снятия ограничений Вам надо оставить на форуме более 10 сообщений, а также с момента вашей регистрации должно пройти не менее 30 дней.
Для участников клуба доступна различная клубная атрибутика: рамки, наклейки, футболки, толстовки, кружки, карты и т.д. Причем некоторые виды атрибутики распространяются бесплатно на встречах. Более подробную информацию узнавайте в своем региональном разделе или теме. Также если Вы хотите заниматься клубной атрибутикой в своем городе, то напишите об этом администрации.
С уважением, администрация форума TourerV.ru
Ответ
 
Опции темы Поиск в этой теме
Старый 26.07.2009, 03:21   #1
magadan TC
magadan вне форума
Опытный
 
Аватар для magadan
По умолчанию проблема с проводкой после свапа 1jz-ge > 1jz-gte 0

Народ воопщем свапнул мотор... машина чайзер 100...двиг 1jz-gte vvti

ВООПЩЕМ ЗАВЁЛ КОСУ в салон в салоне поменял комп туда воткнул 3фишки с косы воопщем там всё совпало... а с другой стороны под пассажирскими ногами где вторая половина косы вставлялась проблемы..

у меня было 3 фишки а стало 5 в итоге: в комплекте шёл блок управления АБС он другой отличий от моего я поменял... получилось так что на старом блоке шло 2 фишки с салона... а теперь 1 из них взялась с салона (большая фишка которая была подлкючена старому блоку) а вторая взялась с косы... вслед чего 1 фишка со старого блока маленькая болтается и 5фишка с косы тоже болтается разьем у неё большой а всего 4 провода... чо делать?


теперь о проблемах:

горит АБС потушить не могу подключаю старый блок тухнит... но со старым блоком небудет трк и.т.д
мотор сильно дымит черным но это ясно скорее всего из за того что я ещё не подключил пайпы на трубину и впуск..
на табле как мало ламп горело так и горит...почему не загорелоь ТРК и.т.д? у знакомого на таком же чайзере почти все лампы внизу загораются...
ещё 1 проблема это то что при попытки перевести селектор переключения передач с P на D через тормоз всё проходит на ура а вот обратно не холчет почемуто из-за чего это?



народ жду вашей помощи... отчёт о свапе тут: viewtopic.php?f=4&t=48343

кст ктото говорил что не будет работать тахометер!!! а нет работает....
__________________
fuck
magadan вне форума   Ответить с цитированием
Старый 26.07.2009, 06:11   #2
Hel S.
Hel S. вне форума
Местный
 
 
Аватар для Hel S.
По умолчанию Re: проблема с проводкой после свапа 1jz-ge > 1jz-gte 0

С P на D переводится и без нажатия на тормоз. Ищи куда пропал сигнал на разблокировку селектора от педали тормоза.

А по остальным вопросам - надо курить схемы чтоб подружить старый блок абс с твоими мозгами. И не факт что трк заработает.
__________________
шесть по 0.5
Hel S. вне форума   Ответить с цитированием
Старый 26.07.2009, 23:05   #3
magadan TC
magadan вне форума
Опытный
 
Аватар для magadan
По умолчанию Re: проблема с проводкой после свапа 1jz-ge > 1jz-gte 0

Hel S. старый блок то дружит НО мне нужно новый блок подружить со всем так как он ещё и отвечает за электронную дросельную заслонку....

Добавлено спустя 58 секунд:
и без тормоза с Р на D некогда селектор не переключался....
__________________
fuck
magadan вне форума   Ответить с цитированием
Ответ

Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Проблема после свапа Memphis1986 Модификация и свап двигателя 1 07.05.2014 06:54
После свапа проблема с тахометром Sims000 Модификация электрооборудования 8 12.04.2014 19:51
Проблема после свапа ((( TourerV41 Модификация автоматической и свап механической коробки передач 5 13.03.2013 06:27
Проблема после свапа двигателя k0mar Двигатель 5 12.08.2012 16:11
проблема с акпп после свапа trueno Автоматическая и механическая коробки передач 0 18.07.2010 07:23