TourerV.ru > Автомобильный раздел > Техническое обслуживание и ремонт > Двигатель

Двигатель Системы: смазки, охлаждения, впрыска топлива и турбонаддува.

Реклама на форуме
КЛУБНЫЙ СЕРВИС ТМ-Авто Москва Распорки, кулинг панели, теплоэкраны, вставки
Полиуретановые сайлентблоки от "Точки Опоры"
  • Посетителям
  • Новеньким
  • Патриотам
Регистрируясь на данном ресурсе Вы соглашаетесь с действующими Правилами форума и обязуетесь их соблюдать.
Незнание правил не освобождает Вас от наказания за их нарушение!
На форуме действует ряд ограничений для новых пользователей: запрещено заниматься торговлей, устанавливать автар и подпись, принимать участие в опросах, личный ящик ограничен 10-ю сообщениями.
Для снятия ограничений Вам надо оставить на форуме более 10 сообщений, а также с момента вашей регистрации должно пройти не менее 30 дней.
Для участников клуба доступна различная клубная атрибутика: рамки, наклейки, футболки, толстовки, кружки, карты и т.д. Причем некоторые виды атрибутики распространяются бесплатно на встречах. Более подробную информацию узнавайте в своем региональном разделе или теме. Также если Вы хотите заниматься клубной атрибутикой в своем городе, то напишите об этом администрации.
С уважением, администрация форума TourerV.ru
Ответ
 
Опции темы Поиск в этой теме
Старый 27.07.2009, 08:04   #1
Makz TC
Makz вне форума
Пользователь
 
Аватар для Makz
По умолчанию 1jz-gte...нет зажигания 0

Всем привет.
Выручайте советом.
Ситуация следующая:
В субботу меняли сальники клапанов...поменяли с божьей помощью. Собрали, стали заводит...завели - не работает 2 цилиндра. Метки ГРМ в порядке, не работают 5 и 6: компрессия в цилиндрах 13, свечи залиты бензином (значит форсунки работают) видно, что горения в 5 и 6 нет. Ставлю новые свечи и другой комплект катушек - ничего, не работают 5 и 6-ой. Чуть позже вывалилиась ошибка 14. Грешу на игнитер...что скажете?

При проведении работ по сальникам АКБ был отключен...сжечь ничего не могли. Еще один нюанс в том, что перед запуском я поставил комплект контрактных катушек, которые только что получил с Яхи... Потом ставил обратно свои (100% рабочие) - ничего. Ломаю голову...жаль запапсного игнитера нет
__________________
T-Supra JZA70
N-Fairlady Z32
Makz вне форума   Ответить с цитированием
Старый 27.07.2009, 16:31   #2
Smitt
Smitt вне форума
Местный
 
 
Аватар для Smitt
По умолчанию Re: 1jz-gte...нет зажигания 0

нужен осцилограф.
__________________
Soarer GZ20 1.5JZ-GTE:VVTi/R154>>AT341/VEMS/ГБО
Smitt вне форума   Ответить с цитированием
Старый 28.07.2009, 02:11   #3
Boris
Boris вне форума
Местный
 
Аватар для Boris
По умолчанию Re: 1jz-gte...нет зажигания 0

искра идет с катушек на свечи?
__________________
Mark II JZX90-V' 94 big single turbo
Boris вне форума   Ответить с цитированием
Старый 28.07.2009, 08:45   #4
denis_991
denis_991 вне форума
Новичок
 
По умолчанию Re: 1jz-gte...нет зажигания 0

Банально могли перепутать местами провода к катушкам, либо не правильно поставили ГРМ. Проверьте еще раз.
denis_991 вне форума   Ответить с цитированием
Старый 28.07.2009, 12:04   #5
Makz TC
Makz вне форума
Пользователь
 
Аватар для Makz
По умолчанию Re: 1jz-gte...нет зажигания 0

Ну как бы провода перепутать сложно местами, сам знаешь...ГРМ проверяли 2 раза. На 5,6 нет искры...дело не в ГРМ. Думаю, игнитер екнулся все-таки
__________________
T-Supra JZA70
N-Fairlady Z32
Makz вне форума   Ответить с цитированием
Ответ

Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Катушки зажигания 1jz-ge halogen2010 Электрооборудование кузова 8 27.03.2011 08:46
катушка зажигания на 1G-GX 110 Андрей 0007 Двигатель 5 17.02.2011 09:36
установка зажигания sepultura Электрооборудование кузова 10 24.01.2009 07:15
свечи зажигания 1G-EU овсяной Двигатель 10 10.05.2007 17:47