TourerV.ru > Автомобильный раздел > Техническое обслуживание и ремонт > Двигатель

Двигатель Системы: смазки, охлаждения, впрыска топлива и турбонаддува.

Реклама на форуме
КЛУБНЫЙ СЕРВИС ТМ-Авто Москва Распорки, кулинг панели, теплоэкраны, вставки
Полиуретановые сайлентблоки от "Точки Опоры"
  • Посетителям
  • Новеньким
  • Патриотам
Регистрируясь на данном ресурсе Вы соглашаетесь с действующими Правилами форума и обязуетесь их соблюдать.
Незнание правил не освобождает Вас от наказания за их нарушение!
На форуме действует ряд ограничений для новых пользователей: запрещено заниматься торговлей, устанавливать автар и подпись, принимать участие в опросах, личный ящик ограничен 10-ю сообщениями.
Для снятия ограничений Вам надо оставить на форуме более 10 сообщений, а также с момента вашей регистрации должно пройти не менее 30 дней.
Для участников клуба доступна различная клубная атрибутика: рамки, наклейки, футболки, толстовки, кружки, карты и т.д. Причем некоторые виды атрибутики распространяются бесплатно на встречах. Более подробную информацию узнавайте в своем региональном разделе или теме. Также если Вы хотите заниматься клубной атрибутикой в своем городе, то напишите об этом администрации.
С уважением, администрация форума TourerV.ru
Ответ
 
Опции темы Поиск в этой теме
Старый 29.07.2009, 14:51   #1
Lexx797 TC
Lexx797 вне форума
Новичок
 
 
Аватар для Lexx797
По умолчанию Плохой холодный пуск 0

Давно трабл беспокоил...с утра когда завожу (не зимой) двигатель заводится сразу...но колбасит...и кое как поднимает стрелку до прогревочных оборотов....на горячую все в порядке....
форсы помыл, свечи поменял (иридий), помыл БДЗ, КХХ, заменил фильтр топливный, промыл сетку в баке...
толку нет...
Мастера в замешательстве...я тоже...
Что скажет глубокоуважаемая общественность???

Добавлено спустя 1 минуту 25 секунд:
давление в топливной системе на холодную проверяли - порядок
Lexx797 вне форума   Ответить с цитированием
Старый 29.07.2009, 19:48   #2
Kirik182
Kirik182 вне форума
Пользователь
 
Аватар для Kirik182
По умолчанию Re: Плохой холодный пуск 0

А провода смотрел ???
Kirik182 вне форума   Ответить с цитированием
Старый 29.07.2009, 19:56   #3
SANILA
SANILA вне форума
Стажер
 
Аватар для SANILA
По умолчанию Re: Плохой холодный пуск 0

У меня таже беда, нормально заводится только на 95-96 бензине.
SANILA вне форума   Ответить с цитированием
Старый 29.07.2009, 20:04   #4
REMys
REMys вне форума
Местный
 
Аватар для REMys
По умолчанию Re: Плохой холодный пуск 0

Lexx797
исчезли эти расколбасы после регулировки зазоров клапанов...
трясло на холодную так что дверь открытую тресло нипадецки....
теперь вот снова что-то подобное наблюдаю,но в меньшей степени и без колбасы

Добавлено спустя 3 минуты 8 секунд:
зимой ниже -20 не заводилась низачто....проверю в эту.
прогрев выше 1100-1200 не поднимался....
после регулировки,стрелка стала подскакивать как положено и довольно шустро
__________________
есть MARK II 1G-FE GX-90 93.г

овощной мотор на запчасти
REMys вне форума   Ответить с цитированием
Старый 30.07.2009, 02:46   #5
Lexx797 TC
Lexx797 вне форума
Новичок
 
 
Аватар для Lexx797
По умолчанию Re: Плохой холодный пуск 0

Цитата:
Сообщение от Kirik182
А провода смотрел ???
провода новьё...

Добавлено спустя 48 секунд:
Цитата:
Сообщение от REMys
Lexx797
исчезли эти расколбасы после регулировки зазоров клапанов...
трясло на холодную так что дверь открытую тресло нипадецки....
теперь вот снова что-то подобное наблюдаю,но в меньшей степени и без колбасы
ну у меня трясет первые секунды 3-4 потом выходит на прогревочные обороты...
Lexx797 вне форума   Ответить с цитированием
Старый 30.07.2009, 02:49   #6
Migalkin
Migalkin вне форума
Знаток
 
Аватар для Migalkin
По умолчанию Re: Плохой холодный пуск 0

Мне кажется масло густое. Но это только мое мнение скорее ошибочное
Migalkin вне форума   Ответить с цитированием
Старый 30.07.2009, 02:58   #7
Lexx797 TC
Lexx797 вне форума
Новичок
 
 
Аватар для Lexx797
По умолчанию Re: Плохой холодный пуск 0

масло меняется регулярно...каждые 7000 км...Castrol 5W40
Lexx797 вне форума   Ответить с цитированием
Старый 30.07.2009, 03:25   #8
Migalkin
Migalkin вне форума
Знаток
 
Аватар для Migalkin
По умолчанию Re: Плохой холодный пуск 0

У меня тоже подколбашивает на холодную, на прогревочные сразу выходит. через 3-8 секунд проходит, зазоры клапанов в допуске.

Провода меняные
Свечи меняные
БДЗ чистил
Форсы чистил
Крышка трамблера состояние норм, контакты наждачкой прошел
Migalkin вне форума   Ответить с цитированием
Старый 30.07.2009, 05:16   #9
Olzhas
Olzhas вне форума
Местный
 
Аватар для Olzhas
По умолчанию Re: Плохой холодный пуск 0

У меня такая же проблема! Заводиться плохо, троит. Выходит на прогревочные обороты после нескольких секунд, потом когда начинают падать обороты (примерно в районе 1000) начинает колбасить всю машину!
На горячую заводитья хорошо, но на холостых все равно двигатель потряхивает.
Я грешу на форсунки, может неправильно льют. Хотя промывали их вроде зимой (только не на стенде). Хочу проверить на стенде и замерить пропускаемость.
__________________
Mark II, GX100, 1G-FE, 1998 год.
Olzhas вне форума   Ответить с цитированием
Старый 30.07.2009, 06:44   #10
Dymok
Dymok вне форума
Специалист
 
Аватар для Dymok
По умолчанию Re: Плохой холодный пуск 0

Olzhas
у тебя похоже на клапана,у меня так было,вылечил регулировкой
__________________
Патриотизм штука хорошая но правый руль лучше
Apexi,HKS,Enkei
Dymok вне форума   Ответить с цитированием
Старый 30.07.2009, 07:44   #11
Olzhas
Olzhas вне форума
Местный
 
Аватар для Olzhas
По умолчанию Re: Плохой холодный пуск 0

Dymok
А во сколько обошлось?
__________________
Mark II, GX100, 1G-FE, 1998 год.
Olzhas вне форума   Ответить с цитированием
Старый 30.07.2009, 08:01   #12
Medok
Medok вне форума
Местный
 
Аватар для Medok
По умолчанию Re: Плохой холодный пуск 0

95 % клапана ! Столкнулся уже с этим...
__________________
Toyota Mark II 1994 г.в. 1JZ-GE
Medok вне форума   Ответить с цитированием
Старый 30.07.2009, 09:01   #13
Юрец
Юрец вне форума
Пользователь
 
Аватар для Юрец
По умолчанию Re: Плохой холодный пуск 0

Вот мне тоже интересно. Когда заводишь на холодную(утром), показывает 1000 оборотов и "колбасит", а через 5-10 сек выходит на прогревочные 1200-1300 и работает ровно. Если завести на холодную и сразу заглушить, а затем снова завести, то прогревочные 1200-1300 сразу и работает ровно. Если честно, то тоже грешу на клапана, но я в этом деле делитант)))
__________________
Mark II 110 2.5 1JZ-FSE
Юрец вне форума   Ответить с цитированием
Старый 30.07.2009, 10:53   #14
Dymok
Dymok вне форума
Специалист
 
Аватар для Dymok
По умолчанию Re: Плохой холодный пуск 0

Olzhas
2300,из них 2000 работа,и 300 за шайбы,а симптомы были,на холодную не ровный выхлоп был,двигатель трясло
__________________
Патриотизм штука хорошая но правый руль лучше
Apexi,HKS,Enkei
Dymok вне форума   Ответить с цитированием
Старый 30.07.2009, 13:43   #15
REMys
REMys вне форума
Местный
 
Аватар для REMys
По умолчанию Re: Плохой холодный пуск 0

Цитата:
Сообщение от Dymok
Olzhas
у тебя похоже на клапана,у меня так было,вылечил регулировкой
соглашусь,тут больше походит на них

Добавлено спустя 2 минуты 39 секунд:
Цитата:
Сообщение от Dymok
Olzhas
2300,из них 2000 работа,и 300 за шайбы,а симптомы были,на холодную не ровный выхлоп был,двигатель трясло
всё правильно по симптомам,и на горячую выхлоп с ненормальными трескучими звуками,только за работу ровно 0,за шайбы-500 с доставкой...
__________________
есть MARK II 1G-FE GX-90 93.г

овощной мотор на запчасти
REMys вне форума   Ответить с цитированием
Старый 30.07.2009, 17:35   #16
DrBarlog
DrBarlog вне форума
Специалист
 
Аватар для DrBarlog
По умолчанию Re: Плохой холодный пуск 0

Цитата:
Сообщение от Юрец
Вот мне тоже интересно. Когда заводишь на холодную(утром), показывает 1000 оборотов и "колбасит", а через 5-10 сек выходит на прогревочные 1200-1300 и работает ровно. Если завести на холодную и сразу заглушить, а затем снова завести, то прогревочные 1200-1300 сразу и работает ровно. Если честно, то тоже грешу на клапана, но я в этом деле делитант)))
один в один ситуация, хз уже что это, наверное только клапана осталось отрегулировать.
__________________
Cresta GX90 1G-FE - продана
DrBarlog вне форума   Ответить с цитированием
Старый 30.07.2009, 18:24   #17
g@RRy
g@RRy вне форума
Знаток
 
Аватар для g@RRy
По умолчанию Re: Плохой холодный пуск 0

Похожая трабла, на холодную завожу, обороты 400-500 через секунду-две резко подскакивают до прогревочных и дальше всё норм. Причем чем холоднее тем хуже заводится. И плохо заводится именно первый раз. Пробовал делать так: на холодной завожу, начинает колбасить сразу глушу, при второй попытке почти всегда заводится уже хорошо. Свечи менял, судя по нагару работают нормально, форсунки правда не чистил конкретно только заливал в бенз присадку, фильтр топливный менял. Грешу на вв.провода, бензонасос, бегунок трамблёра (совсем обгоревший там электрод) и форсунки. Но больше всего думаю што причина в насосе, либо обратный клапан не пашет либо сетка засрана
__________________
MarkII jzx90 94 год
1jz-ge => 1jz-gte, автомат

Я ВКонтакте
g@RRy вне форума   Ответить с цитированием
Старый 30.07.2009, 21:21   #18
GigaByte
GigaByte вне форума
Новичок
   
По умолчанию Re: Плохой холодный пуск 0

у меня на 1ж исчезло это после регулировки клапанов!
GigaByte вне форума   Ответить с цитированием
Старый 31.07.2009, 04:26   #19
ВАНО
ВАНО вне форума
Местный
 
Аватар для ВАНО
По умолчанию Re: Плохой холодный пуск 0

такая же муйня, чета стала напрягать , а самому можно отрегулировать клапана и что для этого надо?
__________________
CRESTA JZX90 1JZ болеет она у меня
ВАНО вне форума   Ответить с цитированием
Старый 31.07.2009, 04:43   #20
DrBarlog
DrBarlog вне форума
Специалист
 
Аватар для DrBarlog
По умолчанию Re: Плохой холодный пуск 0

Цитата:
Сообщение от g@RRy
Но больше всего думаю што причина в насосе, либо обратный клапан не пашет либо сетка засрана
я поменял насосов за это лето штук пять разных, ставил и от турика - поровну. сетка чистейшая, сам чистил.
__________________
Cresta GX90 1G-FE - продана
DrBarlog вне форума   Ответить с цитированием
Ответ

Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Плохой холодный пуск побежден. Хирург Двигатель 1036 22.08.2017 05:28
Плохой холодный пуск 1JZ-GTE vvti (загадка) Sergienko Двигатель 33 02.02.2010 12:21
Холодный пуск на 1G-FE svd35 Двигатель 11 19.10.2009 15:29
1JZ-GE УТТ или плохой пуск двигателя!! olegasi Двигатель 18 28.08.2007 12:21
Холодный пуск Митяй Техническое обслуживание и ремонт 41 21.01.2006 21:56