TourerV.ru > Автомобильный раздел > Техническое обслуживание и ремонт > Подвеска, рулевое управление и тормозная система

Подвеска, рулевое управление и тормозная система Рычаги, стойки, TEMS, тормозные диски и колодки, колесные диски, шины и т.д.

Реклама на форуме
КЛУБНЫЙ СЕРВИС ТМ-Авто Москва Распорки, кулинг панели, теплоэкраны, вставки
Полиуретановые сайлентблоки от "Точки Опоры"
  • Посетителям
  • Новеньким
  • Патриотам
Регистрируясь на данном ресурсе Вы соглашаетесь с действующими Правилами форума и обязуетесь их соблюдать.
Незнание правил не освобождает Вас от наказания за их нарушение!
На форуме действует ряд ограничений для новых пользователей: запрещено заниматься торговлей, устанавливать автар и подпись, принимать участие в опросах, личный ящик ограничен 10-ю сообщениями.
Для снятия ограничений Вам надо оставить на форуме более 10 сообщений, а также с момента вашей регистрации должно пройти не менее 30 дней.
Для участников клуба доступна различная клубная атрибутика: рамки, наклейки, футболки, толстовки, кружки, карты и т.д. Причем некоторые виды атрибутики распространяются бесплатно на встречах. Более подробную информацию узнавайте в своем региональном разделе или теме. Также если Вы хотите заниматься клубной атрибутикой в своем городе, то напишите об этом администрации.
С уважением, администрация форума TourerV.ru
Ответ
 
Опции темы Поиск в этой теме
Старый 02.08.2009, 14:40   #1
S Vit TC
S Vit вне форума
Новичок
 
 
Аватар для S Vit
По умолчанию Плавает зад при разгоне 0

Всем здравствуйте, заменил все что можно на полиуретан производства г. Новосибирск, удивило что через 2-3 дня после регулировки сход-развала авто опять начало "плавать", при скорости около 80км на трассе удержать невозможно . После повторной регулировки стало лучше, но не надолго. Лопнула задняя пружина, поменял пружины и заодно стойки зад, сделал сход-развал. Сегодня кое-как съездил в Барнаул: при равномерном движении по трассе всё нормально, но стоит выйти на обгон, то есть при ускорении, зад начинает плавать........Вопрос: или у нас в городе никто сход-развал делать не умеет, или полиуретан виноват...сам склоняюсь к первому. Помогите советом, а то уже психоз начинается
S Vit вне форума   Ответить с цитированием
Старый 03.08.2009, 04:31   #2
ВАНО
ВАНО вне форума
Местный
 
Аватар для ВАНО
По умолчанию Re: Плавает зад при разгоне 0

плавающие тоже менял на полиуретан? если да то это они виноваты
__________________
CRESTA JZX90 1JZ болеет она у меня
ВАНО вне форума   Ответить с цитированием
Старый 03.08.2009, 05:01   #3
22region
22region вне форума
Местный
 
Аватар для 22region
По умолчанию Re: Плавает зад при разгоне 0

так что полиуретан на плавающие не подходят?
__________________
MARK II/1G-FE/GX90
22region вне форума   Ответить с цитированием
Старый 03.08.2009, 06:07   #4
Людмила и Дмитрий
Людмила и Дмитрий вне форума
Местный
 
Аватар для Людмила и Дмитрий
По умолчанию Re: Плавает зад при разгоне 0

Цитата:
Сообщение от 22region
так что полиуретан на плавающие не подходят?
у полиуретана сайлентблок, который дает лишнюю подвижность колесу в различных направлениях,
а в оригинале плавающая шарыга, которая двигается только в одной плоскости
Людмила и Дмитрий вне форума   Ответить с цитированием
Старый 03.08.2009, 11:10   #5
Kirik182
Kirik182 вне форума
Пользователь
 
Аватар для Kirik182
По умолчанию Re: Плавает зад при разгоне 0

Цитата:
Сообщение от Людмила и Дмитрий
Цитата:
Сообщение от 22region
так что полиуретан на плавающие не подходят?
у полиуретана сайлентблок, который дает лишнюю подвижность колесу в различных направлениях,
а в оригинале плавающая шарыга, которая двигается только в одной плоскости
БРЕД!!!
Kirik182 вне форума   Ответить с цитированием
Старый 04.08.2009, 17:20   #6
777
777 вне форума
Модератор
  
 
Аватар для 777
По умолчанию Re: Плавает зад при разгоне 0

Если поставить вместо плавающего полиуретан, то это только плюс, причём весомый, я себе ставил, очень доволен.
S Vit Может колея? Резина ровная? Давление какое? Попробуй поиграть давлением в шинах (если уверен в живости подвески).
777 вне форума   Ответить с цитированием
Старый 04.08.2009, 17:29   #7
Юркентий
Юркентий вне форума
Опытный
 
Аватар для Юркентий
По умолчанию Re: Плавает зад при разгоне 0

Ну поддомкрать машину и подергай колёса....есть ли люфт..может подшипники?? и колёса люфтят...а может плавающие уплыли
__________________
Юзал:астра1,6;Крайсл.воиджер2,4;СценикII1,6;Мерс витоtdi2,2;фокус1 2.0,
Чайзер90;Шаран1,9tdi;Блюберд;бмв520;есть:Нива,Коро ла спасио1,6;Foton5т;Марк105
Юркентий вне форума   Ответить с цитированием
Старый 04.08.2009, 17:39   #8
777
777 вне форума
Модератор
  
 
Аватар для 777
По умолчанию Re: Плавает зад при разгоне 0

Цитата:
Сообщение от Юркентий
..а может плавающие уплыли
Брак у полиуретана не редкость, тут один форумчанин как-то выкладывал фото заменённых сайлентов косых рычагов на полиуретан, порвались в хлам Так-что проверить не лишнее.
777 вне форума   Ответить с цитированием
Старый 05.08.2009, 04:54   #9
And
And вне форума
Местный
 
 
Аватар для And
По умолчанию Re: Плавает зад при разгоне 0

Цитата:
Сообщение от Kirik182
Цитата:
Сообщение от Людмила и Дмитрий
Цитата:
Сообщение от 22region
так что полиуретан на плавающие не подходят?
у полиуретана сайлентблок, который дает лишнюю подвижность колесу в различных направлениях,
а в оригинале плавающая шарыга, которая двигается только в одной плоскости
БРЕД!!!
Цитата:
Сообщение от 777
Если поставить вместо плавающего полиуретан, то это только плюс, причём весомый
не согласен с вами уважаемые...

тема установки СБ вместо ШС уже жевана-пережевана, и уже доказано естествоиспытателями преимущество ШС и недостатки СБ
S Vit
какие колеса установлены на авто?
параметры интересны
__________________
ищу RAV4 SXA10 5d
And вне форума   Ответить с цитированием
Старый 05.08.2009, 05:09   #10
Falcon
Falcon вне форума
Профи
 
Аватар для Falcon
По умолчанию Re: Плавает зад при разгоне 0

Цитата:
Сообщение от Kirik182
Цитата:
Сообщение от Людмила и Дмитрий
Цитата:
Сообщение от 22region
так что полиуретан на плавающие не подходят?
у полиуретана сайлентблок, который дает лишнюю подвижность колесу в различных направлениях,
а в оригинале плавающая шарыга, которая двигается только в одной плоскости
БРЕД!!!
аргументировать свой выкрик можешь?
__________________
Mark II 94 2JZ-GE Grande G
Falcon вне форума   Ответить с цитированием
Старый 05.08.2009, 07:18   #11
Юркентий
Юркентий вне форума
Опытный
 
Аватар для Юркентий
По умолчанию Re: Плавает зад при разгоне 0

Я бы даже спорить не стал...Полиуретан-хорошо...Но плавающие я бы себе такие не ставил!
__________________
Юзал:астра1,6;Крайсл.воиджер2,4;СценикII1,6;Мерс витоtdi2,2;фокус1 2.0,
Чайзер90;Шаран1,9tdi;Блюберд;бмв520;есть:Нива,Коро ла спасио1,6;Foton5т;Марк105
Юркентий вне форума   Ответить с цитированием
Старый 05.08.2009, 07:23   #12
Kirik182
Kirik182 вне форума
Пользователь
 
Аватар для Kirik182
По умолчанию Re: Плавает зад при разгоне 0

Цитата:
Сообщение от Falcon
Цитата:
Сообщение от Kirik182
Цитата:
Сообщение от Людмила и Дмитрий
Цитата:
Сообщение от 22region
так что полиуретан на плавающие не подходят?
у полиуретана сайлентблок, который дает лишнюю подвижность колесу в различных направлениях,
а в оригинале плавающая шарыга, которая двигается только в одной плоскости
БРЕД!!!
аргументировать свой выкрик можешь?
У меня стоят полиуретановые плавающие, и никакая лишняя подвижность колеса не наблюдается!
Kirik182 вне форума   Ответить с цитированием
Старый 05.08.2009, 07:26   #13
And
And вне форума
Местный
 
 
Аватар для And
По умолчанию Re: Плавает зад при разгоне 0

Kirik182
как проверял?
по ущущениям? )
__________________
ищу RAV4 SXA10 5d
And вне форума   Ответить с цитированием
Старый 05.08.2009, 08:03   #14
Kirik182
Kirik182 вне форума
Пользователь
 
Аватар для Kirik182
По умолчанию Re: Плавает зад при разгоне 0

Цитата:
Сообщение от And
Kirik182
как проверял?
по ущущениям? )
А как еще можно проверить? Машина не плавает не при разгоне не при торможении.
Kirik182 вне форума   Ответить с цитированием
Старый 05.08.2009, 09:58   #15
And
And вне форума
Местный
 
 
Аватар для And
По умолчанию Re: Плавает зад при разгоне 0

Цитата:
Сообщение от And
Kirik182как проверял? по ущущениям? )
Цитата:
Сообщение от Kirik182
А как еще можно проверить?
на сто например...
там тебе покажут как перемещается колесо из-за СБ, установленного вместо ШС
__________________
ищу RAV4 SXA10 5d
And вне форума   Ответить с цитированием
Старый 05.08.2009, 10:19   #16
Kirik182
Kirik182 вне форума
Пользователь
 
Аватар для Kirik182
По умолчанию Re: Плавает зад при разгоне 0

Цитата:
Сообщение от And
Цитата:
Сообщение от And
Kirik182как проверял? по ущущениям? )
Цитата:
Сообщение от Kirik182
А как еще можно проверить?
на сто например...
там тебе покажут как перемещается колесо из-за СБ, установленного вместо ШС
Я на СТО не езжу 8) Ты название темы прочитай внимательнее! Я к тому клоню, что из-за полиуретана так машину кидать не будет (как автор описывает).
P.S если полиуретан конечно не убитый

Добавлено спустя 3 минуты 4 секунды:
Кстати все эти симптомы были и у меня, когда я только машину купил, но это было не из-за сайлентов, а из-за сорванного болта развала
Kirik182 вне форума   Ответить с цитированием
Старый 05.08.2009, 10:49   #17
And
And вне форума
Местный
 
 
Аватар для And
По умолчанию Re: Плавает зад при разгоне 0

Цитата:
Сообщение от Kirik182
Я к тому клоню, что из-за полиуретана так машину кидать не будет (как автор описывает).
возможно не будет, тут скорее целый букет факторов, не только установленный СБ в заднюю цапфу, а именно:
развал/сход
параметры шин и дисков
неисправность элементов подлвески
состояние дорожного покрытия

Цитата:
Сообщение от Kirik182
Ты название темы прочитай внимательнее!
и не надо обвинять меня в невнимательности или в постах не потеме
__________________
ищу RAV4 SXA10 5d
And вне форума   Ответить с цитированием
Старый 06.08.2009, 06:57   #18
ВАНО
ВАНО вне форума
Местный
 
Аватар для ВАНО
По умолчанию Re: Плавает зад при разгоне 0

да ещё может плавать из за убитых шаровых верхнего и продольного рычага + полиуретан
__________________
CRESTA JZX90 1JZ болеет она у меня
ВАНО вне форума   Ответить с цитированием
Старый 06.08.2009, 07:53   #19
666/42
666/42 вне форума
Новичок
 
 
Аватар для 666/42
По умолчанию Re: Плавает зад при разгоне 0

Цитата:
Сообщение от S Vit
Всем здравствуйте, заменил все что можно на полиуретан производства г. Новосибирск, удивило что через 2-3 дня после регулировки сход-развала авто опять начало "плавать", при скорости около 80км на трассе удержать невозможно . После повторной регулировки стало лучше, но не надолго. Лопнула задняя пружина, поменял пружины и заодно стойки зад, сделал сход-развал. Сегодня кое-как съездил в Барнаул: при равномерном движении по трассе всё нормально, но стоит выйти на обгон, то есть при ускорении, зад начинает плавать........Вопрос: или у нас в городе никто сход-развал делать не умеет, или полиуретан виноват...сам склоняюсь к первому. Помогите советом, а то уже психоз начинается
У моего знакомого была похожая ситуация на Марковнике100 98г.в.Плавал зад.Решив что подвеска износилась решил поменять СБ на всех тягах, верхние рычаги всборе,плавающие шарниры.Поменял,отрегулировали сход развал.Едит по городу трассе спокойно,всё нормально.Но только даст коксу всё "держите меня семеро" начинает тоскать,водить.Едит на другой развал схождение.Тоже самое.При интенсивном разгоне водит. Оказывается при детальном осмотре задней подвески с ямы оказалось,что разбиты салейнтблоки подрамника,который крепится к кузову.На них по моему ни кто и не обращает.Т.е получается что все тяги крепятся к подрамнику,а если его СБ разбиты,вот его и водит относительно кузова. Заменил он их (по моему 6 шт.) всё ОК как вкопанная на любых ускорениях.
666/42 вне форума   Ответить с цитированием
Старый 06.08.2009, 08:23   #20
Людмила и Дмитрий
Людмила и Дмитрий вне форума
Местный
 
Аватар для Людмила и Дмитрий
По умолчанию Re: Плавает зад при разгоне 0

[quote=666/42]
Цитата:
Сообщение от "S Vit":34ghs5n6
Всем здравствуйте, заменил все что можно на полиуретан производства г. Новосибирск, удивило что через 2-3 дня после регулировки сход-развала авто опять начало "плавать", при скорости около 80км на трассе удержать невозможно . После повторной регулировки стало лучше, но не надолго. Лопнула задняя пружина, поменял пружины и заодно стойки зад, сделал сход-развал. Сегодня кое-как съездил в Барнаул: при равномерном движении по трассе всё нормально, но стоит выйти на обгон, то есть при ускорении, зад начинает плавать........Вопрос: или у нас в городе никто сход-развал делать не умеет, или полиуретан виноват...сам склоняюсь к первому. Помогите советом, а то уже психоз начинается
У моего знакомого была похожая ситуация на Марковнике100 98г.в.Плавал зад.Решив что подвеска износилась решил поменять СБ на всех тягах, верхние рычаги всборе,плавающие шарниры.Поменял,отрегулировали сход развал.Едит по городу трассе спокойно,всё нормально.Но только даст коксу всё "держите меня семеро" начинает тоскать,водить.Едит на другой развал схождение.Тоже самое.При интенсивном разгоне водит. Оказывается при детальном осмотре задней подвески с ямы оказалось,что разбиты салейнтблоки подрамника,который крепится к кузову.На них по моему ни кто и не обращает.Т.е получается что все тяги крепятся к подрамнику,а если его СБ разбиты,вот его и водит относительно кузова. Заменил он их (по моему 6 шт.) всё ОК как вкопанная на любых ускорениях.[/quote:34ghs5n6]

хорошая наводка! думаю надо при осмотре почаще внимание и на подрамник обращать, хотя один раз заменить если что-то не так и должно очень на долго хватать!
Людмила и Дмитрий вне форума   Ответить с цитированием
Ответ

Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
машина плавает после 60 Djoni mal Подвеска, рулевое управление и тормозная система 21 05.09.2016 10:51
плавает при торможении kikal Подвеска, рулевое управление и тормозная система 8 14.09.2010 09:30
Сhaser плавает на скорости max4276 Подвеска, рулевое управление и тормозная система 24 10.06.2010 03:00
Плавает холостой ход 1GFE Sprinter82 Двигатель 0 08.02.2010 15:48
Машина плавает при торможении Руст Подвеска, рулевое управление и тормозная система 5 21.02.2006 17:17