TourerV.ru > Автомобильный раздел > Техническое обслуживание и ремонт > Двигатель

Двигатель Системы: смазки, охлаждения, впрыска топлива и турбонаддува.

Реклама на форуме
КЛУБНЫЙ СЕРВИС ТМ-Авто Москва Распорки, кулинг панели, теплоэкраны, вставки
Полиуретановые сайлентблоки от "Точки Опоры"
  • Посетителям
  • Новеньким
  • Патриотам
Регистрируясь на данном ресурсе Вы соглашаетесь с действующими Правилами форума и обязуетесь их соблюдать.
Незнание правил не освобождает Вас от наказания за их нарушение!
На форуме действует ряд ограничений для новых пользователей: запрещено заниматься торговлей, устанавливать автар и подпись, принимать участие в опросах, личный ящик ограничен 10-ю сообщениями.
Для снятия ограничений Вам надо оставить на форуме более 10 сообщений, а также с момента вашей регистрации должно пройти не менее 30 дней.
Для участников клуба доступна различная клубная атрибутика: рамки, наклейки, футболки, толстовки, кружки, карты и т.д. Причем некоторые виды атрибутики распространяются бесплатно на встречах. Более подробную информацию узнавайте в своем региональном разделе или теме. Также если Вы хотите заниматься клубной атрибутикой в своем городе, то напишите об этом администрации.
С уважением, администрация форума TourerV.ru
Ответ
 
Опции темы Поиск в этой теме
Старый 09.08.2009, 10:53   #1
EXXIK TC
EXXIK вне форума
Местный
 
Аватар для EXXIK
По умолчанию Комплекс проблем на 1JZ-GE- VVT-i 0

Вобщем. С чего бы начать
Начну с того, что в середине июня у меня сдох аккумулятор. Сдыхал постепенно, все тяжелее и тяжелее по утрам запуская двиг, пока вобще стартером щелкать не начал.
Поставил новый. И через месяц начал умирать он. Тут я задумался. И начал изучать.

Померял на клемах аккума напряжение, на холостых 12,8 при 1,5 тыс об - 13,7в.

Под нагрузкой (кондиционер, который у меня работает не выключаясь уже два месяца почти) напряжение на клеммах аккума вообще 12.3 в.
Нарисовались вопросы.
1. Мне не нравится, что при рабочем кондее у меня 500 оборотов. Не обращал раньше внимания, пока недозаряд о себе не сказал. Куда копать, что смотреть? Клапан ХХ? Или патрубки по впуску? Раньше было порядка 800 оборотов. Электротабло, так что точнее не скажу.
2. Напряжение думаю нездоровое какое то. Как проверить щетки и интегралку на генераторе? Пробег 200 тыс почти, родной однозначно, кажется щетки дают о себе знать.

Запуск по прохладной погоде всегда одинаков, с первого раза запускается, 800 оборотов потом поднимает ровно до 1500 и по мере прогрева опускает до 700-750. По жаре вместо 1500 где то до 1300 поднимает, и все остальное так же.
__________________
Mark II JZX 100, 1JZ-GE, Dec 1997
EXXIK вне форума   Ответить с цитированием
Старый 09.08.2009, 11:11   #2
Юркентий
Юркентий вне форума
Опытный
 
Аватар для Юркентий
По умолчанию Re: Комплекс проблем на 1JZ-GE- VVT-i 0

Вопрос понят. А в чем проблемам то? ))) Поверь тут больше чем у половины на холостых при кондее падают обороты. Кто-то не парится...
__________________
Юзал:астра1,6;Крайсл.воиджер2,4;СценикII1,6;Мерс витоtdi2,2;фокус1 2.0,
Чайзер90;Шаран1,9tdi;Блюберд;бмв520;есть:Нива,Коро ла спасио1,6;Foton5т;Марк105
Юркентий вне форума   Ответить с цитированием
Старый 09.08.2009, 11:23   #3
EXXIK TC
EXXIK вне форума
Местный
 
Аватар для EXXIK
По умолчанию Re: Комплекс проблем на 1JZ-GE- VVT-i 0

У меня получается так, что падают обороты (этого не должно быть) и генератор зарядить аккум не может. В итоге до 1,5 тыс машина вообще стартуер на аккумуляторном зарядке, и вялая до нельзя. Не говоря уже о том, что скоро сдуется второй аккумулятор уже, из за недозаряда.
__________________
Mark II JZX 100, 1JZ-GE, Dec 1997
EXXIK вне форума   Ответить с цитированием
Старый 09.08.2009, 11:54   #4
Migalkin
Migalkin вне форума
Знаток
 
Аватар для Migalkin
По умолчанию Re: Комплекс проблем на 1JZ-GE- VVT-i 0

http://www.tourerv.ru/forum/viewtopic.php?t=20481
Migalkin вне форума   Ответить с цитированием
Старый 09.08.2009, 13:28   #5
dimon.ru
dimon.ru вне форума
Знаток
 
Аватар для dimon.ru
По умолчанию Re: Комплекс проблем на 1JZ-GE- VVT-i 0

Цитата:
Сообщение от Migalkin
http://www.tourerv.ru/forum/viewtopic.php?t=20481
+1
Твой генератор убил аккумулятор!!!! При смене аккумулятора всегда и периодически тестирую генератор обыкновенным мульт метром (тестер китайский). Прогретый двигатель, на холостом ходу, включены все потребители энергии (дальний свет фар, аварийка, мафон, печка на полную) замеряю напряжение на клеммах АКБ, ток зарязки должен быть не ниже на каждую банку 2.2V Х 6 = 13.2V. Если напряжение ниже этой цифры проблемав генераторе. Это уже другая тема.
__________________
CHASER ????V
dimon.ru вне форума   Ответить с цитированием
Старый 09.08.2009, 13:57   #6
EXXIK TC
EXXIK вне форума
Местный
 
Аватар для EXXIK
По умолчанию Re: Комплекс проблем на 1JZ-GE- VVT-i 0

Дык я собственно что и предположил сразу в первом посте.
Ща мерял еще раз вечером.
холостые 13,6
+ фары - 13,3
+ обогрев заднего стекла 12,8
+ передача на тормозе 12,4
+ кондиционер на максимум 11,82
Если добавить обороты до 1500, то напряжение и при нагрузке 13,58 - 13,63.

Щетки? Регулятор? Диоды?
__________________
Mark II JZX 100, 1JZ-GE, Dec 1997
EXXIK вне форума   Ответить с цитированием
Старый 09.08.2009, 23:54   #7
dimon.ru
dimon.ru вне форума
Знаток
 
Аватар для dimon.ru
По умолчанию Re: Комплекс проблем на 1JZ-GE- VVT-i 0

Не надо добавлять оборотов все делается на холостых и при влюченных потребителях не менне 13.2В. А утебя меньше.
Остальное ищи по ветке про электрооборудование.
__________________
CHASER ????V
dimon.ru вне форума   Ответить с цитированием
Старый 30.08.2009, 15:06   #8
EXXIK TC
EXXIK вне форума
Местный
 
Аватар для EXXIK
По умолчанию Re: Комплекс проблем на 1JZ-GE- VVT-i 0

Сменил регулятор. Сменил диодный мост. Обмотка моя же.
Отопитель+печка+фары+ тормоз на D - на клеммах 10,4 вольта.
Может это быть оттого, что аккумулятор в усмерть разряженный, 9,3 вольта выдает всего?
__________________
Mark II JZX 100, 1JZ-GE, Dec 1997
EXXIK вне форума   Ответить с цитированием
Старый 30.08.2009, 18:07   #9
Migalkin
Migalkin вне форума
Знаток
 
Аватар для Migalkin
По умолчанию Re: Комплекс проблем на 1JZ-GE- VVT-i 0

Цитата:
Сообщение от EXXIK
Сменил регулятор. Сменил диодный мост. Обмотка моя же.
Отопитель+печка+фары+ тормоз на D - на клеммах 10,4 вольта.
Может это быть оттого, что аккумулятор в усмерть разряженный, 9,3 вольта выдает всего?
А щетки?
проверь генер на внутривитковое замыкание(хз как влияет на вольтаж)
Migalkin вне форума   Ответить с цитированием
Старый 30.08.2009, 19:13   #10
MR2JZ
MR2JZ вне форума
Местный
 
Аватар для MR2JZ
По умолчанию Re: Комплекс проблем на 1JZ-GE- VVT-i 0

Если щёточный узел не заменен то всё вышеописанное как дохлому припарки!
Да и надо смотреть колектор (вал на котором сидит якорь) в том месте где находится
щёточный узел если выработка на нём большая то см. выше!
__________________
Samurai-2JZ!
MR2JZ вне форума   Ответить с цитированием
Старый 30.08.2009, 20:09   #11
REMys
REMys вне форума
Местный
 
Аватар для REMys
По умолчанию Re: Комплекс проблем на 1JZ-GE- VVT-i 0

Цитата:
Сообщение от EXXIK
Сменил регулятор. Сменил диодный мост. Обмотка моя же.
Отопитель+печка+фары+ тормоз на D - на клеммах 10,4 вольта.
Может это быть оттого, что аккумулятор в усмерть разряженный, 9,3 вольта выдает всего?
как на 9.3 он может запускать машину?
я раз на рыбалке высадил до 11.5 и уже срабатывало одно втягивающее как пулемёт-пистолет...тртртртртртт
я подумал есть минимум для напряжения в борт.сети,при котором запуск невозможен....
__________________
есть MARK II 1G-FE GX-90 93.г

овощной мотор на запчасти
REMys вне форума   Ответить с цитированием
Старый 31.08.2009, 01:27   #12
EXXIK TC
EXXIK вне форума
Местный
 
Аватар для EXXIK
По умолчанию Re: Комплекс проблем на 1JZ-GE- VVT-i 0

А они и не запускает, я с соседского заводился до ямы доехать и обратно
Как проверить на межвитковое замыкание?
Щетки в высоту каждая у меня 7 мм, пружинки под ними нормальные, активные. Щетки не менял, на донорах обоих щетки меньше по высоте.
Выработка субьективно не более 0,2-0,4 мм на валу.
Ненагруженный 14,2
Прогретый 13,9 холостые.
Фары 13,7
Отопитель 12,5
+печка и D = 12 и быстро падает до 10,5 пошагово..
__________________
Mark II JZX 100, 1JZ-GE, Dec 1997
EXXIK вне форума   Ответить с цитированием
Старый 31.08.2009, 05:42   #13
Migalkin
Migalkin вне форума
Знаток
 
Аватар для Migalkin
По умолчанию Re: Комплекс проблем на 1JZ-GE- VVT-i 0

Полностью проверить генер по книге. Вечером перепешу процедуру проверки.
Если генератор провериш, и он будет в норме, то надо идти дальше по проводке может где контакт окислился,ну или плохой контакт, хотя не очень похоже.Или какоенить оборудование хавает много при нагрузке, но это мое ИМХО. Так что надо сначала проверить генератор.
Migalkin вне форума   Ответить с цитированием
Старый 31.08.2009, 06:55   #14
EXXIK TC
EXXIK вне форума
Местный
 
Аватар для EXXIK
По умолчанию Re: Комплекс проблем на 1JZ-GE- VVT-i 0

Надо, а то выходит я зря еще один купил
А для начала надо поставить живой аккум...Хотя думаю мертвый бы тоже не сосал так сильно.
__________________
Mark II JZX 100, 1JZ-GE, Dec 1997
EXXIK вне форума   Ответить с цитированием
Старый 31.08.2009, 08:37   #15
REMys
REMys вне форума
Местный
 
Аватар для REMys
По умолчанию Re: Комплекс проблем на 1JZ-GE- VVT-i 0

EXXIK
может перекинуть всё твоё новое на боле-мене живого(визуально) донора и попробовать....
порой это проще чем проверять свой...
__________________
есть MARK II 1G-FE GX-90 93.г

овощной мотор на запчасти
REMys вне форума   Ответить с цитированием
Старый 31.08.2009, 12:11   #16
EXXIK TC
EXXIK вне форума
Местный
 
Аватар для EXXIK
По умолчанию Re: Комплекс проблем на 1JZ-GE- VVT-i 0

Да не найду я тут человека который 4 часа сможет потратить на ковыряние на яме со мной..
__________________
Mark II JZX 100, 1JZ-GE, Dec 1997
EXXIK вне форума   Ответить с цитированием
Старый 31.08.2009, 13:50   #17
Migalkin
Migalkin вне форума
Знаток
 
Аватар для Migalkin
По умолчанию Re: Комплекс проблем на 1JZ-GE- VVT-i 0

Цитата:
Сообщение от EXXIK
Да не найду я тут человека который 4 часа сможет потратить на ковыряние на яме со мной..
раз купил новый поставь его, так же поставь регулятор новый и диодный мост со старого (вроде туда ты новые уже поставил)
Migalkin вне форума   Ответить с цитированием
Старый 31.08.2009, 14:16   #18
Mboga
Mboga вне форума
Местный
 
Аватар для Mboga
По умолчанию Re: Комплекс проблем на 1JZ-GE- VVT-i 0

Цитата:
раз купил новый поставь его
походу это не новый, а просто контрактный..
Цитата:
Сообщение от EXXIK
Щетки не менял, на донорах обоих щетки меньше по высоте.
__________________
ВАЗ-2115, лол
Aristo 2JZ-GE '95 - продано!
...а теперь я еще и писатель
Mboga вне форума   Ответить с цитированием
Старый 31.08.2009, 15:21   #19
Migalkin
Migalkin вне форума
Знаток
 
Аватар для Migalkin
По умолчанию Re: Комплекс проблем на 1JZ-GE- VVT-i 0

Оговорился хотел написать контрактный.

Составь один рабочий что еще делать
Migalkin вне форума   Ответить с цитированием
Старый 01.09.2009, 00:16   #20
EXXIK TC
EXXIK вне форума
Местный
 
Аватар для EXXIK
По умолчанию Re: Комплекс проблем на 1JZ-GE- VVT-i 0

Как проверить на межвитковое замыкание?
Я боюсь у меня где то сопротивление засело после замыкания клемм.
Вчера с брелка сигналки проверял - отрапортовало что 9,3 вольта.
Сегодня с утра говорит 8,7
ну не может же такого саморазряда быть у дохлой батареи...
__________________
Mark II JZX 100, 1JZ-GE, Dec 1997
EXXIK вне форума   Ответить с цитированием
Ответ

Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Проблем холостой ход 1000об.мин?????????? madkostyn Электрооборудование кузова 20 20.01.2013 09:45
Проблем холостой ход 1000об.мин?????????? madkostyn Двигатель 7 20.03.2011 11:29
ТУЕВА ХУЧА ПРОБЛЕМ Sanech Двигатель 3 29.12.2007 15:47
Есть проблем или нет? Sanech Двигатель 10 21.12.2007 14:29
с*ука на четвере добавил мне проблем... PriMu$ Правовые вопросы 24 09.11.2006 09:55