TourerV.ru > Автомобильный раздел > Техническое обслуживание и ремонт > Двигатель

Двигатель Системы: смазки, охлаждения, впрыска топлива и турбонаддува.

Реклама на форуме
КЛУБНЫЙ СЕРВИС ТМ-Авто Москва Распорки, кулинг панели, теплоэкраны, вставки
Полиуретановые сайлентблоки от "Точки Опоры" DailyDriftParts тюнячка из Японии, новое и б/у
  • Посетителям
  • Новеньким
  • Патриотам
Регистрируясь на данном ресурсе Вы соглашаетесь с действующими Правилами форума и обязуетесь их соблюдать.
Незнание правил не освобождает Вас от наказания за их нарушение!
На форуме действует ряд ограничений для новых пользователей: запрещено заниматься торговлей, устанавливать автар и подпись, принимать участие в опросах, личный ящик ограничен 10-ю сообщениями.
Для снятия ограничений Вам надо оставить на форуме более 10 сообщений, а также с момента вашей регистрации должно пройти не менее 30 дней.
Для участников клуба доступна различная клубная атрибутика: рамки, наклейки, футболки, толстовки, кружки, карты и т.д. Причем некоторые виды атрибутики распространяются бесплатно на встречах. Более подробную информацию узнавайте в своем региональном разделе или теме. Также если Вы хотите заниматься клубной атрибутикой в своем городе, то напишите об этом администрации.
С уважением, администрация форума TourerV.ru
Ответ
 
Опции темы Поиск в этой теме
Старый 10.08.2009, 09:32   #1
22region TC
22region вне форума
Местный
 
Аватар для 22region
По умолчанию После 130 км/ч не едит! 0

Парни привет, возникла проблемма вернее она была (был и есть перерасход топлива), после раскоксовки решил проехать так вот на 4-й 135 км (помоему точно не помню) машина не едит!
Обороты не растут скорость держится но набора практически нет! если на давить на педаль есть еще большой ход, но обороты не растут, скорость тоже не набирает, педаль в пол переключение на 3-ю передачу обороты 5 тыс. .
Т.е. я понимаю нехавтает топлива так?
причины 2-е: насос или обратный клапан на топливной рейке.
Мне не чем проверить, подскажите может кто сам чтото собирал подобное с манометром для проверки? и имеет значение куда подключать его, ближе к насосу дальше (чтобы правильные показания были).
__________________
MARK II/1G-FE/GX90
22region вне форума   Ответить с цитированием
Старый 10.08.2009, 09:49   #2
olega
olega вне форума
Местный
 
Аватар для olega
По умолчанию Re: После 130 км/ч не едит! 0

Я регулятор давления проверял так:
Снял его с рейки и подал на него воздух с маленького поршневого компрессора что для накачки шин.
Когда компрессор накачал воздух до давления срабатывания регулятора,тот начал хлопать сбрачывая излишки.
По манометру компрессора было видно при каком давлении он открывается.
__________________
Был Mark II GX-81 1G-GZE.
Теперь Mark II JZX-90 1JZ-GE
Хочу Крузака 80-ку или Прадика в 95-ом кузовке
olega вне форума   Ответить с цитированием
Старый 10.08.2009, 09:58   #3
22region TC
22region вне форума
Местный
 
Аватар для 22region
По умолчанию Re: После 130 км/ч не едит! 0

olega можно подробнее? подавал воздух с компрессора? сколько очков он держал?
Еще раньше я пробывал скидывать шланг с обратки и отпускал в полтараху, проверить незакрыт ли он. Запускаю машину на ХХ полтарахка набирается моментом (за несколько секунд), еще удивился должно так быть или нет.
клапан снимал, куда шланчик подходит (от впускного) дул и создавал вакуум, на форуме писали в этот момент он должел щелкать, он не щелкает. как у тебя?
__________________
MARK II/1G-FE/GX90
22region вне форума   Ответить с цитированием
Старый 10.08.2009, 13:46   #4
duts
duts вне форума
Местный
 
Аватар для duts
По умолчанию Re: После 130 км/ч не едит! 0

Ну если за несколько секунд 1,5 литра сливает, то клапану явно хана.
__________________
Империя!! Есть что то завораживающее в этом слове.
Romaan-1@mail.ru
duts вне форума   Ответить с цитированием
Старый 10.08.2009, 16:06   #5
Dymok
Dymok вне форума
Специалист
 
Аватар для Dymok
По умолчанию Re: После 130 км/ч не едит! 0

катализатор может забит?
__________________
Патриотизм штука хорошая но правый руль лучше
Apexi,HKS,Enkei
Dymok вне форума   Ответить с цитированием
Старый 10.08.2009, 16:21   #6
dimon.ru
dimon.ru вне форума
Знаток
 
Аватар для dimon.ru
По умолчанию Re: После 130 км/ч не едит! 0

Про клапан обратки читал, сам рызбирал смотрел, очень надежная вещ. В нем ломаться практически нечему. Каталик проверь.
__________________
CHASER ????V
dimon.ru вне форума   Ответить с цитированием
Старый 10.08.2009, 16:53   #7
duts
duts вне форума
Местный
 
Аватар для duts
По умолчанию Re: После 130 км/ч не едит! 0

Не ну допустим в топливной рейке нормальное давление 2 очка под нагрузкой 3 очка, если клапан сдох и сбрасывает после 2,5, то как раз обороты расти не будут под нагрузкой. И кикдаун не будет работать, вернее переключение будет а скорость набирать не будет. Моё мнение либо клапан либо насос.
Проверь сначала давление кот насос выдает, прям к нему манометр подсоедени, или в любое удобное место.
__________________
Империя!! Есть что то завораживающее в этом слове.
Romaan-1@mail.ru
duts вне форума   Ответить с цитированием
Старый 10.08.2009, 20:28   #8
Хирург
Хирург вне форума
Специалист
 
Аватар для Хирург
По умолчанию Re: После 130 км/ч не едит! 0

Цитата:
Сообщение от 22region
Т.е. я понимаю нехавтает топлива так?
причины 2-е: насос или обратный клапан на топливной рейке.
Мне не чем проверить, подскажите может кто сам чтото собирал подобное с манометром для проверки? и имеет значение куда подключать его, ближе к насосу дальше (чтобы правильные показания были).
может еще фильтр забит топливный или его поставили неправильно
__________________
Единственная постоянная вещь – это изменения!
Хирург вне форума   Ответить с цитированием
Старый 11.08.2009, 00:37   #9
olega
olega вне форума
Местный
 
Аватар для olega
По умолчанию Re: После 130 км/ч не едит! 0

Цитата:
Сообщение от 22region
olega можно подробнее? подавал воздух с компрессора? сколько очков он держал?
Еще раньше я пробывал скидывать шланг с обратки и отпускал в полтараху, проверить незакрыт ли он. Запускаю машину на ХХ полтарахка набирается моментом (за несколько секунд), еще удивился должно так быть или нет.
клапан снимал, куда шланчик подходит (от впускного) дул и создавал вакуум, на форуме писали в этот момент он должел щелкать, он не щелкает. как у тебя?
Держал в районе 3.2 очка,стрелка дёргалась,регулятор хлопал сбрасывая лишний воздух.
Можно вдвоём спомошником подать воздух с ножного насоса.Один держит шланг прижатым к регулятору,второй давит на педаль насоса и смотрит на манометр.Когда регулятор откроется и сбросит лишнее,это и есть рабочее давление регулятора.
К регулятору ещё идёт резиновый шланг от впускного коллектора.Его бы тоже надо проверить может забит где штуцер или сам шланг.
__________________
Был Mark II GX-81 1G-GZE.
Теперь Mark II JZX-90 1JZ-GE
Хочу Крузака 80-ку или Прадика в 95-ом кузовке
olega вне форума   Ответить с цитированием
Старый 11.08.2009, 03:01   #10
22region TC
22region вне форума
Местный
 
Аватар для 22region
По умолчанию Re: После 130 км/ч не едит! 0

Цитата:
Сообщение от Dymok
катализатор может забит?
х.з. не исключаю, как не снимая его ваычислить?
пробовал его открутить х..й прикипел писец.

Добавлено спустя 2 минуты 3 секунды:
Цитата:
Сообщение от Хирург
может еще фильтр забит топливный или его поставили неправильно
фильтр в порядке, сам менял и ставил правильно

Добавлено спустя 1 минуту 46 секунд:
Цитата:
Сообщение от olega
Держал в районе 3.2 очка,стрелка дёргалась,регулятор хлопал сбрасывая лишний воздух.
Можно вдвоём спомошником подать воздух с ножного насоса.Один держит шланг прижатым к регулятору,второй давит на педаль насоса и смотрит на манометр.Когда регулятор откроется и сбросит лишнее,это и есть рабочее давление регулятора.
К регулятору ещё идёт резиновый шланг от впускного коллектора.Его бы тоже надо проверить может забит где штуцер или сам шланг.
попробую так сделать, про шланг и штуцер ты создавая вакуум или вдувая в него воздух замечал, что он щелкает?
__________________
MARK II/1G-FE/GX90
22region вне форума   Ответить с цитированием
Старый 11.08.2009, 05:18   #11
Dymok
Dymok вне форума
Специалист
 
Аватар для Dymok
По умолчанию Re: После 130 км/ч не едит! 0

Вдэхой поливай пару дней и открутишь.у моего друга на короне такая же фигня была,пробил,поехала как бешеная
__________________
Патриотизм штука хорошая но правый руль лучше
Apexi,HKS,Enkei
Dymok вне форума   Ответить с цитированием
Старый 11.08.2009, 05:49   #12
22region TC
22region вне форума
Местный
 
Аватар для 22region
По умолчанию Re: После 130 км/ч не едит! 0

Цитата:
Сообщение от Dymok
Вдэхой поливай пару дней и открутишь.у моего друга на короне такая же фигня была,пробил,поехала как бешеная
попробую, с расходом как у него было?
__________________
MARK II/1G-FE/GX90
22region вне форума   Ответить с цитированием
Старый 11.08.2009, 06:10   #13
timaf
timaf вне форума
Местный
 
Аватар для timaf
По умолчанию Re: После 130 км/ч не едит! 0

Цитата:
Сообщение от 22region
Цитата:
Сообщение от Dymok
Вдэхой поливай пару дней и открутишь.у моего друга на короне такая же фигня была,пробил,поехала как бешеная
попробую, с расходом как у него было?
тоже выбивал каталик на короне, поехала весело а расход такой же остался ( нуможет меньше стал)
__________________
Mark2 GX110 Grand 2002(рестайл)
timaf вне форума   Ответить с цитированием
Старый 11.08.2009, 06:24   #14
Dymok
Dymok вне форума
Специалист
 
Аватар для Dymok
По умолчанию Re: После 130 км/ч не едит! 0

Я не знаю как он мерил но говорит жрала. Я катался на ней тупая была на разгон
__________________
Патриотизм штука хорошая но правый руль лучше
Apexi,HKS,Enkei
Dymok вне форума   Ответить с цитированием
Старый 11.08.2009, 06:34   #15
REMys
REMys вне форума
Местный
 
Аватар для REMys
По умолчанию Re: После 130 км/ч не едит! 0

каталик у себя вытряхивал не снимая....
балгарой резал и вытряхивал...потом заварил и усё....
датчик перегрева ката не снимай-он не помешает....
__________________
есть MARK II 1G-FE GX-90 93.г

овощной мотор на запчасти
REMys вне форума   Ответить с цитированием
Старый 11.08.2009, 07:24   #16
olega
olega вне форума
Местный
 
Аватар для olega
По умолчанию Re: После 130 км/ч не едит! 0

Цитата:
Сообщение от 22region
попробую так сделать, про шланг и штуцер ты создавая вакуум или вдувая в него воздух замечал, что он щелкает?
Нет,я вакуум не создавал.Да и толку нет от вакуума.Больше 1 очка вакуум не создаш.
А шланг можно просто проверить.На работающем снять шланг с регулятора.Если он чистый,то движка слегка обороты задерёт и через шланг подсос будет со свистом.
Только тут ещё одно помнить нужно.Таким образом ты померяешь давление при котором открывается регулятор.А вот какое давление создаёт бензонасос и создаёт ли вообще,это нужно проверять отдельно.
__________________
Был Mark II GX-81 1G-GZE.
Теперь Mark II JZX-90 1JZ-GE
Хочу Крузака 80-ку или Прадика в 95-ом кузовке
olega вне форума   Ответить с цитированием
Старый 11.08.2009, 08:17   #17
22region TC
22region вне форума
Местный
 
Аватар для 22region
По умолчанию Re: После 130 км/ч не едит! 0

Цитата:
Сообщение от Dymok
Я не знаю как он мерил но говорит жрала. Я катался на ней тупая была на разгон
жрала? че из-за забитого катализатора может больше "жрать"?

Добавлено спустя 1 минуту 19 секунд:
Цитата:
Сообщение от REMys
каталик у себя вытряхивал не снимая....
а как машина у тебя вела? разгон до 100 км? расход топлива? максимальная скорость?

Добавлено спустя 1 минуту 4 секунды:
timaf брат повышенного расхода, не решил проблемму?

Добавлено спустя 3 минуты 37 секунд:
Цитата:
Сообщение от olega
А шланг можно просто проверить.На работающем снять шланг с регулятора.
А вот какое давление создаёт бензонасос и создаёт ли вообще,это нужно проверять отдельно.
Да я понимаю, что нужно и давление проверить и клапан. а шланчик в порядке.
__________________
MARK II/1G-FE/GX90
22region вне форума   Ответить с цитированием
Старый 11.08.2009, 10:34   #18
REMys
REMys вне форума
Местный
 
Аватар для REMys
По умолчанию Re: После 130 км/ч не едит! 0

после удаление каталика вроде поживее стала,полегче....разгон до 100 примерно 14 сек....расход щас 15,макс скорость не выжимал,но да 150 разгонялась уверенно....дальше либо дорога кончалась,либо не под настроение...
__________________
есть MARK II 1G-FE GX-90 93.г

овощной мотор на запчасти
REMys вне форума   Ответить с цитированием
Старый 11.08.2009, 10:35   #19
olega
olega вне форума
Местный
 
Аватар для olega
По умолчанию Re: После 130 км/ч не едит! 0

Цитата:
Сообщение от REMys
после удаление каталика вроде поживее стала,полегче....разгон до 100 примерно 14 сек....расход щас 15,макс скорость не выжимал,но да 150 разгонялась уверенно....дальше либо дорога кончалась,либо не под настроение...
Я вот фильтр воздушный поменял так тоже поживее стала 8)
__________________
Был Mark II GX-81 1G-GZE.
Теперь Mark II JZX-90 1JZ-GE
Хочу Крузака 80-ку или Прадика в 95-ом кузовке
olega вне форума   Ответить с цитированием
Старый 11.08.2009, 11:07   #20
REMys
REMys вне форума
Местный
 
Аватар для REMys
По умолчанию Re: После 130 км/ч не едит! 0

в общем-то вот мой разгон
http://vkontakte.ru/video-8107949_100784463

Добавлено спустя 5 минут 29 секунд:
я ж говорил,что плохое состояние авто это не какая-то конкретная проблема,это обычно набор траблов....
поэтому на смотреть всё что можно...
единственный реальный приход я начал чувствовать после регулировки зазоров и выставление ремня ГРМ на место....фильтра ессно поменяны примерно тыщь 13 назад,кроме в баке-там я его мыл воздушник проверяется и вытряхивается регулярно и с виду очень ещё живой...
клапана собираюсь повторно промеривать ибо опять появились признаки их хреновой работы....ну вкладыши на очереди...

Добавлено спустя 25 минут 18 секунд:
22region
а в целом по динамике как?
__________________
есть MARK II 1G-FE GX-90 93.г

овощной мотор на запчасти
REMys вне форума   Ответить с цитированием
Ответ

Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Не едит после СВАПа abdukhalikoff Модификация и свап двигателя 24 05.02.2013 02:55
Машина плохо едит после прогрева. михась Двигатель 5 26.08.2012 19:17
1G-FE не едит после трёх тыщь Chaser128 Двигатель 2 01.09.2010 12:21
Не едит машина. sundaystar Двигатель 10 03.07.2010 03:42
jzx 90 V m-5 не едит помогите. Двигатель 5 14.10.2008 06:56