TourerV.ru > Автомобильный раздел > Техническое обслуживание и ремонт > Электрооборудование кузова

Электрооборудование кузова Системы: зажигания, запуска и зарядки. Дополнительное оборудование.

Реклама на форуме
КЛУБНЫЙ СЕРВИС ТМ-Авто Москва Распорки, кулинг панели, теплоэкраны, вставки
Полиуретановые сайлентблоки от "Точки Опоры" DailyDriftParts тюнячка из Японии, новое и б/у
  • Посетителям
  • Новеньким
  • Патриотам
Регистрируясь на данном ресурсе Вы соглашаетесь с действующими Правилами форума и обязуетесь их соблюдать.
Незнание правил не освобождает Вас от наказания за их нарушение!
На форуме действует ряд ограничений для новых пользователей: запрещено заниматься торговлей, устанавливать автар и подпись, принимать участие в опросах, личный ящик ограничен 10-ю сообщениями.
Для снятия ограничений Вам надо оставить на форуме более 10 сообщений, а также с момента вашей регистрации должно пройти не менее 30 дней.
Для участников клуба доступна различная клубная атрибутика: рамки, наклейки, футболки, толстовки, кружки, карты и т.д. Причем некоторые виды атрибутики распространяются бесплатно на встречах. Более подробную информацию узнавайте в своем региональном разделе или теме. Также если Вы хотите заниматься клубной атрибутикой в своем городе, то напишите об этом администрации.
С уважением, администрация форума TourerV.ru
Ответ
 
Опции темы Поиск в этой теме
Старый 12.08.2009, 11:19   #1
Гость
 
Аватар для
По умолчанию Периодически не работает электрика

Всем привет!
Давно читаю форум, но вот только беда заставила зарегистрироваться:
Езжу на марке турер-С, 94 год. Год-два назад два раза машина глохла во время движения (двигатель исправен, впечатление, что кратковременно пропадает питание по IG1 и/или IG2, может по всем цепям).В начале насторожило, но потом больше не повторялось и я забыл. А где-то месяц назад это дело стало повторятся с пугающей регулярностью. Выглядит так - при движении на малой скорости и вроде как при торможении двигатель глохнет, табло есс-но загорается. На счет роли малой скорости и торможения не уверен, может совпало просто. Заводится после этого без проблем.
На днях дошло до того, что при стоянке с заглушенным двигателем и включенной аварийкой (припарковался в сложном месте) слушал музыку, на секунду пропала музыка и помоему часы, но аварийка продолжала моргать, затем музыка появилась, сигналка щелкнула релюшками и брелок пропищал - они так реагируют на подачу питания. Через пару-тройку секунд повторно пропала музыка, часы опять не помню, но по идее тоже и, самое пугающее для меня - аварийка тоже отключилась. Секунду-две электрика вообще не работала, затем все появилось и дальше работает (тьфу-тьфу-тьфу) в штатном режиме.
Сигналка старенькая, MS-503Р. Я не знаю, на что грешить - сама сигналка глючит, или с проводкой у меня что? С учетом того, что первый раз симптомы проявились давно, значит дело не в последних манипуляциях с машиной (в ДТП был и в замке зажигания ковырялся). Может кто знает что это может быть или куда копать хотя бы? Да, и вообще, безопасно ли ездить на машине с такой неисправностью или лучше поставить от греха подальше до ее устранения?
На диагностику пока не тороплюсь, так как неисправность плавающая и проверить, действительно ли мне ее устранили или просто контакты почистили за энную сумму просто никак не смогу, а лишних денег платить не хочеться.

З.Ы. уже перед непосредственно отправкой поста подумал - может это просто масса отходит? но все равно спрошу у вас, заодно проверю форумчан на отзывчивость. )))
  Ответить с цитированием
Старый 12.08.2009, 14:45   #2
AlpineV
AlpineV вне форума
Модератор
 
Аватар для AlpineV
По умолчанию Re: Периодически не работает электрика 0

Скорее всего где то контакт отходит . причем магистральный, основной, плюс или минус, смотри, дергай все провода.
__________________
Toyota Tundra, 4x4, Lifted. DoubleCab.
Настройка APEXi PFC
AlpineV вне форума   Ответить с цитированием
Старый 01.09.2009, 21:40   #3
демон 13 рус
демон 13 рус вне форума
Опытный
 
Аватар для демон 13 рус
По умолчанию Re: Периодически не работает электрика 0

drug
клеммы акб наверно окислелись или основной пред в подкопотном блоке (климот сопливый а контакт слабый )
__________________
демон 13 рус вне форума   Ответить с цитированием
Ответ

Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Периодически глохнет на светофорах.1jz-ge Outlaw88 Двигатель 3 16.02.2014 09:08
1jz-fse , периодически перестает реагировать на газ. xxxMAKCxxx Двигатель 4 05.10.2011 17:34
странно работает электрика Tanz Электрооборудование кузова 0 07.06.2011 17:05
Периодически загорается TRK и Chek !!! марковка2010 Двигатель 8 11.03.2011 14:49
Периодически загораеться датчик ABS и 4WD Sakh65rus Подвеска, рулевое управление и тормозная система 6 26.06.2009 14:11