TourerV.ru > Автомобильный раздел > Техническое обслуживание и ремонт > Электрооборудование кузова

Электрооборудование кузова Системы: зажигания, запуска и зарядки. Дополнительное оборудование.

Реклама на форуме
КЛУБНЫЙ СЕРВИС ТМ-Авто Москва Распорки, кулинг панели, теплоэкраны, вставки
Полиуретановые сайлентблоки от "Точки Опоры"
  • Посетителям
  • Новеньким
  • Патриотам
Регистрируясь на данном ресурсе Вы соглашаетесь с действующими Правилами форума и обязуетесь их соблюдать.
Незнание правил не освобождает Вас от наказания за их нарушение!
На форуме действует ряд ограничений для новых пользователей: запрещено заниматься торговлей, устанавливать автар и подпись, принимать участие в опросах, личный ящик ограничен 10-ю сообщениями.
Для снятия ограничений Вам надо оставить на форуме более 10 сообщений, а также с момента вашей регистрации должно пройти не менее 30 дней.
Для участников клуба доступна различная клубная атрибутика: рамки, наклейки, футболки, толстовки, кружки, карты и т.д. Причем некоторые виды атрибутики распространяются бесплатно на встречах. Более подробную информацию узнавайте в своем региональном разделе или теме. Также если Вы хотите заниматься клубной атрибутикой в своем городе, то напишите об этом администрации.
С уважением, администрация форума TourerV.ru
Ответ
 
Опции темы Поиск в этой теме
Старый 14.08.2009, 12:47   #1
MARKOFF27 TC
MARKOFF27 вне форума
Местный
 
Аватар для MARKOFF27
По умолчанию неработает подсветка 0

Всем доброго времени суток. Возникла проблема поменял штатную голаву на китай с манитором, посли чего исчезла вся подсветка торпедо (бордочок, упровление печкой). Проверил все что мог проверить. Ничего ни могу поделать! Парни подскажите кто что знает? Плиииизз!!!
__________________
Нужны колеса из Японии стучи в ЛС
1JZ-GTE tt + R154
TORSEN ,HPI , BLIZ , RsR 76mm , TEIN ,HPI , GREDDY , тормоза CELSIOR ! ALTIA №1 9J+20 !
MARKOFF27 вне форума   Ответить с цитированием
Старый 14.08.2009, 13:00   #2
блэкс
блэкс вне форума
Местный
По умолчанию Re: неработает подсветка 0

А что именно проверял?
блэкс вне форума   Ответить с цитированием
Старый 15.08.2009, 11:14   #3
MARKOFF27 TC
MARKOFF27 вне форума
Местный
 
Аватар для MARKOFF27
По умолчанию Re: неработает подсветка 0

Проверял как обычно рповодку на повреждения , предохранители ! Может что еще проверить?

Добавлено спустя 3 часа 54 минуты 17 секунд:
Ну парни что никто ни знает что можно зделать ??? Просто скоро будет рано темнеть а понель такая нежизнирадостная без огоньков!!!! Помогииииите!!!!!
__________________
Нужны колеса из Японии стучи в ЛС
1JZ-GTE tt + R154
TORSEN ,HPI , BLIZ , RsR 76mm , TEIN ,HPI , GREDDY , тормоза CELSIOR ! ALTIA №1 9J+20 !
MARKOFF27 вне форума   Ответить с цитированием
Старый 15.08.2009, 20:43   #4
Кенотрон
Кенотрон вне форума
Местный
 
Аватар для Кенотрон
По умолчанию Re: неработает подсветка 0

MARKOFF27
Ставь старую на место и не парь себе мозг, - или не соответствие по проводке, или погорели преды.
__________________
Mark II 94г. Grande GX-90 1G-FE
Кенотрон вне форума   Ответить с цитированием
Старый 15.08.2009, 22:27   #5
Alx
Alx вне форума
Местный
 
Аватар для Alx
По умолчанию Re: неработает подсветка 0

да ладно, какое несоответствие?? если бы не так подключил то преды бы погорели или магнитола...смотри может где скрутки коротять
__________________
GS300 JZS160 2JZ-GE
JZX90
SX80
GX71
Alx вне форума   Ответить с цитированием
Старый 17.08.2009, 10:52   #6
MARKOFF27 TC
MARKOFF27 вне форума
Местный
 
Аватар для MARKOFF27
По умолчанию Re: неработает подсветка 0

В чом может быть не соответствие? я просто вживился в штатную проводку . Габариты работают но понель не загарается ! Может что упустил!! ( преды все заминил и регулярно проверяю!)

Добавлено спустя 1 день 7 часов 50 минут 16 секунд:
ну что ни укого не возникает ни каких мыслей? Просто я не очень силен в электрики (чайниг) . Может у каго есть схема подсветки упровление климатом?
__________________
Нужны колеса из Японии стучи в ЛС
1JZ-GTE tt + R154
TORSEN ,HPI , BLIZ , RsR 76mm , TEIN ,HPI , GREDDY , тормоза CELSIOR ! ALTIA №1 9J+20 !
MARKOFF27 вне форума   Ответить с цитированием
Старый 17.08.2009, 11:07   #7
Хорёк
Хорёк вне форума
Заблокирован
 
По умолчанию Re: неработает подсветка 0

попробуй отруби массу у магнитолы.
и проверь предохранитель после отключения массы, там от антенны идет сигнал. у меня такая же штука на марке была. подключаешь массу, и сразуже вылетает предохранитель.
а лучше всего проведи новое питание.
Хорёк вне форума   Ответить с цитированием
Старый 18.08.2009, 04:47   #8
блэкс
блэкс вне форума
Местный
По умолчанию Re: неработает подсветка 0

не знаю даже на что и думать, но думаю что ты накосячил при установке магнитолы, ищи косяк
блэкс вне форума   Ответить с цитированием
Ответ

Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Подсветка номера, подсветка кнопок, радио. TraXtor Электрооборудование кузова 9 06.11.2011 08:37
Пропала подсветка 3 кнопок на панели, +подсветка селектора Max54Rus Электрооборудование кузова 5 06.02.2010 11:41
Ошибок нет но неработает ни АБС ни ТРК delta666 Электрооборудование кузова 6 11.05.2009 08:56
Неработает тачьпанель...( что это Электрооборудование кузова 0 02.08.2007 02:45
Неработает прикуриватель Galimy Электрооборудование кузова 8 18.10.2006 04:43