TourerV.ru > Автомобильный раздел > Техническое обслуживание и ремонт > Электрооборудование кузова

Электрооборудование кузова Системы: зажигания, запуска и зарядки. Дополнительное оборудование.

Реклама на форуме
КЛУБНЫЙ СЕРВИС ТМ-Авто Москва Распорки, кулинг панели, теплоэкраны, вставки
Полиуретановые сайлентблоки от "Точки Опоры" DailyDriftParts тюнячка из Японии, новое и б/у
  • Посетителям
  • Новеньким
  • Патриотам
Регистрируясь на данном ресурсе Вы соглашаетесь с действующими Правилами форума и обязуетесь их соблюдать.
Незнание правил не освобождает Вас от наказания за их нарушение!
На форуме действует ряд ограничений для новых пользователей: запрещено заниматься торговлей, устанавливать автар и подпись, принимать участие в опросах, личный ящик ограничен 10-ю сообщениями.
Для снятия ограничений Вам надо оставить на форуме более 10 сообщений, а также с момента вашей регистрации должно пройти не менее 30 дней.
Для участников клуба доступна различная клубная атрибутика: рамки, наклейки, футболки, толстовки, кружки, карты и т.д. Причем некоторые виды атрибутики распространяются бесплатно на встречах. Более подробную информацию узнавайте в своем региональном разделе или теме. Также если Вы хотите заниматься клубной атрибутикой в своем городе, то напишите об этом администрации.
С уважением, администрация форума TourerV.ru
Закрытая тема
 
Опции темы Поиск в этой теме
Старый 02.10.2009, 18:30   #1
MikeOnMark TC
MikeOnMark вне форума
Новичок
 
По умолчанию проблема в стартере или?? 0

Машина не заводится....сегодня приехал к другу, все было нормально и до этого ни каких проблем на лицо не было.Зашел в гости....через часа 4 запустил автозапуск(у меня старлайн) брелок показал, что машина завелась...а потом попробовал завести ее еще раз.Потом я спустился и попробовал завести, но ни чего не вышло.Просто гаснут часы, слышется какой то щелчек и все...даже не крутит.Подскажите пожайлуста в чем может быть проблема и как ее решить?машина чайзер в 90м кузове, двигатель 1г-фе 2 литра. Заранее спасибо.
MikeOnMark вне форума  
Старый 02.10.2009, 18:52   #2
Falcon
Falcon вне форума
Профи
 
Аватар для Falcon
По умолчанию Re: проблема в стартере или?? 0

MikeOnMark
поиск...
поиск...
поиск...
поиск...
поиск...
поиск...
поиск...
поиск...
поиск...
поиск...
поиск...
поиск...
поиск...
поиск...
поиск...
поиск...
поиск...
поиск...
поиск...
поиск...
поиск...
поиск...
поиск...
поиск...
поиск...
поиск...
поиск...
поиск...
поиск...
поиск...
поиск...
поиск...
поиск...
поиск...
поиск...
поиск...
поиск...
поиск...
поиск...
поиск...
поиск...
поиск...
поиск...
поиск...
__________________
Mark II 94 2JZ-GE Grande G
Falcon вне форума  
Закрытая тема

Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Проблема с TRC Camaro Электрооборудование кузова 0 11.07.2013 08:24
Проблема 1G-GTE Rotar Двигатель 0 09.11.2011 06:09
Проблема с VSC гюйс Электрооборудование кузова 0 09.08.2011 09:41
проблема с РСМ CMB Модификация электрооборудования 9 29.04.2009 02:26
Вот у меня проблема так проблема! Minotavr Электрооборудование кузова 19 27.06.2007 05:50