TourerV.ru > Автомобильный раздел > Техническое обслуживание и ремонт > Двигатель

Двигатель Системы: смазки, охлаждения, впрыска топлива и турбонаддува.

Реклама на форуме
КЛУБНЫЙ СЕРВИС ТМ-Авто Москва Распорки, кулинг панели, теплоэкраны, вставки
Полиуретановые сайлентблоки от "Точки Опоры" DailyDriftParts тюнячка из Японии, новое и б/у
  • Посетителям
  • Новеньким
  • Патриотам
Регистрируясь на данном ресурсе Вы соглашаетесь с действующими Правилами форума и обязуетесь их соблюдать.
Незнание правил не освобождает Вас от наказания за их нарушение!
На форуме действует ряд ограничений для новых пользователей: запрещено заниматься торговлей, устанавливать автар и подпись, принимать участие в опросах, личный ящик ограничен 10-ю сообщениями.
Для снятия ограничений Вам надо оставить на форуме более 10 сообщений, а также с момента вашей регистрации должно пройти не менее 30 дней.
Для участников клуба доступна различная клубная атрибутика: рамки, наклейки, футболки, толстовки, кружки, карты и т.д. Причем некоторые виды атрибутики распространяются бесплатно на встречах. Более подробную информацию узнавайте в своем региональном разделе или теме. Также если Вы хотите заниматься клубной атрибутикой в своем городе, то напишите об этом администрации.
С уважением, администрация форума TourerV.ru
Ответ
 
Опции темы Поиск в этой теме
Старый 30.11.2009, 15:56   #1
FireCruel TC
FireCruel вне форума
Новичок
 
По умолчанию После посадки аккумулятора двигатель 1G-FE не заводится 0

Посадил в 0 аккумулятор 49 ампер часав (забыл выключить лампы в салоне. 3 суток стояла машина) , зарядил аккумулятор поставил на машину пытался завести не заводится на улице +1 до этого было неделя до -9, двигатель крутит живенько но даже не схватывает В итоге после 2 попыток обнулил комп еще несколько раз пробовал результата нет, продул колодца поставил другие свечи тоже не завелась. Искра есть бенз поступает, ошибки не считывает после того как замкнул контакты TE1-E1 и включил зажигание лампочка CHECK ENGINE проморгала без пауз раз так 150 и дальше я понял что ошибки не считывает.
Люди добрые помогите советом что может быть из за чего может быть все это?
FireCruel вне форума   Ответить с цитированием
Старый 30.11.2009, 16:39   #2
Сантилло Мудрый
Сантилло Мудрый вне форума
Местный
 
Аватар для Сантилло Мудрый
По умолчанию Re: После посадки аккумулятора двигатель 1G-FE не заводится 0

Уверен что бенз в цилиндры поступает?..свечи мокрые?
Посмотри ремень ГРМ если говоришь живенько крутит мотор...
__________________
MARK II GX 90, 1G-FE был.
CHASER TOURER S, JZX 100
Toyota Chaser JZX100, 1JZ-GTE, Mines, HKS, TRD, Defi, Torsen, Apexi, Tein, Vertex, Boost up!
Сантилло Мудрый вне форума   Ответить с цитированием
Старый 30.11.2009, 16:41   #3
FireCruel TC
FireCruel вне форума
Новичок
 
По умолчанию Re: После посадки аккумулятора двигатель 1G-FE не заводится 0

Сейчас пойду посмотрю на ремень. А что его могло порвать? Машина работала как часы, до того как разрядил акум, а потом поставил и все не заводится(
Свечи мокрые и бензом воняют прес как, искра тоже есть.
FireCruel вне форума   Ответить с цитированием
Старый 30.11.2009, 16:55   #4
Сантилло Мудрый
Сантилло Мудрый вне форума
Местный
 
Аватар для Сантилло Мудрый
По умолчанию Re: После посадки аккумулятора двигатель 1G-FE не заводится 0

Бывает что поставил авто на ночевку все нормуль, а утром при заводке хоп и обрыв ремня. Вообщем если он в поряде, суши свечи, помаслай мотор без свечей немного(только вынь предохранитель EFI что бы форсы не лили и отклюли коммутатор зажигания чтоб искры небыло), собирай всё до кучи и запускай мотор с полностью открытым дросселем. Пиши.
__________________
MARK II GX 90, 1G-FE был.
CHASER TOURER S, JZX 100
Toyota Chaser JZX100, 1JZ-GTE, Mines, HKS, TRD, Defi, Torsen, Apexi, Tein, Vertex, Boost up!
Сантилло Мудрый вне форума   Ответить с цитированием
Старый 30.11.2009, 17:27   #5
Maark 2
Maark 2 вне форума
Местный
 
Аватар для Maark 2
По умолчанию Re: После посадки аккумулятора двигатель 1G-FE не заводится 0

FireCruel
Свечи я так понял мокрые,заливает!
по пробуй отключи бензонасос,и погоняй,как только схватит,движок поработает пару сек(если конечно заведётся )и заглохнет,втыкай разьём насоса обратно и заводи.должно помочь.по пробуй!чем чёрт не шутит.
___________________________________
я так на нисане делал
заливало свечи.
правда температура за бортом -25 было
мне помогло!
__________________
Mark 2 1G-FE GX-90
Maark 2 вне форума   Ответить с цитированием
Старый 30.11.2009, 17:51   #6
Dymok
Dymok вне форума
Специалист
 
Аватар для Dymok
По умолчанию Re: После посадки аккумулятора двигатель 1G-FE не заводится 0

Да,заряжай аккум,вынимай штекер и предохранитель и гоняй стартером,только не сожги его
__________________
Патриотизм штука хорошая но правый руль лучше
Apexi,HKS,Enkei
Dymok вне форума   Ответить с цитированием
Старый 30.11.2009, 20:42   #7
FireCruel TC
FireCruel вне форума
Новичок
 
По умолчанию Re: После посадки аккумулятора двигатель 1G-FE не заводится 0

Всем огромное спасибо))) Ваши советы возьму на заметку в дальнейшем пригодятся. Проблема оказалась банальной. Не знаю почему но мне сказали я убил наглухо акум((( Акуму 0,5 года, посадил до 4,5в то есть в 0, даже ламмы в салоне не светили. Я его зарядил как положено(хотя может зарядник плохой) искра была двигатель крутило но как объяснили не хватало импульса(мощности искры), после 4 попыток индикатор батарее показал разряд батареи. Мы прикурили другой машиной с пол пина завелась доже с не продутыми колодцами.

Добавлено спустя 4 минуты 16 секунд:
Подскажи еще: вот меня интересует проверка ошибок. То что у меня маргала лампочка CHECK ENGINE без перерыва и с бесконечностью, это значит нет ошибок?
FireCruel вне форума   Ответить с цитированием
Старый 30.11.2009, 20:55   #8
latalex
latalex вне форума
Местный
 
Аватар для latalex
По умолчанию Re: После посадки аккумулятора двигатель 1G-FE не заводится 0

Цитата:
Сообщение от FireCruel
Всем огромное спасибо))) Ваши советы возьму на заметку в дальнейшем пригодятся. Проблема оказалась банальной. Не знаю почему но мне сказали я убил наглухо акум((( Акуму 0,5 года, посадил до 4,5в то есть в 0, даже ламмы в салоне не светили. Я его зарядил как положено(хотя может зарядник плохой) искра была двигатель крутило но как объяснили не хватало импульса(мощности искры), после 4 попыток индикатор батарее показал разряд батареи. Мы прикурили другой машиной с пол пина завелась доже с не продутыми колодцами.

Добавлено спустя 4 минуты 16 секунд:
Подскажи еще: вот меня интересует проверка ошибок. То что у меня маргала лампочка CHECK ENGINE без перерыва и с бесконечностью, это значит нет ошибок?
если моргала с одинаковыми промежутками то значит ошибок нет, когда ошибка -частота морганий меняется соответственно ошибке потом пауза и снова ошибка, точно не заметить сложно.
Первый раз слышу, чтоб аккумулятор нормально крутил стартер, но при этом был убитым. Что то странно как то получается, т.е. мощности крутить стартер хватает, а зарядить катушку не хватает. Я всегда считал, что стартер потребляет гораздо больше чем вся бортовая сеть.
Кто хорошо разбирается в автоэлектрике прокоментируйте пожалуйста!!!
__________________
Овощь канечна, ... зато мой!
latalex вне форума   Ответить с цитированием
Старый 01.12.2009, 04:04   #9
добрый преподаватель
добрый преподаватель вне форума
Модератор
  
 
Аватар для добрый преподаватель
По умолчанию Re: После посадки аккумулятора двигатель 1G-FE не заводится 0

latalex у меня такая же, аккум слабенький, вроде и статер крутит так, что жучка завелась бы, а нет, даже не схватывает, провода накинул от другой машинки и сразу же, как будто только заглушил, я не знаю с чем связано
__________________
Маrk II Grande Regalia 1999. 1jz-gte vvti
добрый преподаватель вне форума   Ответить с цитированием
Старый 01.12.2009, 08:23   #10
latalex
latalex вне форума
Местный
 
Аватар для latalex
По умолчанию Re: После посадки аккумулятора двигатель 1G-FE не заводится 0

Цитата:
Сообщение от добрый преподаватель
latalex у меня такая же, аккум слабенький, вроде и статер крутит так, что жучка завелась бы, а нет, даже не схватывает, провода накинул от другой машинки и сразу же, как будто только заглушил, я не знаю с чем связано
Прикольно! Все равно не понимаю, почему стартеру хватает, а зажиганию нет!? По идее, если аккум сдох, замкнули пластины и т.д., то он должен ничего не давать. Я так понимаю, что если стартер крутится значит аккум живой, так чего тогда не хватает зажиганию???
__________________
Овощь канечна, ... зато мой!
latalex вне форума   Ответить с цитированием
Старый 01.12.2009, 08:54   #11
igarik
igarik вне форума
Местный
 
Аватар для igarik
По умолчанию Re: После посадки аккумулятора двигатель 1G-FE не заводится 0

Чисто случайное совпадение. Скорость стартера получается такой, что частота искрообразования совпадает с моментом провала напряжения при прокрутке стартера, т.е когда его щетки попадают на обмотку ротора. Только к стартеру идет конкретно толстый провод, потерь мало. А тут еще трамблер, в котором надо пробить искру от бегунка и в свече еще надо пробить, а тут ВВ провода не свежей давности. Вообщем ахтунг.
А случай чудесный из чудес. Обычно цветомузыка на приборной панели случается, щелканье релюшек и стартер стоит на месте.
__________________
TOYOTA Mark II 1G-FE VVT-i GX100 (2000 г.в.)
igarik вне форума   Ответить с цитированием
Старый 01.12.2009, 09:00   #12
Dymok
Dymok вне форума
Специалист
 
Аватар для Dymok
По умолчанию Re: После посадки аккумулятора двигатель 1G-FE не заводится 0

Потому что на пуск двигателя нужно как минимум 8 вольт на свечу.вот когда в сильный мороз мотор плохо заводится и причина тому слабая искра из за плохого аккумулятора
__________________
Патриотизм штука хорошая но правый руль лучше
Apexi,HKS,Enkei
Dymok вне форума   Ответить с цитированием
Старый 01.12.2009, 09:27   #13
latalex
latalex вне форума
Местный
 
Аватар для latalex
По умолчанию Re: После посадки аккумулятора двигатель 1G-FE не заводится 0

Вот теперь ситуация стала понятной!
__________________
Овощь канечна, ... зато мой!
latalex вне форума   Ответить с цитированием
Старый 01.12.2009, 15:13   #14
FireCruel TC
FireCruel вне форума
Новичок
 
По умолчанию Re: После посадки аккумулятора двигатель 1G-FE не заводится 0

У меня пацаны тоже вместе со мной удивились такой ситуации с акумум)))
FireCruel вне форума   Ответить с цитированием
Старый 01.12.2009, 16:14   #15
latalex
latalex вне форума
Местный
 
Аватар для latalex
По умолчанию Re: После посадки аккумулятора двигатель 1G-FE не заводится 0

Цитата:
Сообщение от FireCruel
У меня пацаны тоже вместе со мной удивились такой ситуации с акумум)))
мне бы и в голову не пришло, что такое может быть
__________________
Овощь канечна, ... зато мой!
latalex вне форума   Ответить с цитированием
Старый 01.12.2009, 16:26   #16
REMys
REMys вне форума
Местный
 
Аватар для REMys
По умолчанию Re: После посадки аккумулятора двигатель 1G-FE не заводится 0

Цитата:
Сообщение от Dymok
Потому что на пуск двигателя нужно как минимум 8 вольт на свечу.вот когда в сильный мороз мотор плохо заводится и причина тому слабая искра из за плохого аккумулятора
плюсанусь и добавлю к причинам неважнецкий стартер,который забирает на себя больше положеного....
у себя начались проблемы,то заводится,то нет...
стартер вроде как крутил,но подозрительно не быстро...
после зарядки акума крутить начинал веселее...
поменял щётки и хоть пропеллер к нему ставь-полетит
__________________
есть MARK II 1G-FE GX-90 93.г

овощной мотор на запчасти
REMys вне форума   Ответить с цитированием
Ответ

Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
бегающие обороты после смена аккумулятора алекSей Электрооборудование кузова 1 02.11.2012 20:15
повышение оборотов после смены аккумулятора алекSей Двигатель 2 02.11.2012 17:08
1G-FE не заводится двигатель, после простоя iptables Двигатель 16 19.07.2012 09:27
После ДТП не заводится двигатель 1JZ-GTE sdadima Двигатель 6 30.08.2009 20:11
Не работает сигналка после разряда аккумулятора Taylor Электрооборудование кузова 7 07.04.2009 06:17