TourerV.ru > Автомобильный раздел > Техническое обслуживание и ремонт > Электрооборудование кузова

Электрооборудование кузова Системы: зажигания, запуска и зарядки. Дополнительное оборудование.

Реклама на форуме
КЛУБНЫЙ СЕРВИС ТМ-Авто Москва Распорки, кулинг панели, теплоэкраны, вставки
Полиуретановые сайлентблоки от "Точки Опоры"
  • Посетителям
  • Новеньким
  • Патриотам
Регистрируясь на данном ресурсе Вы соглашаетесь с действующими Правилами форума и обязуетесь их соблюдать.
Незнание правил не освобождает Вас от наказания за их нарушение!
На форуме действует ряд ограничений для новых пользователей: запрещено заниматься торговлей, устанавливать автар и подпись, принимать участие в опросах, личный ящик ограничен 10-ю сообщениями.
Для снятия ограничений Вам надо оставить на форуме более 10 сообщений, а также с момента вашей регистрации должно пройти не менее 30 дней.
Для участников клуба доступна различная клубная атрибутика: рамки, наклейки, футболки, толстовки, кружки, карты и т.д. Причем некоторые виды атрибутики распространяются бесплатно на встречах. Более подробную информацию узнавайте в своем региональном разделе или теме. Также если Вы хотите заниматься клубной атрибутикой в своем городе, то напишите об этом администрации.
С уважением, администрация форума TourerV.ru
Ответ
 
Опции темы Поиск в этой теме
Старый 06.12.2009, 19:18   #1
Deu$ TC
Deu$ вне форума
Специалист
 
Аватар для Deu$
По умолчанию Проблема с ксеноном 0

Товарищи, поставил себе на днях биксенон.
Появились проблемы с ним через пол дня...
Включаю ближний свет, из под капота слышу секунды 3 треск и загарается только левая фара. Выключаю... Через минуту включаю снова, снова трекс, но на этот раз загарается только правая фара. Так несколько раз. Потом загорелись обе фары. Доехал до дома. Утром включаю, опять трекс, но загараются обе фары. Потом всё ок было. Включался нормал, без звуков посторонних. Сегодня еду себе еду с дальним переключаюсь на ближний и гаснет левая фара. Остановился... Выключил... Включил... Загорелись обе. Всё норм. Чё куда рыть?
__________________
БЫЛ Toyota Mark II GX90 1G-FE 2.0 Grande
СЕЙЧАС Toyota Mark X GRX120 4GR-FSE 2.5 S-Pack
Deu$ вне форума   Ответить с цитированием
Старый 08.12.2009, 02:36   #2
TR-4
TR-4 вне форума
Местный
 
Аватар для TR-4
По умолчанию Re: Проблема с ксеноном 0

Deu$
Треск от контактов, не до конца вставленных (плохой контакт, не качественный коннектор и т.п..) высоковольтных разъёмов. Блок пытается пробить газ в лампе, а на пути ещё один в виде воздуха в открытом положении. Бывает что в самой лампе не качественно пропаян контакт, но гораздо реже. Гаснуть лампа может из-за релюхи управления, опять же косячной Ну или первая причина дает о себе знать: при стряске лампы во время переключения, контакт теряется, дуга гаснет, чтоб поджечь ещё раз нужна опять процедура старта. А горит по тому что тот самый контакт прикипает на время. Как-то так) Конечно в твоём случае может быть по-другому. И вообще тащи в гарантию ))
__________________
Mark II E-JZX90 Grande `96 продан
Mark II JZX100 Grande G `99 куплен
TR-4 вне форума   Ответить с цитированием
Старый 08.12.2009, 07:26   #3
Deu$ TC
Deu$ вне форума
Специалист
 
Аватар для Deu$
По умолчанию Re: Проблема с ксеноном 0

С гарантией успею ещё, лучше контакты проверю все и посмотрю.
__________________
БЫЛ Toyota Mark II GX90 1G-FE 2.0 Grande
СЕЙЧАС Toyota Mark X GRX120 4GR-FSE 2.5 S-Pack
Deu$ вне форума   Ответить с цитированием
Старый 08.12.2009, 07:38   #4
TR-4
TR-4 вне форума
Местный
 
Аватар для TR-4
По умолчанию Re: Проблема с ксеноном 0

а ксенон какой?
Everest?)
__________________
Mark II E-JZX90 Grande `96 продан
Mark II JZX100 Grande G `99 куплен
TR-4 вне форума   Ответить с цитированием
Старый 10.12.2009, 05:43   #5
Deu$ TC
Deu$ вне форума
Специалист
 
Аватар для Deu$
По умолчанию Re: Проблема с ксеноном 0

Не, Sho-me
__________________
БЫЛ Toyota Mark II GX90 1G-FE 2.0 Grande
СЕЙЧАС Toyota Mark X GRX120 4GR-FSE 2.5 S-Pack
Deu$ вне форума   Ответить с цитированием
Старый 10.12.2009, 06:55   #6
TR-4
TR-4 вне форума
Местный
 
Аватар для TR-4
По умолчанию Re: Проблема с ксеноном 0

Из одной бочки))
__________________
Mark II E-JZX90 Grande `96 продан
Mark II JZX100 Grande G `99 куплен
TR-4 вне форума   Ответить с цитированием
Старый 10.12.2009, 09:37   #7
Medok
Medok вне форума
Местный
 
Аватар для Medok
По умолчанию Re: Проблема с ксеноном 0

Всем привет! Не хочу плодить темы! Тоже столкнулся с проблемой Биксенона
HSL H4 H/L 35W 6000K KET на 90 Чайзере. Все подключил по схеме, горят обе фары , НО дальний свет почему то не включается и индикатор на панели тоже не загарается. А при выключенных фарах , моргаю дальним фары загораются , но только ближний почему то ... Вообщем дальнего нет вообще. Сначала загрешил на лампы,мол они не Биксенон , а просто Ксенон. Обратился к многим менеджерам по продажам ксенона , сказали ,что это Биксенон! Потом подумал что предохранитель , но если он сгоревший,то почему фары загораются при моргании дальним. И еще смущает,что в комплекте только один штекер под штатный разьем лампочки. Может кто сталкивался с такой проблемой , или подскажите что делать , пожалуйста...

Добавлено спустя 17 минут 25 секунд:
Вот нашел фото с форума. Здесь 2 фишки под штатные разьемы лампочек. А у меня одна. Может в этом причина... Хотя по схеме одна должна быть...
Миниатюры
Нажмите на изображение для увеличения
Название: Фото с форума.jpg
Просмотров: 518
Размер:	70.0 Кб
ID:	116948  
__________________
Toyota Mark II 1994 г.в. 1JZ-GE
Medok вне форума   Ответить с цитированием
Старый 10.12.2009, 23:31   #8
Xkolll
Xkolll вне форума
Опытный
 
 
Аватар для Xkolll
По умолчанию Re: Проблема с ксеноном 0

Гы вечный гемор с би-ксеноном, .... и особенно с блоками управления которые идут с ксеноном (имею ввиду не блок розжига а черную коробочку с кучей проводов),просто на 50% машин своя специфика по электрике не совпадающая со схемой внутри блоков ,
Deu$
видимо в этом блоке у тебя проблема ,поменять его надо -должно помоч...
Medok
на счет одного штекера -все так и есть он должен быть один -на твоем ксеноне ,на некоторых бывает два...
итак далее лампа биксеноновая отличается от моно-ксенона наличием электромагнита передвигающего лампу или вперед\назад ,или вверх\вниз, итак на моно ксеноновой лампе идет 2 высоковольтных провода а на би-ксеноновой 4провода 2высоковольтных и 2 на электромагнит ,принцип работы в твоем случае таков- блоки розжига через блок управления подключены на (+) аккумулятора и на массу кузова ,а со штатного разъема ламп берется только управление релюшками в блоке управления, ты включил ближний и на блок управления пришел сигнал включить ксенон ,-лампы загорелись ,ты включил дальний и пришел сигнал на электромагнит и лампа изменила свое фокусное расстояние ,электромагнит ее втянул внутрь миллиметров на 5-7 , вот тебе и дальний появился ,в твоем случае нужно отсоеденить штекера электромагнитов от проводки ксенона ,даллее взять прибор и померить напряжение на оставшемся незадействованом штекере (где вторая штатная лампа стояла) там три контакта -тебе надо выяснить между какими появляется напряжение при включении дальнего света ,затем с этих двух контактоа нужно кинуть провода на твои электромагниты на обе лампы,если с первого раза дальний не заработает то поменяй провода местами там где будишь на электромагниты подсоеденятся... все ,удачи....
__________________
MARK2 90Й 1JZ-GE
Мой светотюнинг www.LedGo.ucoz.ru
Xkolll вне форума   Ответить с цитированием
Старый 15.12.2009, 09:09   #9
Medok
Medok вне форума
Местный
 
Аватар для Medok
По умолчанию Re: Проблема с ксеноном 0

Xkolll
Спасибо! Сегодня обязательно попробую!

Добавлено спустя 4 дня 3 часа 32 минуты 28 секунд:
Xkolll
Все подключил! Работает на "УРА" ! Щас еще в туманки буду ставить ... Что бы весь ксеноновый был. Спасибо!
__________________
Toyota Mark II 1994 г.в. 1JZ-GE
Medok вне форума   Ответить с цитированием
Старый 15.12.2009, 14:48   #10
Deu$ TC
Deu$ вне форума
Специалист
 
Аватар для Deu$
По умолчанию Re: Проблема с ксеноном 0

Короче у меня проблема исчезла сама самой, всё работает должным образом
__________________
БЫЛ Toyota Mark II GX90 1G-FE 2.0 Grande
СЕЙЧАС Toyota Mark X GRX120 4GR-FSE 2.5 S-Pack
Deu$ вне форума   Ответить с цитированием
Старый 19.01.2010, 18:02   #11
Medok
Medok вне форума
Местный
 
Аватар для Medok
По умолчанию Re: Проблема с ксеноном 0

Xkolll
Два часа назад пытались опять поставить Биксенон на Чайзера знакомого! Получилось что то не понятное! Подключили все вроде так же как и у меня. Включаем ближний - загорелся! Включаем дальний - загорелся! Переключили с дальнего на ближний И тут началось,дальний как горел так и горит (не вернулся в положение "ближний"). Выключили - погас! Включаем ближний - он как был дальним так и остался! Покурили ......... Поменяли провода электромагнитов наоборот! Та же песня ,только наоборот, с дальнего на ближний переключился, а обратно на дальний не хочет! При этом релюшка работает (клацает). Если не сложно объясните что тут может быть... Может кто схему скинет.

Добавлено спустя 6 дней 23 часа 11 минут 28 секунд:
АУ! Люди ! Help! Так и не разобрались с этим ... биксеноном !
__________________
Toyota Mark II 1994 г.в. 1JZ-GE
Medok вне форума   Ответить с цитированием
Старый 19.01.2010, 20:25   #12
Pashot
Pashot вне форума
Новичок
 
По умолчанию Re: Проблема с ксеноном 0

может проблема как здесь http://www.youtube.com/watch?v=tuT7f-otbTw
Pashot вне форума   Ответить с цитированием
Старый 19.01.2010, 21:04   #13
Medok
Medok вне форума
Местный
 
Аватар для Medok
По умолчанию Re: Проблема с ксеноном 0

Pashot
У нас гораздо все плачевней. У нас они не залепают, а тупо не переключаются. . . Замучал уже этот ксенон...
__________________
Toyota Mark II 1994 г.в. 1JZ-GE
Medok вне форума   Ответить с цитированием
Старый 04.12.2016, 03:28   #14
kalinchev
kalinchev вне форума
Стажер
 
Аватар для kalinchev
Восклицание Проблема с ксеноном!!! 0

Всем привет. В общем проблема такая: у меня cresta jzx90, стояли обычные Н3 лампочки. Я решил поставить ксенон. Подключаю одну лампу проверяю все нормально, подключаю вторую проверяю и тут на тебе, вторая горит первая нет. Короче две лампы одновременно не работают а по одной светят. Помогите-подскажите куда копать??? Извиняюсь если боян.
kalinchev вне форума   Ответить с цитированием
Старый 06.12.2016, 04:48   #15
Vasilych
Vasilych вне форума
Опытный
 
Аватар для Vasilych
По умолчанию 0

@kalinchev, !!!НЕЛЬЗЯ!!! колхозить ксенон в обычные рефлекторные (НЕлинзованные фары)!
Яркие нештатные ксеноновые лампы в таких фарах даже на левом руле АДОВО слепят встречных водителей!
Ставить их на правый руль без серьёзной переделки самих фар, тем более в старые помутневшие фары - вообще преступление против здравого смысла и окружающих водителей.

Это как минимум некультурно по отношению к окружающим, а как максимум небезопасно для вас самого,
т.к. ослеплённый вами водитель может прилететь в вас или показать вам всю силу своего дорогого заводского би-ксенона, и тогда уже у вас будут все шансы куда-нить влететь.

Немного букв для ознакомления.
Наглядно и с примерами, для осознания, почему так делать НЕ НАДО.

Если уж колхозить, то только в полностью прозрачные фары с установкой линз и шторок.
И после этого тщательно проверять, чтобы была правильная чёткая граница света и тени.

P.S. Заводские линзованные ксеноновые праворульные фары относительно легко и (при качественной работе) отлично переделываются на евро-свет вытачиванием уступа на шторке в обратную сторону.
__________________
'03 Mark II Wagon Blit 2.5 iR-S Four (1JZ-GE, JZX115)

Последний раз редактировалось Vasilych; 08.12.2016 в 05:58.
Vasilych вне форума   Ответить с цитированием
Ответ

Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Проблема с ксеноном Gastorbaiter Электрооборудование кузова 12 05.04.2012 22:03
Проблема с ксеноном RiZzo444 Электрооборудование кузова 34 25.02.2011 22:08
Проблема с ксеноном! ChaZer Электрооборудование кузова 43 19.02.2010 01:03
что с ксеноном TourerV848 Электрооборудование кузова 23 17.01.2007 22:21