TourerV.ru > Автомобильный раздел > Техническое обслуживание и ремонт > Электрооборудование кузова

Электрооборудование кузова Системы: зажигания, запуска и зарядки. Дополнительное оборудование.

Реклама на форуме
КЛУБНЫЙ СЕРВИС ТМ-Авто Москва Распорки, кулинг панели, теплоэкраны, вставки
Полиуретановые сайлентблоки от "Точки Опоры" DailyDriftParts тюнячка из Японии, новое и б/у
  • Посетителям
  • Новеньким
  • Патриотам
Регистрируясь на данном ресурсе Вы соглашаетесь с действующими Правилами форума и обязуетесь их соблюдать.
Незнание правил не освобождает Вас от наказания за их нарушение!
На форуме действует ряд ограничений для новых пользователей: запрещено заниматься торговлей, устанавливать автар и подпись, принимать участие в опросах, личный ящик ограничен 10-ю сообщениями.
Для снятия ограничений Вам надо оставить на форуме более 10 сообщений, а также с момента вашей регистрации должно пройти не менее 30 дней.
Для участников клуба доступна различная клубная атрибутика: рамки, наклейки, футболки, толстовки, кружки, карты и т.д. Причем некоторые виды атрибутики распространяются бесплатно на встречах. Более подробную информацию узнавайте в своем региональном разделе или теме. Также если Вы хотите заниматься клубной атрибутикой в своем городе, то напишите об этом администрации.
С уважением, администрация форума TourerV.ru
Ответ
 
Опции темы Поиск в этой теме
Старый 15.05.2006, 09:24   #1
Гость
 
Аватар для
По умолчанию Не включается скорость и не горят стопы.

Привет всем!!!
Трабл такой. Вчера сажусь в машину, ключ в замок, завёл, на стоп давлю чтобы скорость включить, а кнопка на селекторе не продавливается. Не обращая ни какокого внимания, думая что это не столь серьезно, включаю скорость с помощью "красненькой" кнопочки и еду, а когда заезжал в гараж, обратил внимание, что и стопари не горят. Просидел до позда, проверял все предохранители итд, все целые. Что может быть, мож реле??? или ещё что нить??? Я так понимаю что сигнала от педали тормоза не поступает, а что это за прибамбаха через которую он передаётЦа и как её чинить??? Не охота ехать в сервис, млять жуки сдерут как всегда деньгов много.

Подскажите плз....
Машина Марк 2, 100 кузов, Г-салон, 2 литра
  Ответить с цитированием
Старый 15.05.2006, 10:22   #2
ELMA
ELMA вне форума
Местный
 
Аватар для ELMA
По умолчанию 0

В самом селекторе,есть маленький блочек,в нём електромагнит отвечающий возможность передвижения самого селектора,причин несколько,
1. замок зажигания(нет сигнала на этот блок что ключ на старте)
2. сам блок накрылся(что бывает крайне редко)
3. до тебя ктонить лазил(сигналку ставили,ещё какая нить хрень) короче человечиский фактор.
сними обшивку над селектором,проверь разъемы,провода на целостность,
воопче то электрик рулит,прозвонить эту цепь нужно.
__________________
There are no ways to tne viktory,
there is only victory.
ELMA вне форума   Ответить с цитированием
Старый 15.05.2006, 13:31   #3
Гость
 
Аватар для
По умолчанию

Дык на замок зажигания вроде сигнал подаётся, когда на селекторе кнопку нажимаешь в замке раздаются привычные щелчки. Сигналку ставили, но до этого никаких траблов не было. Самое серьезное что волнует, нет сигнала на задние стопари и они не горят когда на тормоз нажимаешь, а это уже серьезно. Сегодня ездил целый день и в заднее зеркало смотрел чаще обычного, особенно на перекрёстках, чтобы ни какой Шумахер не влетел и габариты при торможении иногда включал чтобы не дай бог.
Да и еще, в сигналке заложена функция, когда начинаешь трогаться с места и нажимаешь на педаль тормоза, при первом нажатии на педаль, закрываются автоматически двери, вчера этой функции не стало.
Наверно приидется все таки к сервис-менам рулить, пускай смотрят, а то я уже всё облазил, закоелбался, короче.
  Ответить с цитированием
Старый 16.05.2006, 09:41   #4
Серый.
Серый. вне форума
Специалист
 
 
Аватар для Серый.
По умолчанию 0

Дык это.....тебе фишку на лягушку(включаль стопов) одеть забыли.....

Добавлено спустя 1 минуту 3 секунды:

или провод от неё отрезали...
__________________
JZX-115 4WD это вам не D-4
Honda CB400 Project Big 1
Серый. вне форума   Ответить с цитированием
Старый 17.05.2006, 00:48   #5
LILO
LILO вне форума
Местный
 
Аватар для LILO
По умолчанию 0

смотри выключатель на педали тормоза
__________________
Crown Royal Saloon EMV 98, 1JZ-GE VVTi
LILO вне форума   Ответить с цитированием
Старый 20.05.2006, 05:24   #6
Гость
 
Аватар для
По умолчанию

Всё, разобрался. Сама лягушка кони кинула. Купил на разборе другую, поменял, всё горит, работает, включается, всё ок.
  Ответить с цитированием
Ответ

Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Не горят стопы. кулибин Электрооборудование кузова 6 07.08.2017 10:37
Плохо включается задняя скорость??? Василий Иваныч Автоматическая и механическая коробки передач 23 30.09.2015 08:04
Потухли задние габариты все, стопы горят (лампочки те же) Killed88 Электрооборудование кузова 15 24.10.2012 09:41
на приборке горят индикаторы: АКБ, стопы, катализатор Электрооборудование кузова 13 30.10.2011 17:47
Не работают задние габариты, стопы и скорость не включается antoha_tourist Электрооборудование кузова 15 09.12.2008 01:17