TourerV.ru > Автомобильный раздел > Техническое обслуживание и ремонт > Автоматическая и механическая коробки передач

Автоматическая и механическая коробки передач Включая: раздатку, кардан и редуктора.

Реклама на форуме
КЛУБНЫЙ СЕРВИС ТМ-Авто Москва Распорки, кулинг панели, теплоэкраны, вставки
Полиуретановые сайлентблоки от "Точки Опоры"
  • Посетителям
  • Новеньким
  • Патриотам
Регистрируясь на данном ресурсе Вы соглашаетесь с действующими Правилами форума и обязуетесь их соблюдать.
Незнание правил не освобождает Вас от наказания за их нарушение!
На форуме действует ряд ограничений для новых пользователей: запрещено заниматься торговлей, устанавливать автар и подпись, принимать участие в опросах, личный ящик ограничен 10-ю сообщениями.
Для снятия ограничений Вам надо оставить на форуме более 10 сообщений, а также с момента вашей регистрации должно пройти не менее 30 дней.
Для участников клуба доступна различная клубная атрибутика: рамки, наклейки, футболки, толстовки, кружки, карты и т.д. Причем некоторые виды атрибутики распространяются бесплатно на встречах. Более подробную информацию узнавайте в своем региональном разделе или теме. Также если Вы хотите заниматься клубной атрибутикой в своем городе, то напишите об этом администрации.
С уважением, администрация форума TourerV.ru
Ответ
 
Опции темы Поиск в этой теме
Старый 01.06.2006, 04:16   #1
Гость
 
Аватар для
По умолчанию Как подобраться к ингибитору?

Соственно вопрос к знатокам, как к нему подобраться? Поднимал на подъёмник, снизу никак... Сверху мешает впускной коллектор. Проблема в том, что при переключении передач, не горят на панели R,
D и OD-off соответственно, табло электронное. Коробка A 340 E. Заранее спасибо.
  Ответить с цитированием
Старый 01.06.2006, 05:23   #2
Falcon
Falcon вне форума
Профи
 
Аватар для Falcon
По умолчанию 0

ну как, как..... как-нибудь..... гляди по месту....
НО!!!!
O/D off - от ингибитора не зависит.
И если R не горит, а фонари заднего хода горят и при включении задней работает зумер - ингибитор не при чём..... просто лампочка перегорела на приборке.....
__________________
Mark II 94 2JZ-GE Grande G
Falcon вне форума   Ответить с цитированием
Старый 01.06.2006, 06:07   #3
Гость
 
Аватар для
По умолчанию

Так дело в том, что фонари горят, зуммера нет, прошлым летом индикатор на приборке загорался и был зуммер, случалось это пару раз... Табло электронное, есть ли там лампочки?
  Ответить с цитированием
Старый 01.06.2006, 06:11   #4
Falcon
Falcon вне форума
Профи
 
Аватар для Falcon
По умолчанию 0

конечно есть... а как же....
фонари тоже работают от ингибитора (хотя.... по крайней мере на Спринтере работали от него, да и здесь скорее всего тоже...)
зумер скорее всего стоит около приборки или даже в ней.... отсюда вывод... дело в разъеме на приборке - всё это ес-сно ИМХО.....

с другой стороны... попробуй хотя бы до разъема долезть ингибитора и скинь его, если фонари заднего хода гореть не будут, значит дето точно не в нём....


щас я еще попробую книжку глянуть.....
нет там ничего дельного.....
__________________
Mark II 94 2JZ-GE Grande G
Falcon вне форума   Ответить с цитированием
Старый 01.06.2006, 06:20   #5
Гость
 
Аватар для
По умолчанию

Я книжку уже всю перелистал, нифига не нашёл... Ок, спасибо за совет, так и сделаю...
  Ответить с цитированием
Ответ

Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход