TourerV.ru > Автомобильный раздел > Техническое обслуживание и ремонт > Двигатель

Двигатель Системы: смазки, охлаждения, впрыска топлива и турбонаддува.

Реклама на форуме
КЛУБНЫЙ СЕРВИС ТМ-Авто Москва Распорки, кулинг панели, теплоэкраны, вставки
Полиуретановые сайлентблоки от "Точки Опоры" DailyDriftParts тюнячка из Японии, новое и б/у
  • Посетителям
  • Новеньким
  • Патриотам
Регистрируясь на данном ресурсе Вы соглашаетесь с действующими Правилами форума и обязуетесь их соблюдать.
Незнание правил не освобождает Вас от наказания за их нарушение!
На форуме действует ряд ограничений для новых пользователей: запрещено заниматься торговлей, устанавливать автар и подпись, принимать участие в опросах, личный ящик ограничен 10-ю сообщениями.
Для снятия ограничений Вам надо оставить на форуме более 10 сообщений, а также с момента вашей регистрации должно пройти не менее 30 дней.
Для участников клуба доступна различная клубная атрибутика: рамки, наклейки, футболки, толстовки, кружки, карты и т.д. Причем некоторые виды атрибутики распространяются бесплатно на встречах. Более подробную информацию узнавайте в своем региональном разделе или теме. Также если Вы хотите заниматься клубной атрибутикой в своем городе, то напишите об этом администрации.
С уважением, администрация форума TourerV.ru
Ответ
 
Опции темы Поиск в этой теме
Старый 08.04.2010, 08:40   #1
Fila TC
Fila вне форума
Местный
 
Аватар для Fila
По умолчанию Плохой разгон 0

марк 2.5 tourer S 99г Проблема вот вчем:
Движка работает ровно но когда врежиме D начинаеш ехать или притормаживая почти до остановки начинаеться вибрация. остановишся повибрирует и потом все нормальмо становиться.
И главная причина - разгон очень вялый...
Едиш примерно 60 км и отпускаеш газ то машину начинает тинуть за жопу(притормаживать) но как только притормозит когда 1000 об то провал до 850 и обратно и машина спокойно катиться.
Не пойму в чем причина...
Заменил топливный,форсы чистил,насос чистил, бронепровода новые, свечи отъездили 5000 км - снимал вроде впорядке. масло не ест, бенз 98 хороший. фильтр акпп чистил.
уже не знаю что еще менять...
до поломки непонятной тачка перла как тварь...
Fila вне форума   Ответить с цитированием
Старый 08.04.2010, 08:58   #2
Deu$
Deu$ вне форума
Специалист
 
Аватар для Deu$
По умолчанию Re: Плохой разгон 0

У меня такие симптомы, когда фильтр воздушный забит. Когда машина начинает вяло разгоняться и на ходу отпускаешь газ и её тянет как будто за жопу, то я сразу меняю фильтр и радуюсь
__________________
БЫЛ Toyota Mark II GX90 1G-FE 2.0 Grande
СЕЙЧАС Toyota Mark X GRX120 4GR-FSE 2.5 S-Pack
Deu$ вне форума   Ответить с цитированием
Старый 08.04.2010, 09:03   #3
sheff
sheff вне форума
Знаток
 
 
Аватар для sheff
По умолчанию Re: Плохой разгон 0

Смотреть катализатор, смотреть все-ли колеса нормально растормаживаются.
sheff вне форума   Ответить с цитированием
Старый 08.04.2010, 09:07   #4
Fila TC
Fila вне форума
Местный
 
Аватар для Fila
По умолчанию Re: Плохой разгон 0

у меня стоит прямоток(катализатора нету) после 1000 ведь идет накатом поэтому не колеса и думаю из за фильтра не будет такой тупняк. А может из за кислородного датчика... диагностика ошибок не выдает
Fila вне форума   Ответить с цитированием
Старый 08.04.2010, 09:27   #5
22region
22region вне форума
Местный
 
Аватар для 22region
По умолчанию Re: Плохой разгон 0

суппорта в порядке? может АКПП масло полностью менял? старое в каком состоянии было?
__________________
MARK II/1G-FE/GX90
22region вне форума   Ответить с цитированием
Старый 08.04.2010, 10:39   #6
Fila TC
Fila вне форума
Местный
 
Аватар для Fila
По умолчанию Re: Плохой разгон 0

супорта ок масло не менял оно нормальное. не пахнет а вот фильтр акпп чистил и то что вытикло вылил и залил свежее
Fila вне форума   Ответить с цитированием
Старый 08.04.2010, 12:10   #7
sheff
sheff вне форума
Знаток
 
 
Аватар для sheff
По умолчанию Re: Плохой разгон 0

Надо понять точно ли ее не коробка тянет... Если например до 60 разогнаться, газ бросить, акпп в нейтраль то тогда что?
sheff вне форума   Ответить с цитированием
Старый 08.04.2010, 22:10   #8
Fila TC
Fila вне форума
Местный
 
Аватар для Fila
По умолчанию Re: Плохой разгон 0

на скорости в нейтраль не ставил. а может быль из-за кислородного датчика или что еще можно посмотреть и проверить.
Fila вне форума   Ответить с цитированием
Старый 09.04.2010, 08:01   #9
Sanja_501
Sanja_501 вне форума
Новичок
 
По умолчанию Re: Плохой разгон 0

Fila
Как вариант проверь клапан VVTI
Sanja_501 вне форума   Ответить с цитированием
Старый 09.04.2010, 08:32   #10
Fila TC
Fila вне форума
Местный
 
Аватар для Fila
По умолчанию Re: Плохой разгон 0

Как узнать работает он или нет. Я так понял что должны обороты скакать, должнабыть ошибка в компе.
А у меня тяжелый разгон как будто чтота тянет за жопу и не дает все мощьность...
Заводиш, трогаешся машина прет но ка только рывок и машина все начинает тупить. Когда разгонишся и отпускаеш газ то она начинает тормозить до того как не появиться 1000об после этого просидает(резко) до 850 и опять подымаеться до 1000 и машина убегает вперед(накатом) не тормазит но как только опять жмеш газ то она втупает и ее опять чтото держит...
Уже все перерыл и не могу понять в чем дело...
Как поченить хз
Fila вне форума   Ответить с цитированием
Старый 09.04.2010, 10:13   #11
Vovan
Vovan вне форума
Модератор
 
 
Аватар для Vovan
По умолчанию Re: Плохой разгон 0

Fila
Сеточку в баке смотрел? Может она в хлам забита уже!
__________________
Mark 2 Grande Regalia GX 90 95г был
Mark 2 Grande G 3.0 93г продан
JZZ30 - есть
Клубный FIT'овредитель
Новосибирск - Первомайка
Vovan вне форума   Ответить с цитированием
Старый 09.04.2010, 10:19   #12
Deu$
Deu$ вне форума
Специалист
 
Аватар для Deu$
По умолчанию Re: Плохой разгон 0

Не думаю, что сеточка в баке может так влиять...
__________________
БЫЛ Toyota Mark II GX90 1G-FE 2.0 Grande
СЕЙЧАС Toyota Mark X GRX120 4GR-FSE 2.5 S-Pack
Deu$ вне форума   Ответить с цитированием
Старый 09.04.2010, 11:01   #13
XForce
XForce вне форума
Местный
 
Аватар для XForce
По умолчанию Re: Плохой разгон 0

еще как может между прочим...
но имхо в коробке все-таки проблема. верно посоветовали попробуй на нейтралке как будет ехать.
__________________
Я не верю в Чудеса. Бог и есть я сам. Только бога нет.

[s:2h30q4fb]JZX90 Mark2 1JZ-GE[/s:2h30q4fb]- продан
JZX91 Mark2 1JZ-GTE TT
XForce вне форума   Ответить с цитированием
Старый 09.04.2010, 11:14   #14
toldo
toldo вне форума
Новичок
 
По умолчанию Re: Плохой разгон 0

Проблема один в один на 2jz-ge (аристо 147). Поменял свечи, почистил дроссель, пробивало катушку - поменял её, потом обнаружил что идёт трещина по резинке которая от ДЗ на воздуховод идёт - поменял, ещё поковырявшись обнаружил заклеенный сапун (зы: машину совсем недавно взял) - поменял его! Масла фильтра все менял сразу после покупки!
А симптомы один в один как у автора, тяги нет, про обороты та же байда, и как будто за зад кто то тянет!
Компрессия отличная. по электронике тоже всё гуд, выдаёт только одну ошибку на коробку (электромагнитный клапан муфты гидротрансформатора). Но она была с момента покупки авто, и до сих пор из за неё только дёргает сильно машину, когда переключаешься между режимами "D", "R" и т.д.....

В моём случае может из-за этого быть?
toldo вне форума   Ответить с цитированием
Старый 09.04.2010, 14:19   #15
sheff
sheff вне форума
Знаток
 
 
Аватар для sheff
По умолчанию Re: Плохой разгон 0

Цитата:
выдаёт только одну ошибку на коробку (электромагнитный клапан муфты гидротрансформатора)
Начать надо с этого. Вообще на скорости из-за того что нет блокировки ГТ можно перегреть жидкость и коробка умрет!
sheff вне форума   Ответить с цитированием
Старый 10.04.2010, 00:26   #16
Fila TC
Fila вне форума
Местный
 
Аватар для Fila
По умолчанию Re: Плохой разгон 0

насчет фильтра сеточки в баке то я смотрел обсалетно чистая(белая) а вто то что какаето катушка пиз..ой пошла я сразу понял т.к машину потрясывает, но перед этим одна катушка уже ломалась и машина затупала кратковременно но за жопу не держало и разгон был а щяс такая ситуация...
Все больше думаю на акпп, но че с ним может быть не понимаю.
Проверю на скорости когда будет тормазить переключю на нейтраль и посмотрю...

Добавлено спустя 46 минут 36 секунд:
а toldo на аристе выличил проблему или нет.
Fila вне форума   Ответить с цитированием
Старый 10.04.2010, 09:26   #17
toldo
toldo вне форума
Новичок
 
По умолчанию Re: Плохой разгон 0

Неа
По поводу того что коробка, всё таки очень слабо в это вериться. У меня сейчас плюс ко всему звук появился странный, сначала думал что ремень свистит, но ремни все в хорошем состоянии. да и звук не из под капота, а реально как будто возле коробки. НО! Сегодня проверял этот шум/визг, поставил на парковку, по тихоньку добавляешь обороты, где-то до 1200-1300 нормально, дальше как будто, что-то отходит, не знаю как описать, и начинается этот звук, причём его частота зависит от количества оборотов это раз, сразу чувствуется большой провал педали акселератора это два (ни то что сама педаль проваливается, а складывается такое ощущение что без натяга начинают обороты расти особого), и что интересно, если в этом положении резко отпустить газ, стрелка тахометра очень резко падает до холостых (900), а если не доводить до свиста, держать где-то на 1100 и отпустить, то обороты падают плавно, как должно быть.

Не верится в коробку по той причине, что ей всё равно, на каком режиме я еду, Д, Р, или на парковке стою, или назад еду, визг всегда.

Эффект того, что кто-то за зад тянет, появляется всё меньше и меньше, особой разницы не заметил, когда ехал 60 км/ч, и поставил на N.
Тяга тоже то появиться то пропадёт =(((

Цитата:
т.к машину потрясывает, но перед этим одна катушка уже ломалась и машина затупала кратковременно но за жопу не держало и разгон был а щяс такая ситуация...
У меня перед этой проблемой тоже машину троило. Но начала это было из-за того что был порван шланг который иёт от движки на печку, и просто свечу заливало. Потом починил эту проблему, проездил около недели без вопросов, а потом её опять троить стало. почему её троило во второй раз я так и не понял, Троить перестала сама по себе дня через 4, но тяга осталась такая же как и во время троения....

В замешательстве!
toldo вне форума   Ответить с цитированием
Старый 10.04.2010, 09:29   #18
Deu$
Deu$ вне форума
Специалист
 
Аватар для Deu$
По умолчанию Re: Плохой разгон 0

toldo
Звук может от каталика идёт?
__________________
БЫЛ Toyota Mark II GX90 1G-FE 2.0 Grande
СЕЙЧАС Toyota Mark X GRX120 4GR-FSE 2.5 S-Pack
Deu$ вне форума   Ответить с цитированием
Старый 12.04.2010, 10:41   #19
toldo
toldo вне форума
Новичок
 
По умолчанию Re: Плохой разгон 0

Не знаю, на каталик не похоже. Звук такой, как будто что-то крутиться, и при этом зажёвывается резинка - это если на низких оборотах, на более высоких просто свист.

Думаю сегодня в гараж заехать, на яме послушать/посмотреть.

Добавлено спустя 1 день 3 часа 33 минуты 54 секунды:
Походу всё таки что-то с ГТ =( Звук от туда идёт... Надеюсь обойдусь заменой мозгов? ЗЫ: не своих, коробки .

Причём звук стал сейчас даже на холостых... боюсь выезжать! завтра срочником к автоматчику

Добавлено спустя 21 час 35 минут 15 секунд:
Диагноз - полетел насос ГТ =(((((((((((

дешевле будет купить б/у коробку чем ремонтировать эту
toldo вне форума   Ответить с цитированием
Ответ

Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Плохой разгон, машину тянет за зад Fila Двигатель 22 01.11.2013 14:14
плохой разгон при хороших характеристиках двс (1JZ-GE) DSD Двигатель 20 18.12.2011 16:41
на высоких оборотах плохой разгон машины sedoysamboV Двигатель 2 25.09.2011 03:21
на высоких оборотах плохой разгон машины sedoysamboV Двигатель 1 24.09.2011 16:04
Плохой разгон после замены МСК Сергей74 Двигатель 12 11.03.2009 16:22