TourerV.ru > Основной раздел > Общение, дискуссии и праздники

Общение, дискуссии и праздники Общение на свободные темы, общие вопросы, дни рождения и торжественные события и так далее...

Реклама на форуме
КЛУБНЫЙ СЕРВИС ТМ-Авто Москва Распорки, кулинг панели, теплоэкраны, вставки
Полиуретановые сайлентблоки от "Точки Опоры"
  • Посетителям
  • Новеньким
  • Патриотам
Регистрируясь на данном ресурсе Вы соглашаетесь с действующими Правилами форума и обязуетесь их соблюдать.
Незнание правил не освобождает Вас от наказания за их нарушение!
На форуме действует ряд ограничений для новых пользователей: запрещено заниматься торговлей, устанавливать автар и подпись, принимать участие в опросах, личный ящик ограничен 10-ю сообщениями.
Для снятия ограничений Вам надо оставить на форуме более 10 сообщений, а также с момента вашей регистрации должно пройти не менее 30 дней.
Для участников клуба доступна различная клубная атрибутика: рамки, наклейки, футболки, толстовки, кружки, карты и т.д. Причем некоторые виды атрибутики распространяются бесплатно на встречах. Более подробную информацию узнавайте в своем региональном разделе или теме. Также если Вы хотите заниматься клубной атрибутикой в своем городе, то напишите об этом администрации.
С уважением, администрация форума TourerV.ru
Закрытая тема
 
Опции темы Поиск в этой теме
Старый 25.04.2010, 19:34   #1
sos TC
sos вне форума
Новичок
 
По умолчанию ПЛОХО РАБОТАЕТ МАРК 2. 1-gz GTE кузов 90. 0

привет всем не могу понять в чем причина . иногда глохнет мотор начинаешь заводить заводится не на всех горшках . про газуешь и все норм. на ходу не понятные провалы с 2 тыс . до 3 тыс. когда едешь и нажимаешь на газ где то на три секунды пропадает тяга .((( но в положении парковки мотор работает ровно . менял - бензонасос , клапан давления топлива , свечи , делал диагностику , менял предохранители высоковольтные не чего это все не помогло ......(((((( есть мнение что это зажигание или блок распределителя искры ???????????...... ПОМОГИТЕ
sos вне форума  
Старый 25.04.2010, 19:37   #2
YakutZa
YakutZa вне форума
Местный
 
 
Аватар для YakutZa
По умолчанию Re: ПЛОХО РАБОТАЕТ МАРК 2. 1-gz GTE кузов 90. 0

sos
viewforum.php?f=8
YakutZa вне форума  
Старый 25.04.2010, 21:35   #3
Kost9n686
Kost9n686 вне форума
Местный
 
Аватар для Kost9n686
По умолчанию Re: ПЛОХО РАБОТАЕТ МАРК 2. 1-gz GTE кузов 90. 0

Возможна мозги
__________________
Hyundai Sonata 2011 поджопник
mark 2 100......ОВЦА В ОВЕЧЬЕЙ ШКУРЕ......
!!!!!!!!!!Приму 16 резину в дар!!!!!!!!
Kost9n686 вне форума  
Закрытая тема

Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
1jz gte tt плохо работает после свапа (видео) D. Jur Двигатель 3 16.06.2013 12:04
Плохо работает печка. ПОМОГИТЕЕЕЕЕЕЕЕ !!!! Саня215 Кондиционер, отопление и вентиляция 14 04.03.2010 21:48
Плохо заводится марк gena Электрооборудование кузова 7 31.08.2008 15:54
Плохо работает двиг, подмогните причинами Adlink Двигатель 0 12.05.2006 04:41