TourerV.ru > Автомобильный раздел > Техническое обслуживание и ремонт > Двигатель

Двигатель Системы: смазки, охлаждения, впрыска топлива и турбонаддува.

Реклама на форуме
КЛУБНЫЙ СЕРВИС ТМ-Авто Москва Распорки, кулинг панели, теплоэкраны, вставки
Полиуретановые сайлентблоки от "Точки Опоры" DailyDriftParts тюнячка из Японии, новое и б/у
  • Посетителям
  • Новеньким
  • Патриотам
Регистрируясь на данном ресурсе Вы соглашаетесь с действующими Правилами форума и обязуетесь их соблюдать.
Незнание правил не освобождает Вас от наказания за их нарушение!
На форуме действует ряд ограничений для новых пользователей: запрещено заниматься торговлей, устанавливать автар и подпись, принимать участие в опросах, личный ящик ограничен 10-ю сообщениями.
Для снятия ограничений Вам надо оставить на форуме более 10 сообщений, а также с момента вашей регистрации должно пройти не менее 30 дней.
Для участников клуба доступна различная клубная атрибутика: рамки, наклейки, футболки, толстовки, кружки, карты и т.д. Причем некоторые виды атрибутики распространяются бесплатно на встречах. Более подробную информацию узнавайте в своем региональном разделе или теме. Также если Вы хотите заниматься клубной атрибутикой в своем городе, то напишите об этом администрации.
С уважением, администрация форума TourerV.ru
Ответ
 
Опции темы Поиск в этой теме
Старый 27.06.2006, 04:20   #1
Гость
 
Аватар для
По умолчанию 1JZ-GE Спонтанно глохнет, потом заводится с БОООЛЬШИМ трудом

Машина Mark2 94 года, понятно, что двиг не ввти, катушка одна на все цилиндры.
Проблема вот в чем, начались проблемы с заводкой двигателя на горячую, бывает поставлю машину, через мин 40-60 пытаюсь завести, никак, маслать долго приходится, потом с трудом, но заводится и все нормально.
Далее, утром завожусь, еду на работу, перед ездой двиг не много грею, т.е. сразу после заводки не стартую с места, во время езды после каждой не большой остановки (например: перед выездом со двора на улицу), при нажатии на газ, провал, как будто уперлась во что то, потом начинает ехать. Доехал до перекрестка, встал на светофоре, на зеленый начал ехать, заглохла, опять не заводиться, стоял на перекрестке минут 15 наверно, кое как завелась и потом нормально до работы доехал, ни каких проблем, возле работы заглушил, завел и так несколько раз, без проблем.
Что было сделано:
Промыт БДЗ со снятием.
Промыт клапан ХХ со снятием.
Промыта топливная система, форсунки.
Заменян топливный фильтр.
Выставлен датчик положения дроссельной заслонки по сопротивлению.
Свечи почти новые, платина, отходили 3500 км, выкручивал, смотрел.
В конце весны, заменян воздушный фильтр.
Топливный насос проверян на давление в системе- в норме.

Начинаю грешить на катушку зажигания, но опять же чёткой закономерности нет, только точно известно, что на горячую. Может без проблем завестись и ехать нормально, а может и гнать вот так.
  Ответить с цитированием
Старый 27.06.2006, 06:00   #2
Falcon
Falcon вне форума
Профи
 
Аватар для Falcon
По умолчанию 0

самое главное забыл, самодиагонстика что показывает?
от свечей, БДЗ, форсунок, фильтра, тем более от клапана ХХ - не будет глохнуть просто так.... просто будет плохо ехать, колбасить...
ИМХО какой-то датчик накрылся, а вот какой смотреть диагностику
__________________
Mark II 94 2JZ-GE Grande G
Falcon вне форума   Ответить с цитированием
Старый 27.06.2006, 11:09   #3
Гость
 
Аватар для
По умолчанию

Ок, сейчас посмотрю, напишу, я давно ее хотел сделать, пока коды нашел, потом туда сюда и забыл.

Добавлено спустя 1 час 21 минуту 5 секунд:

Ничего не показывает, все нормально, моргает постоянно, без пауз.
  Ответить с цитированием
Старый 27.06.2006, 12:53   #4
Falcon
Falcon вне форума
Профи
 
Аватар для Falcon
По умолчанию 0

Цитата:
Сообщение от Валдай
Ок, сейчас посмотрю, напишу, я давно ее хотел сделать, пока коды нашел, потом туда сюда и забыл.

Добавлено спустя 1 час 21 минуту 5 секунд:

Ничего не показывает, все нормально, моргает постоянно, без пауз.
а диагностика коробки?
__________________
Mark II 94 2JZ-GE Grande G
Falcon вне форума   Ответить с цитированием
Старый 27.06.2006, 18:02   #5
unknown
unknown вне форума
Специалист
 
Аватар для unknown
По умолчанию 0

Валдайпробовал замкнуть Fp и +B в диагн. коробочке?
бензин какой залил?
и как проверял бензонасос?
уменя похожая проблема
__________________
MarkII TourerV.HKS,Greddy,HARVEST,Walbro.WORK.KAMAZ BigSingle
unknown вне форума   Ответить с цитированием
Старый 28.06.2006, 02:04   #6
Гость
 
Аватар для
По умолчанию

Коробка аналогично, без ошибок.

Добавлено спустя 8 часов 1 минуту 46 секунд:

Бензин заливаю постоянно 92, заправляюсь на более менее проверенных заправках.
Измеряли давление в топливной магистрали, должно быть 2-3 очка, как в колесах ))
Сегодня погоню к мастеру, забадался сам лазить, но с мастером договорился, что буду подмастерием у него при ремонте своей мафынки, цену за ремонт не скидываю, так то ему нах такие помошники не нужны. Мастер очень толковый, если кому надо в Кемерово, могу дать координаты.
  Ответить с цитированием
Старый 28.06.2006, 07:02   #7
ARISTOkrat
ARISTOkrat вне форума
Местный
 
Аватар для ARISTOkrat
По умолчанию 0

датчик положения колевала..... датчик массового расхода воздуха..... просто может контакты дето отходить...или в трамблёре есть большой зазор... там датчик положения коленвала ...может неправильно отрабатывать..хатя должна была быть ошибка....... странно очень... непонятная ситуация!!!!!!!!!!
__________________
Toyota Aristo 1995 2JZ-GE пепелац с бешаной гравицапой!!
ARISTOkrat вне форума   Ответить с цитированием
Старый 28.06.2006, 08:02   #8
Falcon
Falcon вне форума
Профи
 
Аватар для Falcon
По умолчанию 0

Цитата:
Сообщение от ARISTOkrat
датчик положения колевала..... датчик массового расхода воздуха..... просто может контакты дето отходить...или в трамблёре есть большой зазор... там датчик положения коленвала ...может неправильно отрабатывать..хатя должна была быть ошибка....... странно очень... непонятная ситуация!!!!!!!!!!
у нас нет ДМРВ, у нас map-сенсор (датчик давления)
__________________
Mark II 94 2JZ-GE Grande G
Falcon вне форума   Ответить с цитированием
Старый 28.06.2006, 16:50   #9
Гость
 
Аватар для
По умолчанию

Сегодня от безисходности поменял свечи, завел, завелась с полоборота, холостые ровные, доволен был, думал вот тебе и платина, прогрелся двиг и заглох, опять за старое, что делать, ума не приложу.
Для проверки снял крышку трамблера, там все чисто, контакты хорошие.
Короче, переливает она, буду теперь копать в этом направлении
  Ответить с цитированием
Старый 28.06.2006, 18:32   #10
ARISTOkrat
ARISTOkrat вне форума
Местный
 
Аватар для ARISTOkrat
По умолчанию 0

если переливает... то только к инжекторщику... может у Вас форсунка во впускном коллекторе вышла из строя...это кажется форсунка холодного пуска..(обогащает смесь для лучшего запуска)... она может глючит!!! и льёт горючку заливая двигатель!!! очень похожи симптомы!!!!!
__________________
Toyota Aristo 1995 2JZ-GE пепелац с бешаной гравицапой!!
ARISTOkrat вне форума   Ответить с цитированием
Старый 01.07.2006, 16:29   #11
Гость
 
Аватар для
По умолчанию

Сегодня, не выдержал, вызвал эвакуатор и отвез в мастерскую ((

Добавлено спустя 2 дня 11 часов 14 минут 36 секунд:

Проблема решена, путем замены датчика температуры ОЖ, который стоит под впускным колектором и дает данные на комп.
  Ответить с цитированием
Старый 25.07.2006, 09:40   #12
Hondist
Hondist вне форума
Модератор
  
 
Аватар для Hondist
По умолчанию 0

Цитата:
Сообщение от unknown
Валдайпробовал замкнуть Fp и +B в диагн. коробочке?
бензин какой залил?
и как проверял бензонасос?
уменя похожая проблема
Подскажите плиз!! проблема заводки не разрешилась? Я уже припарился искать причину, тоже самое ни с того, ни с сего начала глохнуть.. думал релюхи полетели, коротил Fp и B+, питания на насос как не было, так и нет.. На релюху иммобилайзера Wait-Up грешил(( Снимал ее, тоже самое, результат ноль.. И насос уже с дуру пробовал менять.. Потом вдруг нормально заводиться утром.. неделю может работать.. И вот опять с работы ухожу, стартонул с сигналки, слыжу через минуту заглохла.. выхоже - и труба.. уже не знаю чт делать..((
__________________
In boost we trust
Hondist вне форума   Ответить с цитированием
Старый 25.07.2006, 11:32   #13
Falcon
Falcon вне форума
Профи
 
Аватар для Falcon
По умолчанию 0

Цитата:
Сообщение от Hondist
Подскажите плиз!! проблема заводки не разрешилась? Я уже припарился искать причину, тоже самое ни с того, ни с сего начала глохнуть.. думал релюхи полетели, коротил Fp и B+, питания на насос как не было, так и нет.. На релюху иммобилайзера Wait-Up грешил(( Снимал ее, тоже самое, результат ноль.. И насос уже с дуру пробовал менять.. Потом вдруг нормально заводиться утром.. неделю может работать.. И вот опять с работы ухожу, стартонул с сигналки, слыжу через минуту заглохла.. выхоже - и труба.. уже не знаю чт делать..((
если коротил Fp и B+ а питания на насосе нет, зачем насос менять?! ищи ДО насоса траблу...
__________________
Mark II 94 2JZ-GE Grande G
Falcon вне форума   Ответить с цитированием
Ответ

Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
1JZ-GE заводится и глохнет. help... Белый Маркер Двигатель 17 24.04.2017 17:54
Двигатель глохнет и тут же заводится, глохнет и не схватывет Oddlot Двигатель 15 09.07.2011 04:45
1JZ-GE non VVT-i заводится с трудом Pirate Двигатель 0 01.06.2010 08:11
Помогите, авто ездит, а потом неожиданно не заводится Двигатель 10 03.11.2006 14:23
Както неуверено заводится..... секунды две .. потом ок Юрий Техническое обслуживание и ремонт 15 26.06.2006 05:39