TourerV.ru > Автомобильный раздел > Техническое обслуживание и ремонт > Двигатель

Двигатель Системы: смазки, охлаждения, впрыска топлива и турбонаддува.

Реклама на форуме
КЛУБНЫЙ СЕРВИС ТМ-Авто Москва Распорки, кулинг панели, теплоэкраны, вставки
Полиуретановые сайлентблоки от "Точки Опоры"
  • Посетителям
  • Новеньким
  • Патриотам
Регистрируясь на данном ресурсе Вы соглашаетесь с действующими Правилами форума и обязуетесь их соблюдать.
Незнание правил не освобождает Вас от наказания за их нарушение!
На форуме действует ряд ограничений для новых пользователей: запрещено заниматься торговлей, устанавливать автар и подпись, принимать участие в опросах, личный ящик ограничен 10-ю сообщениями.
Для снятия ограничений Вам надо оставить на форуме более 10 сообщений, а также с момента вашей регистрации должно пройти не менее 30 дней.
Для участников клуба доступна различная клубная атрибутика: рамки, наклейки, футболки, толстовки, кружки, карты и т.д. Причем некоторые виды атрибутики распространяются бесплатно на встречах. Более подробную информацию узнавайте в своем региональном разделе или теме. Также если Вы хотите заниматься клубной атрибутикой в своем городе, то напишите об этом администрации.
С уважением, администрация форума TourerV.ru
Ответ
 
Опции темы Поиск в этой теме
Старый 21.05.2010, 19:33   #1
AironBry TC
AironBry вне форума
Новичок
 
По умолчанию Есть проблема 1g-ge 0

Есть креста81 проблема в следуешем мотор 1g-ge 150 лошадей должен ехать вроде нормално но 1g-fe уходит от меня на несколько корпусов.мерил компрессию 11 во всех. Знаю что мало но всетаки 6 цилиндров должно ехать.поиском пользовался нашел подобную проблему у парня после замены пихла не подключили
Датчик ДЕТОНАЦИИ люди говарят их должно быть2 у меня1 где второй найти не магу может кто подскажет всю голову уже сломал
Двигател свапнутый может забыли поставить
AironBry вне форума   Ответить с цитированием
Старый 23.05.2010, 07:06   #2
GX81-механника
GX81-механника вне форума
Местный
 
Аватар для GX81-механника
По умолчанию Re: Есть проблема 1g-ge 0

Разница с fe не большая,и ge начинает ехать только на верхах!!!
__________________
Mark2 GX71,МКПП,двигатель с 100 марка,torsen!!!
GX81-механника вне форума   Ответить с цитированием
Старый 23.05.2010, 07:36   #3
Warlord2010
Warlord2010 вне форума
Местный
 
Аватар для Warlord2010
По умолчанию Re: Есть проблема 1g-ge 0

Как раз FE- верховой двигатель, а GE- быстрее раскручивается на низах! Вот!
__________________
Как самурай он представляет собой образец самоконтроля и спокойствия,но в нужный момент готов подобно мечу молниеносно рассечь воздух..."
Warlord2010 вне форума   Ответить с цитированием
Старый 23.05.2010, 09:40   #4
Andrew Y. Chaser
Andrew Y. Chaser вне форума
Местный
 
Аватар для Andrew Y. Chaser
По умолчанию Re: Есть проблема 1g-ge 0

Наоборот
Andrew Y. Chaser вне форума   Ответить с цитированием
Старый 23.05.2010, 10:52   #5
dimon.ru
dimon.ru вне форума
Знаток
 
Аватар для dimon.ru
По умолчанию Re: Есть проблема 1g-ge 0

1G-GE двигатель нормальный форсирован под большую мощность и красная начинается выше. Однозначно должен ехать лучше чем 1G-FE. Все зависит общий пробег авто, бензин, состояние двиглов и т.д.. Думаю датчик детонации на динамику много не влияет. У меня на 1G-GTE было два датчика, находятся они у самого верха блока цилиндровв районе 2 и 5 цилиндров под впускным коллектором, они полностью одинаковы.
__________________
CHASER ????V
dimon.ru вне форума   Ответить с цитированием
Старый 23.05.2010, 12:58   #6
AironBry TC
AironBry вне форума
Новичок
 
По умолчанию Re: Есть проблема 1g-ge 0

Вот в районе 5 го стоит датчик и больше нету.машина с низов мертвая после4 тысяч начинает оживать немого
AironBry вне форума   Ответить с цитированием
Старый 23.05.2010, 13:05   #7
dimon.ru
dimon.ru вне форума
Знаток
 
Аватар для dimon.ru
По умолчанию Re: Есть проблема 1g-ge 0

Попробуй почистить все каналы дроссельной заслонки и впускной коллектор, карбюраторным очистителем. Посмотри, что изменится.
__________________
CHASER ????V
dimon.ru вне форума   Ответить с цитированием
Старый 23.05.2010, 17:47   #8
AironBry TC
AironBry вне форума
Новичок
 
По умолчанию Re: Есть проблема 1g-ge 0

Да почищено уже несколько раз сполным разбором впуска. Есть мысль что грм на несколько зубов мимо у меня шкив обломлен где метка на днях поменяю посмотрим
AironBry вне форума   Ответить с цитированием
Старый 24.05.2010, 04:28   #9
Step86
Step86 вне форума
Знаток
 
 
Аватар для Step86
По умолчанию Re: Есть проблема 1g-ge 0

Цитата:
Сообщение от AironBry
Да почищено уже несколько раз сполным разбором впуска. Есть мысль что грм на несколько зубов мимо у меня шкив обломлен где метка на днях поменяю посмотрим
вот это может быть, а ваще 1G-GE нормально с низов вытягивает, FE по крайней мере вывозит, посотреть у себя датчики лень, но как бы то ни было самодиагностика тебе бы их показала (обрыв в цепи датчика ИМХО)
и попробуйте еще форсы промыть, поменять свечи (подозреваю что стоят обычные NGK) а должна стоять платина, вот из-за свечей у меня были проблемы (плохо заводился, не ехал, не тянул)
__________________
- В чем сила, брат?
- В Ньютонах, брат!
Step86 вне форума   Ответить с цитированием
Старый 28.05.2010, 17:50   #10
AironBry TC
AironBry вне форума
Новичок
 
По умолчанию Re: Есть проблема 1g-ge 0

Поменял Шкиф не совпадало 2 зуба поехала веселей но чето не то.стоят 18-е тапки 245 в зади может ещё в них проблема или после 2.5 привыкнуть не могу
AironBry вне форума   Ответить с цитированием
Старый 28.05.2010, 18:05   #11
AZhaK
AZhaK вне форума
Знаток
 
Аватар для AZhaK
По умолчанию Re: Есть проблема 1g-ge 0

Если катализатор еще не удаляли - то дело в нем.
__________________
Torsen2+тормоза Sumitomo F&R brakes+газ
AZhaK вне форума   Ответить с цитированием
Старый 28.05.2010, 20:41   #12
vitaliy20
vitaliy20 вне форума
Опытный
  
 
Аватар для vitaliy20
По умолчанию Re: Есть проблема 1g-ge 0

AironBry
Колеса поставь поменьше и полегче разницу почувствуешь.
__________________
http://www.turbo-v.ru
vitaliy20 вне форума   Ответить с цитированием
Старый 29.05.2010, 05:52   #13
AironBry TC
AironBry вне форума
Новичок
 
По умолчанию Re: Есть проблема 1g-ge 0

Цитата:
Сообщение от AZhaK
Если катализатор еще не удаляли - то дело в нем.
Может и в нем проблема надо снять посматреть
AironBry вне форума   Ответить с цитированием
Ответ

Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Есть проблема, скрипит кузов. Arkon Модификация подвески, рулевого управления и тормозной системы 37 11.12.2016 15:51
Заменил валы. Есть проблема! FortranbI4 Модификация и свап двигателя 20 20.04.2011 21:21
Есть проблема с 2-х диновской головой... DYS Аудио, видео и другая электроника 3 26.04.2009 10:04
Help, Поставил ЗМЕЙКУ , есть проблема.... Jeka™ Автоматическая и механическая коробки передач 43 28.03.2008 10:29