TourerV.ru > Автомобильный раздел > Тюнинг > Модификация и свап двигателя

Модификация и свап двигателя Обсуждение увеличения мощности двигателя и его свап: поршни, шатуны, валы, впуск, выхлопные системы и пр.

Реклама на форуме
КЛУБНЫЙ СЕРВИС ТМ-Авто Москва Распорки, кулинг панели, теплоэкраны, вставки
Полиуретановые сайлентблоки от "Точки Опоры" DailyDriftParts тюнячка из Японии, новое и б/у
  • Посетителям
  • Новеньким
  • Патриотам
Регистрируясь на данном ресурсе Вы соглашаетесь с действующими Правилами форума и обязуетесь их соблюдать.
Незнание правил не освобождает Вас от наказания за их нарушение!
На форуме действует ряд ограничений для новых пользователей: запрещено заниматься торговлей, устанавливать автар и подпись, принимать участие в опросах, личный ящик ограничен 10-ю сообщениями.
Для снятия ограничений Вам надо оставить на форуме более 10 сообщений, а также с момента вашей регистрации должно пройти не менее 30 дней.
Для участников клуба доступна различная клубная атрибутика: рамки, наклейки, футболки, толстовки, кружки, карты и т.д. Причем некоторые виды атрибутики распространяются бесплатно на встречах. Более подробную информацию узнавайте в своем региональном разделе или теме. Также если Вы хотите заниматься клубной атрибутикой в своем городе, то напишите об этом администрации.
С уважением, администрация форума TourerV.ru
Ответ
 
Опции темы Поиск в этой теме
Старый 02.06.2010, 13:50   #1
Kat9ra TC
Kat9ra вне форума
Пользователь
 
Аватар для Kat9ra
По умолчанию Свапнули и вот... 0

всем добрый день
свапнули 1jz-gte не вивити от 90 марка в чай сто, и вот нарисовалась маленькая проблемка...
мотор крутиться до 4000 и дальше не неабирает и при достижении 4000 в выхлопе начинаються громкие выстрел( выхлоп прямоток).
выкрутили свечи на них черный матовый нагар ( смесь богатая)
мотор пришел с МАП, поменяли мап на другой изменений ноль.
от рессивера отходит куча шлангов:
с обратки топлива шланг скинули (у меня она прямо в баке) так же скинули с насоса гура 2 шланга ( до этого холостые были около 200 оборотов, после того как скинули поднялись до 600 ( один из них всасывает воздух в рессивер, если заткнуть мотор глохнет)), и еще один шланг болтаеться от рессивера ни к чему не подцепленный( тоже воздух сосет, если его заткнуть обороты 600, если открыть то 900 и кртутит до 4000
подскажите кто что думает на этот счет?
турбины свистят и блоуофф открываеться
Kat9ra вне форума   Ответить с цитированием
Старый 02.06.2010, 17:47   #2
micron
micron вне форума
Специалист
 
Аватар для micron
По умолчанию Re: Свапнули и вот... 0

Цитата:
Сообщение от Kat9ra
всем добрый день
свапнули 1jz-gte не вивити от 90 марка в чай сто, и вот нарисовалась маленькая проблемка...
мотор крутиться до 4000 и дальше не неабирает и при достижении 4000 в выхлопе начинаються громкие выстрел( выхлоп прямоток).
выкрутили свечи на них черный матовый нагар ( смесь богатая)
мотор пришел с МАП, поменяли мап на другой изменений ноль.
от рессивера отходит куча шлангов:
с обратки топлива шланг скинули (у меня она прямо в баке) так же скинули с насоса гура 2 шланга ( до этого холостые были около 200 оборотов, после того как скинули поднялись до 600 ( один из них всасывает воздух в рессивер, если заткнуть мотор глохнет)), и еще один шланг болтаеться от рессивера ни к чему не подцепленный( тоже воздух сосет, если его заткнуть обороты 600, если открыть то 900 и кртутит до 4000
подскажите кто что думает на этот счет?
турбины свистят и блоуофф открываеться
топливную переделать нужно как на 90м кузове,
сфотай мотор с всеми шланчигами, а то из описания не очень понятно.
__________________
Марк турер В `95 Shwitzer + VEMS+NOS (AT by Harvest) ЕТ 10,9 - продан(((
JZX93 4вд - 1,5дж гт35 . ET 10.54 - продан(((
micron вне форума   Ответить с цитированием
Старый 02.06.2010, 22:56   #3
Kat9ra TC
Kat9ra вне форума
Пользователь
 
Аватар для Kat9ra
По умолчанию Re: Свапнули и вот... 0



шланг 1 уходит кудато под мотор и одевался он на вилку которая выходит от гидрача (он всасывает воздух
шланг 2 тоже одвелся на вилку гидрача (непомню всасывает или нет, вроде да)
шланг 3 одевался на клапан обратки
шланг 4 вообще никуда не одвелся, просто болтался
а под цфрой 5 там трубочка под диогностической колодкой, вроде на нее тож шланг одевался
и вот когда они все отсоеденены и всасывают 3 из неих обороты 900 и крутит мотор до 4000
если одну закрытиь оболроты падают до 600 и мотор крутит около 3400
если 2 то до 300 примерно
а если все то около 200
еще вопрос по зазору свечецй... как пришел мотор я купил новые NGK иридий IK20 на них зазор 1 мм, по книге 0.7-0.8, но вроде это роли такой не сыграет
так же взял у друга мозги))) такие же 1jz-gte, завтра попробуем на них может даст
результат
по обратке... дак и смысл ее делать? я ее заглушил а моя родная сливает прямо в бак, замерил по манометру, супровский насос дает давление в 3,2 очка
Kat9ra вне форума   Ответить с цитированием
Старый 02.06.2010, 23:46   #4
Eneskay
Eneskay вне форума
Местный
 
Аватар для Eneskay
По умолчанию Re: Свапнули и вот... 0

micron
ничо там переделывать по топливной не нужно. на 100 и на 90 все одинаковое (ну может чуток подогнуть чтоб шланг дотянулся).
Kat9ra
вопросы:
1. реле топливного насоса ставили? если нет, как подключали насос? откуда брали на него плюс?
2. что по трансмиссии? автомат или мт? если автомат, коса с двигой шла или сами лепили?
3. по электрике. кто сращивал косу комп-салон и двига-салон? сами? уверены что все правильно подключили? или тупо по цвету цепляли и не думали?
4. по шлангам вакуумным и прочему. Есть возможность найти ездящий 90ый турик? зовите его и проверяйте каждый шланг. прям по сантиметру. У меня было что-то похожее, проблема была в одном лишь шланге, сёк наружу. По книге там не разобраться, либо по памяти (технаря которых jz знает как 5-пальцев) либо ищите турик и сравнивайте. Если проблема только в шлангах то все будет решено.

P.s. сразу скажу проблема не в компе.
Eneskay вне форума   Ответить с цитированием
Старый 03.06.2010, 02:36   #5
LKN
LKN вне форума
Местный
 
Аватар для LKN
По умолчанию Re: Свапнули и вот... 0

Была такая же проблема один в один,тоже свап ТТ в 2.5-й 100-й марк, как только чуток буста появляется стрельба как из простарта, форсы лили как из ведра свечи все черные, перепроверили просто всё от датчиков до форсунок, а оказалось перегорел один предохранитель в коробке под капотом)))))
__________________
JZX90+100
http://www.drive2.ru/cars/toyota/cre...esta_90/lkn/2/
LKN вне форума   Ответить с цитированием
Старый 03.06.2010, 07:04   #6
micron
micron вне форума
Специалист
 
Аватар для micron
По умолчанию Re: Свапнули и вот... 0

Цитата:
Сообщение от Kat9ra


шланг 1 уходит кудато под мотор и одевался он на вилку которая выходит от гидрача (он всасывает воздух
шланг 2 тоже одвелся на вилку гидрача (непомню всасывает или нет, вроде да)
шланг 3 одевался на клапан обратки если обратка в баке то заглушить
шланг 4 вообще никуда не одвелся, просто болтался на клапан обсорбера
а под цфрой 5 там трубочка под диогностической колодкой, вроде на нее тож шланг одевался
но все эти шланги не влияют на раскручиваимость мотора, хоть их все заглуши хоть пусть сосут воздух просто обороты хх будут завышены
и вот когда они все отсоеденены и всасывают 3 из неих обороты 900 и крутит мотор до 4000
если одну закрытиь оболроты падают до 600 и мотор крутит около 3400
если 2 то до 300 примерно
а если все то около 200
еще вопрос по зазору свечецй... как пришел мотор я купил новые NGK иридий IK20 на них зазор 1 мм, по книге 0.7-0.8, но вроде это роли такой не сыграет
так же взял у друга мозги))) такие же 1jz-gte, завтра попробуем на них может даст
результат
по обратке... дак и смысл ее делать? я ее заглушил а моя родная сливает прямо в бак, замерил по манометру, супровский насос дает давление в 3,2 очка
__________________
Марк турер В `95 Shwitzer + VEMS+NOS (AT by Harvest) ЕТ 10,9 - продан(((
JZX93 4вд - 1,5дж гт35 . ET 10.54 - продан(((
micron вне форума   Ответить с цитированием
Старый 03.06.2010, 13:42   #7
Kat9ra TC
Kat9ra вне форума
Пользователь
 
Аватар для Kat9ra
По умолчанию Re: Свапнули и вот... 0

Цитата:
Сообщение от Eneskay
micron
ничо там переделывать по топливной не нужно. на 100 и на 90 все одинаковое (ну может чуток подогнуть чтоб шланг дотянулся).
Kat9ra
вопросы:
1. реле топливного насоса ставили? если нет, как подключали насос? откуда брали на него плюс?
2. что по трансмиссии? автомат или мт? если автомат, коса с двигой шла или сами лепили?
3. по электрике. кто сращивал косу комп-салон и двига-салон? сами? уверены что все правильно подключили? или тупо по цвету цепляли и не думали?
4. по шлангам вакуумным и прочему. Есть возможность найти ездящий 90ый турик? зовите его и проверяйте каждый шланг. прям по сантиметру. У меня было что-то похожее, проблема была в одном лишь шланге, сёк наружу. По книге там не разобраться, либо по памяти (технаря которых jz знает как 5-пальцев) либо ищите турик и сравнивайте. Если проблема только в шлангах то все будет решено.

P.s. сразу скажу проблема не в компе.
1) реле не ставил, плюс от насоса на замок зажигания
2) механика, коса была автоматная, замкнули блокировку стартера, и на нейтраль
косу с салоном и мотором растил сам, там по книге все самое основное, и по прозвонке
3) у нас 90 туриков (по расскуазам одного клубня местного) не водиться (((

про топливную... там по разному, на 90 была обратка в бак по всему днищу кузова, у меня на 100 обратка сразу в баке, там клапан и он прямо в бак излишек льет

Добавлено спустя 42 секунды:
Цитата:
Сообщение от LKN
Была такая же проблема один в один,тоже свап ТТ в 2.5-й 100-й марк, как только чуток буста появляется стрельба как из простарта, форсы лили как из ведра свечи все черные, перепроверили просто всё от датчиков до форсунок, а оказалось перегорел один предохранитель в коробке под капотом)))))
все релюхи и предохеры целые(((

Добавлено спустя 2 минуты 9 секунд:
вот какая штука сегодня была...
мотор пришел без стокого впуска и решено было купить холодный впуск и нулевик ареховский повер интейк...
сегодня скинули фильтр и впускную трубу закрыли на три четверти, мотор крутанулся до 4800 и ни разу не стрельнул!!!!
ваши мнения?)))

Добавлено спустя 43 секунды:
вывод... слишком много воздуха???
Kat9ra вне форума   Ответить с цитированием
Старый 03.06.2010, 15:51   #8
micron
micron вне форума
Специалист
 
Аватар для micron
По умолчанию Re: Свапнули и вот... 0

Цитата:
Сообщение от Kat9ra
Цитата:
Сообщение от Eneskay
micron
ничо там переделывать по топливной не нужно. на 100 и на 90 все одинаковое (ну может чуток подогнуть чтоб шланг дотянулся).
Kat9ra
вопросы:
1. реле топливного насоса ставили? если нет, как подключали насос? откуда брали на него плюс?
2. что по трансмиссии? автомат или мт? если автомат, коса с двигой шла или сами лепили?
3. по электрике. кто сращивал косу комп-салон и двига-салон? сами? уверены что все правильно подключили? или тупо по цвету цепляли и не думали?
4. по шлангам вакуумным и прочему. Есть возможность найти ездящий 90ый турик? зовите его и проверяйте каждый шланг. прям по сантиметру. У меня было что-то похожее, проблема была в одном лишь шланге, сёк наружу. По книге там не разобраться, либо по памяти (технаря которых jz знает как 5-пальцев) либо ищите турик и сравнивайте. Если проблема только в шлангах то все будет решено.

P.s. сразу скажу проблема не в компе.
1) реле не ставил, плюс от насоса на замок зажигания
2) механика, коса была автоматная, замкнули блокировку стартера, и на нейтраль
косу с салоном и мотором растил сам, там по книге все самое основное, и по прозвонке
3) у нас 90 туриков (по расскуазам одного клубня местного) не водиться (((

про топливную... там по разному, на 90 была обратка в бак по всему днищу кузова, у меня на 100 обратка сразу в баке, там клапан и он прямо в бак излишек льет

Добавлено спустя 42 секунды:
Цитата:
Сообщение от LKN
Была такая же проблема один в один,тоже свап ТТ в 2.5-й 100-й марк, как только чуток буста появляется стрельба как из простарта, форсы лили как из ведра свечи все черные, перепроверили просто всё от датчиков до форсунок, а оказалось перегорел один предохранитель в коробке под капотом)))))
все релюхи и предохеры целые(((

Добавлено спустя 2 минуты 9 секунд:
вот какая штука сегодня была...
мотор пришел без стокого впуска и решено было купить холодный впуск и нулевик ареховский повер интейк...
сегодня скинули фильтр и впускную трубу закрыли на три четверти, мотор крутанулся до 4800 и ни разу не стрельнул!!!!
ваши мнения?)))

Добавлено спустя 43 секунды:
вывод... слишком много воздуха???
на 90м стоит мап, он льет по давлению в коллекторе.
__________________
Марк турер В `95 Shwitzer + VEMS+NOS (AT by Harvest) ЕТ 10,9 - продан(((
JZX93 4вд - 1,5дж гт35 . ET 10.54 - продан(((
micron вне форума   Ответить с цитированием
Старый 03.06.2010, 16:43   #9
OBER
OBER вне форума
Модератор
  
 
Аватар для OBER
По умолчанию Re: Свапнули и вот... 0

Kat9ra
обратись с Диме Kind, у него тоже свап мотора был, от 90-го в сотый кузов. Думаю - поможет.
__________________
89136780078
дом, семья, работа
OBER вне форума   Ответить с цитированием
Старый 03.06.2010, 16:56   #10
Kat9ra TC
Kat9ra вне форума
Пользователь
 
Аватар для Kat9ra
По умолчанию Re: Свапнули и вот... 0

micron
да я в курсе что там мап, один пришел с мотором, другой у меня был, на проводке волтаж как по книге 5
на обоих пробовал, одно и то же
у меня почему то подозрения на форсунки
вообщем что-то с топливом
Kat9ra вне форума   Ответить с цитированием
Старый 03.06.2010, 17:26   #11
micron
micron вне форума
Специалист
 
Аватар для micron
По умолчанию Re: Свапнули и вот... 0

Цитата:
Сообщение от Kat9ra
micron
да я в курсе что там мап, один пришел с мотором, другой у меня был, на проводке волтаж как по книге 5
на обоих пробовал, одно и то же
у меня почему то подозрения на форсунки
вообщем что-то с топливом
скорее всего, проверь свечи и катушки.
__________________
Марк турер В `95 Shwitzer + VEMS+NOS (AT by Harvest) ЕТ 10,9 - продан(((
JZX93 4вд - 1,5дж гт35 . ET 10.54 - продан(((
micron вне форума   Ответить с цитированием
Старый 03.06.2010, 17:34   #12
Kat9ra TC
Kat9ra вне форума
Пользователь
 
Аватар для Kat9ra
По умолчанию Re: Свапнули и вот... 0

свечи свежие воткнул, зазор 0.7 сделал, катушки тож новые... кстати где на катушки провода можно новые с фишками взять? а то половина расспалась уже)))
Kat9ra вне форума   Ответить с цитированием
Старый 04.06.2010, 09:34   #13
santil
santil вне форума
Местный
 
Аватар для santil
По умолчанию Re: Свапнули и вот... 0

Цитата:
Сообщение от LKN
Была такая же проблема один в один,тоже свап ТТ в 2.5-й 100-й марк, как только чуток буста появляется стрельба как из простарта, форсы лили как из ведра свечи все черные, перепроверили просто всё от датчиков до форсунок, а оказалось перегорел один предохранитель в коробке под капотом)))))
Да у меня такая же проблемка была когда сигу поставили после покупки, тоже выше 4тыщ не поднимались обороты и прострелы, заменили предохранитель, уже 4 года полет нормальный
__________________
TOURER.V MT boost up
santil вне форума   Ответить с цитированием
Старый 26.07.2010, 17:38   #14
Kat9ra TC
Kat9ra вне форума
Пользователь
 
Аватар для Kat9ra
По умолчанию Re: Свапнули и вот... 0

выявиласаь вот такая штука... рештили проверить опережение зажигания...
на холостых как по книге не больше восьми ( у меня 5 ).. но дальше вот какая штука... при открытии дроссельной заслонки смещение угла идет не на увеличение а на уменьшение... и как только метка достигает нуля начинаеться детон

почитал в книге... управляет этим делом мозги
кто что может подсказать?
Kat9ra вне форума   Ответить с цитированием
Старый 27.07.2010, 00:54   #15
Eneskay
Eneskay вне форума
Местный
 
Аватар для Eneskay
По умолчанию Re: Свапнули и вот... 0

у меня после свапа было много проблем. и с оборотами и с ХХ, и с прогревочными и с глохнувшей тачкой после нескольких км. особо не заморачивался. купил бустапный комп и все проблемы как рукой сняло. но мне проще. я МТ.
Eneskay вне форума   Ответить с цитированием
Ответ

Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Свапнули в RX-8 1JZ-GTE VVTI , проблема. Wheels Двигатель 45 07.04.2012 21:55