TourerV.ru > Автомобильный раздел > Техническое обслуживание и ремонт > Двигатель

Двигатель Системы: смазки, охлаждения, впрыска топлива и турбонаддува.

Реклама на форуме
КЛУБНЫЙ СЕРВИС ТМ-Авто Москва Распорки, кулинг панели, теплоэкраны, вставки
Полиуретановые сайлентблоки от "Точки Опоры" DailyDriftParts тюнячка из Японии, новое и б/у
  • Посетителям
  • Новеньким
  • Патриотам
Регистрируясь на данном ресурсе Вы соглашаетесь с действующими Правилами форума и обязуетесь их соблюдать.
Незнание правил не освобождает Вас от наказания за их нарушение!
На форуме действует ряд ограничений для новых пользователей: запрещено заниматься торговлей, устанавливать автар и подпись, принимать участие в опросах, личный ящик ограничен 10-ю сообщениями.
Для снятия ограничений Вам надо оставить на форуме более 10 сообщений, а также с момента вашей регистрации должно пройти не менее 30 дней.
Для участников клуба доступна различная клубная атрибутика: рамки, наклейки, футболки, толстовки, кружки, карты и т.д. Причем некоторые виды атрибутики распространяются бесплатно на встречах. Более подробную информацию узнавайте в своем региональном разделе или теме. Также если Вы хотите заниматься клубной атрибутикой в своем городе, то напишите об этом администрации.
С уважением, администрация форума TourerV.ru
Ответ
 
Опции темы Поиск в этой теме
Старый 04.06.2010, 05:10   #1
Юрий696 TC
Юрий696 вне форума
Местный
 
Аватар для Юрий696
По умолчанию Плохой запуск на горячую 0

Друзья помогите чем можете.. Продавать собрался уже..не знаю как воевать с проблемой. Авто конструктор У меня 8 лет.. Ни чем его прочитать нельзя..ни скрепкой ни сканером. Проблема в большей степени меня беспокоит долго приходится на горячую после 15 минутного простоя крутить стартером..потом с горем пополам заведется. На холодную с утра как новый с пол пинка.. Мотор капиталил но это было до ремонта еще..С места тупой Такой же мотор уходит от меня на корпус потом на 2. Затем мой дальше не уступает.. С места едет как будто ЖУЕТ бензин Словно жилы.. Потом на 2 тысячах просыпается Продавать больно много денег и сил вложено Хоть плач.. Что проверял.. Форсунки мыл Давление и клапана в норме. Бензонасос проверял..заменил. Клапан обратный проверял..заменил все исправно! Свечи японские дорогие.Иридий Провода трамлер новый.. С насоса давит 3атмо. Что его душит не пойму!? Лямда новая.. Цвет свечей белый как на новых! Расход трасса 10 Город 11. Блин парни помогите..! Ни один электрик не может пока найти причину. Еще есть такой момент что на саму фишку дпдз приходит норма..когда начинаешь дроссель поворачивать должен 0.6 Он доходит до 3 и сразу в бесконечность уходит! Может в нем что то.. Про реле слышал насоса На горячую может косячить Кто что думает друзья!?
__________________
Плавающий маяк 2 JZX 90
95г. 2JZ-GЕ и баржа Crown jzs 171 1jz ge
Хожу ключами брякаю,епу работу всякую...URIJ696@YANDEX.RU
Юрий696 вне форума   Ответить с цитированием
Старый 07.06.2010, 15:40   #2
kharlamov
kharlamov вне форума
Местный
 
Аватар для kharlamov
По умолчанию Re: Плохой запуск на горячую 0

У меня была похожая проблема только на движке 1G-FE вижу форсы ты проверял, я когда свои на стенд поставил во первых увидел существенную разницу в наливе (или как там это зовётся) и на 3-х форсах была утечка, нашёл контрактный комплект форсов сам помыл в очистителе типа Лавр частично замочил дня на три после продул очистителем карбюратора поставил на стенд и увидел большую разницу со своими форсунками установил на движок и плохой гарячий пуск как рукой сняло, я так думаю на горячую плохие форсы пропускают бензу в целиндре образуется избыточное топливо, которое при запуске пока не выкинет его в трубу не даёт движку заводится, по мере остывания движка возможно иглы форсунок становятся на место или слабеет давление в рейке излишки топлива например за ночь испаряются из цилиндра и машина заводится легко, это конечно моё предположение, проверить можно установкой заведома исправных форсунок (хотя бы для пробы) Да забыл спросить дроссельную заслонку мыл? и не помешало бы проверить работу клапана холостого хода, возможно подклинивает, и до общей кучи компрессию, столько наверное каждый может наговорить, думай сам.
Извини у нас только СТОшники говорят красиво.
kharlamov вне форума   Ответить с цитированием
Старый 07.06.2010, 16:54   #3
bes55
bes55 вне форума
Местный
 
Аватар для bes55
По умолчанию Re: Плохой запуск на горячую 0

Юрий696
когда стартером крутишь на горячую даже не схватывает потом немного постояв (мин 10)заводится?или маслаешь маслаешь и заводишь?
__________________
mark 2 93г,1JZ-GE был
CRESTA 99г 1JZ-GE есть
bes55 вне форума   Ответить с цитированием
Старый 08.06.2010, 00:56   #4
Юрий696 TC
Юрий696 вне форума
Местный
 
Аватар для Юрий696
По умолчанию Re: Плохой запуск на горячую 0

С компрессией согласен.. Голову делал думаю пришлепалась По поводу форс и этой теорией тоже согласен Самая кстати реальная тема.. А про стартер да.. Покрутишь не заводится .Постоит 10 минут все заведется.. Если не ждать То приходится крутить о..о ..ченомо долго.
__________________
Плавающий маяк 2 JZX 90
95г. 2JZ-GЕ и баржа Crown jzs 171 1jz ge
Хожу ключами брякаю,епу работу всякую...URIJ696@YANDEX.RU
Юрий696 вне форума   Ответить с цитированием
Старый 08.06.2010, 04:37   #5
bes55
bes55 вне форума
Местный
 
Аватар для bes55
По умолчанию Re: Плохой запуск на горячую 0

Юрий696
у меня так было и именно на горячую тока заглушил и хрен сразу заведешь минут через 10 как новая заводилась,виной была отвалившаяся масса на мозгах
__________________
mark 2 93г,1JZ-GE был
CRESTA 99г 1JZ-GE есть
bes55 вне форума   Ответить с цитированием
Старый 08.06.2010, 04:44   #6
22region
22region вне форума
Местный
 
Аватар для 22region
По умолчанию Re: Плохой запуск на горячую 0

ипать сколько проблемм может быть , автор пишет, что и едет херово!
может правда форсы?
а если реле б.насоса выключить, помосталь выкинуть бенз из горшков, затем ставить и запускать, таким образом можно же вычислить форсунки или нет?

а компрессия как? может кольцам писда?
__________________
MARK II/1G-FE/GX90
22region вне форума   Ответить с цитированием
Старый 08.06.2010, 08:42   #7
Юрий696 TC
Юрий696 вне форума
Местный
 
Аватар для Юрий696
По умолчанию Re: Плохой запуск на горячую 0

Нет мотор делал не давно.. И голову тоже .Сразу после ремонта вроде нормально запуск был но потом хуже и хуже стал.. Замер компрессии показал 1-10.8 2-10.5 3-10.5 4-10.0 5-9.5 6-9.0 ! До ремонта было 12.5 плюс минус 0.5 Масло ел просто.. А теперь вообще такая хрень.. Но кстати до ремонта тоже плохо заводился Короче думаю клапана пришлепались зазор ушел усредненный и она меньше стала..потому что и голова шумнее стала и слабое слабое троение появилось.. Ну а если нет.. То хрен знает куда компрессия ушла. В прохладную погоду и едет ЛЕГЧЕ в жару чувствуется что ЖУЕТ бензин а не проглатывает с аппетитом.. Вообще мотор не точили. Относительно все в пределах было.. Процент износа по всему мотору за 17 лет примерно 30 процентов максимум.

Завтра утром будем вскрывать крышки..мерять зазоры Если нужно шлифану..у нас тут рядом как раз есть место где это сделать могут.. Потом замерю компрессию И напишу..чем дело кончилось в моих загадках.. Если такая же хрень..значит получается кольца говно Хотя не вариант..что даже если и корейские поставили они за 7 тысяч сточились в усмерть А это вообще видно по компрессометру.Либо форсы.Напишу вообщем..
__________________
Плавающий маяк 2 JZX 90
95г. 2JZ-GЕ и баржа Crown jzs 171 1jz ge
Хожу ключами брякаю,епу работу всякую...URIJ696@YANDEX.RU
Юрий696 вне форума   Ответить с цитированием
Старый 09.06.2010, 16:31   #8
kharlamov
kharlamov вне форума
Местный
 
Аватар для kharlamov
По умолчанию Re: Плохой запуск на горячую 0

Информация на заметку.
Тут совсем смешная история со знакомым приключилась на днях,решил он на природу выехать, сначало на холодную всё было нормально, дальше больше, начинают плавать обороты, глохнуть машина (накручивает обороты ХХ, у него есть регулировочный болт) продолжает ехать, авто жрёт бензу как с перепугу, начинаем на работе искать причину, находим лопнувшую воздушную трубку между расходомером и ДЗ, думали счастье пришло заводим двиг он прогревается и начинается таже песня. Роем дальше, чистка ДЗ результатов ноль, топливо в обратку идёт, решили проверить ради смеха состояние воздушного фильтра(замена 500 км назад)и вот оно счастье под фильтром валяется тряпка, пока двиг холодный она спокойно лежит и всё нормально, начинаешь вваливать, тряпку присасывает к фильтру и начинается лятство. Вот такая история.
kharlamov вне форума   Ответить с цитированием
Старый 31.10.2014, 02:49   #9
Ciro
Ciro вне форума
Местный
 
Аватар для Ciro
По умолчанию Re: Плохой запуск на горячую 0

Подскажите данную проблему кто нибудь решил?
Вопрос в следующем:"чем на улице теплее тем хуже запуск".
В данное время пришли холода и машина с утра заводиться с пол пинка))),но стоит ей постоять 20-30 минут и двигатель ещё не успевает остыть приходится долго крутить стартером.
Летом проблема на постоянной основе, вывод чем теплее двигатель тем хуже запуск.
Куда смотреть?
Может есть у кого какие идеи?
Готов к экспериментам!
Машина Cresta gx100 мотор 1g-fe не Beams.
Ciro вне форума   Ответить с цитированием
Старый 11.11.2014, 15:15   #10
unknown
unknown вне форума
Специалист
 
Аватар для unknown
По умолчанию 0

химию в бак залейте
__________________
MarkII TourerV.HKS,Greddy,HARVEST,Walbro.WORK.KAMAZ BigSingle
unknown вне форума   Ответить с цитированием
Старый 11.11.2014, 19:39   #11
kokvm
kokvm вне форума
Пользователь
 
Аватар для kokvm
По умолчанию 0

Цитата:
Сообщение от unknown Посмотреть сообщение
химию в бак залейте
Никакая химия не заменит качественной диагностики.
kokvm вне форума   Ответить с цитированием
Старый 13.11.2014, 08:48   #12
katran
katran вне форума
Опытный
 
Аватар для katran
По умолчанию 0

Цитата:
Сообщение от Ciro Посмотреть сообщение
В данное время пришли холода и машина с утра заводиться с пол пинка))),но стоит ей постоять 20-30 минут и двигатель ещё не успевает остыть приходится долго крутить стартером.
Та же байда! Не знаю, на что и думать! Подсказывайте, мОзги!
__________________
MarkII GX90 1G-FE
katran вне форума   Ответить с цитированием
Старый 13.11.2014, 10:23   #13
Ciro
Ciro вне форума
Местный
 
Аватар для Ciro
По умолчанию 0

Цитата:
Сообщение от katran Посмотреть сообщение
Та же байда! Не знаю, на что и думать! Подсказывайте, мОзги!
ААААААААА. Я не одинок.)))))))))
Ciro вне форума   Ответить с цитированием
Старый 15.11.2014, 13:10   #14
chaser_163
chaser_163 вне форума
Новичок
 
 
Аватар для chaser_163
По умолчанию 0

дружище была такая проблема писал в форум никто не мог сказать что, проехал по всем сто, причина была в том что завожу машину утром все ок, покатался или прогрел заглушил и все как будто что то не давало завести как только падала температура двиг я заводил снова как часики, в сто говорили что эт сигналка, мозги, короче все че можно, дросель еще в довесок лето началось так ваще ж.па!!!!! посоветовали одного типа он делает у нас здесь прав.рукие у себя в гараже, пригнал к нему, он сделал в течении часа или двух, сказал проблема была в коробке в проводке который окислился и вобщем оказывается пока коробка не остынет она не заводилась (у меня двиг и коробка меняны в 11 году,брал через друга все добро было с японии и как он уверял меня с пробегом 30-40 тыс) еще сказал что япы меняют при пробеге более 50 тыс ток я незнаю что за провод мож кто слышал знает, а этого типа бесполезно думаю спрашивать там чел своеобразный очень хотя если надо попробую поговорить
chaser_163 вне форума   Ответить с цитированием
Старый 15.11.2014, 20:22   #15
katran
katran вне форума
Опытный
 
Аватар для katran
По умолчанию 0

Был сегодня на комп.диагностике движка. Приятно удивился - все живет, проблем нет! Единственная ошибка: неисправность (КЗ, нет ответа, обрыв и т.д) ДАТЧИКА ПОЛОЖЕНИЯ КОЛЕНВАЛА/РАСПРЕДВАЛА, находится в трамблере. Мастер сказал, что трабл тры-трын-трын на горячую - в нем!
__________________
MarkII GX90 1G-FE
katran вне форума   Ответить с цитированием
Старый 16.11.2014, 06:36   #16
Alex_22rus
Alex_22rus вне форума
Новичок
 
 
Аватар для Alex_22rus
По умолчанию 0

Форсунки не льют?Посмотри текучку сканером.
Если бы датчик колена то не заводился бы вообще.Если распреда то крутил бы долго не зависимо от температуры,но заводился. Хотя может и ошибаюсь...
Alex_22rus вне форума   Ответить с цитированием
Старый 16.11.2014, 06:41   #17
Ciro
Ciro вне форума
Местный
 
Аватар для Ciro
По умолчанию 0

Цитата:
Сообщение от chaser_163 Посмотреть сообщение
дружище была такая проблема писал в форум никто не мог сказать что, проехал по всем сто, причина была в том что завожу машину утром все ок, покатался или прогрел заглушил и все как будто что то не давало завести как только падала температура двиг я заводил снова как часики, в сто говорили что эт сигналка, мозги, короче все че можно, дросель еще в довесок лето началось так ваще ж.па!!!!! посоветовали одного типа он делает у нас здесь прав.рукие у себя в гараже, пригнал к нему, он сделал в течении часа или двух, сказал проблема была в коробке в проводке который окислился и вобщем оказывается пока коробка не остынет она не заводилась (у меня двиг и коробка меняны в 11 году,брал через друга все добро было с японии и как он уверял меня с пробегом 30-40 тыс) еще сказал что япы меняют при пробеге более 50 тыс ток я незнаю что за провод мож кто слышал знает, а этого типа бесполезно думаю спрашивать там чел своеобразный очень хотя если надо попробую поговорить
У меня кстати тоже короба уже контракт.
По возможности спроси у него! Или мож есть связь с ним почта, скайп, телефон. Просто в своём городе проехал тоже много всяких СТО толку нет, разводят руками.

Добавлено спустя 1 минуту
Цитата:
Сообщение от Alex_22rus Посмотреть сообщение
Форсунки не льют?Посмотри текучку сканером.
Если бы датчик колена то не заводился бы вообще.Если распреда то крутил бы долго не зависимо от температуры,но заводился. Хотя может и ошибаюсь...
Форсунки держат (проверяли на 3 разных стэндах), более того поставил уже другие формунки разницы нет.
У меня трамблёрный двигатель датчиков нет.

Последний раз редактировалось Ciro; 16.11.2014 в 06:41. Причина: Добавлено сообщение
Ciro вне форума   Ответить с цитированием
Старый 16.11.2014, 07:29   #18
Alex_22rus
Alex_22rus вне форума
Новичок
 
 
Аватар для Alex_22rus
По умолчанию 0

Цитата:
Сообщение от Ciro Посмотреть сообщение
Форсунки держат (проверяли на 3 разных стэндах), более того поставил уже другие формунки разницы нет.
У меня трамблёрный двигатель датчиков нет.
Другие ставил проверенные?
А по коробке сними все фишки и посотри,как вариант.
Alex_22rus вне форума   Ответить с цитированием
Старый 16.11.2014, 10:54   #19
Ciro
Ciro вне форума
Местный
 
Аватар для Ciro
По умолчанию 0

Цитата:
Сообщение от Alex_22rus Посмотреть сообщение
Другие ставил проверенные?
А по коробке сними все фишки и посотри,как вариант.
Да форсунки ставили нормальные.
т.е по скидывать фишки с коробы да посмотреть все по очереди на наличие повреждения или окисления!
Ciro вне форума   Ответить с цитированием
Старый 16.11.2014, 10:58   #20
Ciro
Ciro вне форума
Местный
 
Аватар для Ciro
По умолчанию 0

Цитата:
Сообщение от Alex_22rus Посмотреть сообщение
Другие ставил проверенные?
А по коробке сними все фишки и посотри,как вариант.
Да форсунки ставили нормальные.
т.е по скидывать фишки с коробы да посмотреть все по очереди на наличие повреждения или окисления!
Ciro вне форума   Ответить с цитированием
Ответ

Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Плохой запуск 1jz-ge после долгой стоянки RenegaTT Двигатель 6 13.10.2011 15:42
плохой запуск на прогретом ДВС шахтёр_42 Двигатель 0 06.03.2011 11:04
Плохой запуск после замены бензонасоса! Garikk Двигатель 3 10.08.2010 19:23
Плохой горячий запуск Morozzz Двигатель 6 12.01.2010 08:09