TourerV.ru > Автомобильный раздел > Техническое обслуживание и ремонт > Двигатель

Двигатель Системы: смазки, охлаждения, впрыска топлива и турбонаддува.

Реклама на форуме
КЛУБНЫЙ СЕРВИС ТМ-Авто Москва Распорки, кулинг панели, теплоэкраны, вставки
Полиуретановые сайлентблоки от "Точки Опоры" DailyDriftParts тюнячка из Японии, новое и б/у
  • Посетителям
  • Новеньким
  • Патриотам
Регистрируясь на данном ресурсе Вы соглашаетесь с действующими Правилами форума и обязуетесь их соблюдать.
Незнание правил не освобождает Вас от наказания за их нарушение!
На форуме действует ряд ограничений для новых пользователей: запрещено заниматься торговлей, устанавливать автар и подпись, принимать участие в опросах, личный ящик ограничен 10-ю сообщениями.
Для снятия ограничений Вам надо оставить на форуме более 10 сообщений, а также с момента вашей регистрации должно пройти не менее 30 дней.
Для участников клуба доступна различная клубная атрибутика: рамки, наклейки, футболки, толстовки, кружки, карты и т.д. Причем некоторые виды атрибутики распространяются бесплатно на встречах. Более подробную информацию узнавайте в своем региональном разделе или теме. Также если Вы хотите заниматься клубной атрибутикой в своем городе, то напишите об этом администрации.
С уважением, администрация форума TourerV.ru
Ответ
 
Опции темы Поиск в этой теме
Старый 16.07.2010, 07:34   #1
АlexJZX110 TC
АlexJZX110 вне форума
Местный
 
Аватар для АlexJZX110
По умолчанию После снятия АКБ не едет 1JZ-GTE 0

Всем форумчанам привет!!!

Проблема блин возникла..Короче стоял Марк на покраске все время со снятой минусовой клеммой мож недели 2-3..кароче подсоединили всё назад..завелся но работает с низов мля с провалами как то ..
Не едет…вроде дали минут 10 поработать а он даж в гараж не заезжает сам ч/з бордюрку.глохнет сцука.пришлось заталкивать…втроем..
Это что комп обнулился?...или сломалось чего как думаете??
__________________
Mark JZX110 1JZ-GTE GTB/2001
АlexJZX110 вне форума   Ответить с цитированием
Старый 16.07.2010, 08:06   #2
dimon.ru
dimon.ru вне форума
Знаток
 
Аватар для dimon.ru
По умолчанию Re: После снятия АКБ не едет 1JZ-GTE 0

Пока стоял мож бенз слили
__________________
CHASER ????V
dimon.ru вне форума   Ответить с цитированием
Старый 16.07.2010, 09:34   #3
VAV
VAV вне форума
Местный
 
Аватар для VAV
По умолчанию Re: После снятия АКБ не едет 1JZ-GTE 0

по-моему надо было плюсовую снимать, а так как у тебя плюс подключен то система была запиатана, а при покраске (если была жестянка-сварка) могло и сгореть что-то из электроники
__________________
Mark II JZX90 - 2,5атмолитров, погиб, продан
Кручу, верчу, упасть не хочу - Stels Navigator200
VAV вне форума   Ответить с цитированием
Старый 16.07.2010, 12:17   #4
АlexJZX110 TC
АlexJZX110 вне форума
Местный
 
Аватар для АlexJZX110
По умолчанию Re: После снятия АКБ не едет 1JZ-GTE 0

ну бенз уж точно не слили..сам с канистры привез 10л залил.
VAV ты уверен что могло сгореть что то при подключенной + клемме,
дело в том что они варили при подключенных обоих клеммах.
что все капцздец чему то?
__________________
Mark JZX110 1JZ-GTE GTB/2001
АlexJZX110 вне форума   Ответить с цитированием
Старый 16.07.2010, 16:57   #5
unknown
unknown вне форума
Специалист
 
Аватар для unknown
По умолчанию Re: После снятия АКБ не едет 1JZ-GTE 0

а разве можно с подключенной клеммаой варить? варить можно только суп что говорит самодиагностика?
__________________
MarkII TourerV.HKS,Greddy,HARVEST,Walbro.WORK.KAMAZ BigSingle
unknown вне форума   Ответить с цитированием
Старый 17.07.2010, 06:23   #6
Anarh
Anarh вне форума
Местный
 
Аватар для Anarh
По умолчанию Re: После снятия АКБ не едет 1JZ-GTE 0

Цитата:
Сообщение от АlexJZX110
ну бенз уж точно не слили..сам с канистры привез 10л залил.
VAV ты уверен что могло сгореть что то при подключенной + клемме,
дело в том что они варили при подключенных обоих клеммах.
что все капцздец чему то?
На грузовика и бульдозерах даж есть табличка при сварочных работах отключи массу, проверено летить реле -регулятор на генераторе, сдесь же электроника сложнее могло и чего нибудь и погореть.....
__________________
Дурень турерV '95
Anarh вне форума   Ответить с цитированием
Старый 19.07.2010, 03:22   #7
MAX_75
MAX_75 вне форума
Пользователь
 
Аватар для MAX_75
По умолчанию Re: После снятия АКБ не едет 1JZ-GTE 0

У меня тоже не едет первые 2 часа работы двигателя после снятия АКБ и холостые не держит (глохнет). Просто с компа все настройки слетают (остаются только заводские), потом восстанавливаются и все гуд. Понятно что какой-то датчик не так работает, но вроде комп все исправляет со временем.
__________________
SUBARU FORESTER 2000 г.в., SF-5, ТУРБО, МТ.
T-CRESTA, 97 г.в., JZX100, 1JZ-GE, ROULANT - продана
MAX_75 вне форума   Ответить с цитированием
Старый 19.07.2010, 03:39   #8
АlexJZX110 TC
АlexJZX110 вне форума
Местный
 
Аватар для АlexJZX110
По умолчанию Re: После снятия АКБ не едет 1JZ-GTE 0

Всем спасибо за ответы!!!
Все хорошо тьфьу-тьфу 33раза...самонастройка все таки..
самодигностику сделал..все гуд..ошибок нет..
маляров так разъ**** им точно это не понравилось..
хотя они говорят всегда так делают уже 10лет и нифига....дэбилы
__________________
Mark JZX110 1JZ-GTE GTB/2001
АlexJZX110 вне форума   Ответить с цитированием
Старый 20.07.2010, 05:52   #9
VAV
VAV вне форума
Местный
 
Аватар для VAV
По умолчанию Re: После снятия АКБ не едет 1JZ-GTE 0

АlexJZX110
хорошо что всё настроилось ))
у меня был случай когда мне холостые регулировали - домой приехал а там аж 1500об
денёк поездил и всё выровнялось
__________________
Mark II JZX90 - 2,5атмолитров, погиб, продан
Кручу, верчу, упасть не хочу - Stels Navigator200
VAV вне форума   Ответить с цитированием
Старый 20.07.2010, 06:00   #10
АlexJZX110 TC
АlexJZX110 вне форума
Местный
 
Аватар для АlexJZX110
По умолчанию Re: После снятия АКБ не едет 1JZ-GTE 0

Зато мля другая проблемка вылезла..
Теперь сняли все двери и тачка перестала крутить стартер..?
Сигналка StarLine A8...может она заблокировала стартер?
__________________
Mark JZX110 1JZ-GTE GTB/2001
АlexJZX110 вне форума   Ответить с цитированием
Ответ

Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Чем протереть стекло после снятия тонировки? (RF)Man Кузовные детали и дополнительное оборудование 72 06.08.2012 00:36
Mark II 1998 1JZ-GE GX100 не заводится после снятия движка Kirillove Электрооборудование кузова 0 05.02.2012 23:27
запуск после снятия клемм - отлично. последующие- ХХ хромают rubikon Электрооборудование кузова 2 21.02.2011 18:26
Проблемы с двигателем после снятия аккумулятора crabb Двигатель 13 08.03.2010 15:40
После снятия и установки суппорта появился треск RUS34 Подвеска, рулевое управление и тормозная система 20 31.10.2006 11:23