TourerV.ru > Автомобильный раздел > Техническое обслуживание и ремонт > Двигатель

Двигатель Системы: смазки, охлаждения, впрыска топлива и турбонаддува.

Реклама на форуме
КЛУБНЫЙ СЕРВИС ТМ-Авто Москва Распорки, кулинг панели, теплоэкраны, вставки
Полиуретановые сайлентблоки от "Точки Опоры"
  • Посетителям
  • Новеньким
  • Патриотам
Регистрируясь на данном ресурсе Вы соглашаетесь с действующими Правилами форума и обязуетесь их соблюдать.
Незнание правил не освобождает Вас от наказания за их нарушение!
На форуме действует ряд ограничений для новых пользователей: запрещено заниматься торговлей, устанавливать автар и подпись, принимать участие в опросах, личный ящик ограничен 10-ю сообщениями.
Для снятия ограничений Вам надо оставить на форуме более 10 сообщений, а также с момента вашей регистрации должно пройти не менее 30 дней.
Для участников клуба доступна различная клубная атрибутика: рамки, наклейки, футболки, толстовки, кружки, карты и т.д. Причем некоторые виды атрибутики распространяются бесплатно на встречах. Более подробную информацию узнавайте в своем региональном разделе или теме. Также если Вы хотите заниматься клубной атрибутикой в своем городе, то напишите об этом администрации.
С уважением, администрация форума TourerV.ru
Ответ
 
Опции темы Поиск в этой теме
Старый 09.08.2010, 18:20   #1
Garikk TC
Garikk вне форума
Новичок
 
 
Аватар для Garikk
По умолчанию Плохой запуск после замены бензонасоса! 0

Всем доброго времени суток! Очень нужны ваши советы.
Была проблема с бензонасосом на 1G-FE Beams ( сильно уже гудел,да и ехать машина стала хреново..). поменял бензонасос + сеточка+ фильтр(оригинал); вот только насос поставил от 1JZ-GE (Masuma). Проблема с динамикой разгона совершенно исчезла, но появилась другая - после 2-3 и более часов простоя заводится с 3 раза или 5-6 сек приходится крутить стартер, хотя иногда с утра заводится полпинка.. ниче понять не могу. такая проблема уже месяц меня мучает- сначала не напрягался думал пройдет,но так ничего не изменилось..
Заранее спасибо за советы!!
Garikk вне форума   Ответить с цитированием
Старый 09.08.2010, 21:31   #2
Rega
Rega вне форума
Местный
  
 
Аватар для Rega
По умолчанию Re: Плохой запуск после замены бензонасоса! 0

А регулятор давления топлива не продавило тебе - насос одинаковый или на джейзете мощнее? это раз... а два - смотри на свечи после часа-двух простоя - можт какая форсунка засралась и сливает топливо в циллиндр... а может и не в один... про компрессию пока не буду говорить - динамика то есть? Расход?
__________________
Crown JZS151 2.5 RoyalTouring
Cresta JZX100 Exeed G 2.5 (была)
Mark II GX90 Grande 2.0 (был)
Rega вне форума   Ответить с цитированием
Старый 10.08.2010, 17:22   #3
Garikk TC
Garikk вне форума
Новичок
 
 
Аватар для Garikk
По умолчанию Re: Плохой запуск после замены бензонасоса! 0

динамика отличная, расход в норме! в том то и интерес что на старом бензонасосе с пол тычка заводилась. короче надо наверное ехать давление мерить. я думаю что бенз наверное обратно уходит..
Garikk вне форума   Ответить с цитированием
Старый 10.08.2010, 19:23   #4
Серый.
Серый. вне форума
Специалист
 
 
Аватар для Серый.
По умолчанию Re: Плохой запуск после замены бензонасоса! 0

насосы на 110м 1jz и 1g одинаковые.....смотри резинки в корпусе насоса - через них топливо уходит...их надо не в отверстия вставлять а на писюльки натягивать
__________________
JZX-115 4WD это вам не D-4
Honda CB400 Project Big 1
Серый. вне форума   Ответить с цитированием
Ответ

Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Плохой запуск двигателя 1JZ трабмлер, после длит. простоя. Dmiry104 Техническое обслуживание и ремонт 4 05.02.2017 15:43
Пердёж после замены бензонасоса 1JZ-GTE VVTI ELUSIVE Модификация и свап двигателя 13 11.09.2013 12:20
Плохой запуск 1jz-ge после долгой стоянки RenegaTT Двигатель 6 13.10.2011 15:42
плохой запуск на прогретом ДВС шахтёр_42 Двигатель 0 06.03.2011 11:04
Плохой разгон после замены МСК Сергей74 Двигатель 12 11.03.2009 16:22