TourerV.ru > Автомобильный раздел > Техническое обслуживание и ремонт > Двигатель

Двигатель Системы: смазки, охлаждения, впрыска топлива и турбонаддува.

Реклама на форуме
КЛУБНЫЙ СЕРВИС ТМ-Авто Москва Распорки, кулинг панели, теплоэкраны, вставки
Полиуретановые сайлентблоки от "Точки Опоры" DailyDriftParts тюнячка из Японии, новое и б/у
  • Посетителям
  • Новеньким
  • Патриотам
Регистрируясь на данном ресурсе Вы соглашаетесь с действующими Правилами форума и обязуетесь их соблюдать.
Незнание правил не освобождает Вас от наказания за их нарушение!
На форуме действует ряд ограничений для новых пользователей: запрещено заниматься торговлей, устанавливать автар и подпись, принимать участие в опросах, личный ящик ограничен 10-ю сообщениями.
Для снятия ограничений Вам надо оставить на форуме более 10 сообщений, а также с момента вашей регистрации должно пройти не менее 30 дней.
Для участников клуба доступна различная клубная атрибутика: рамки, наклейки, футболки, толстовки, кружки, карты и т.д. Причем некоторые виды атрибутики распространяются бесплатно на встречах. Более подробную информацию узнавайте в своем региональном разделе или теме. Также если Вы хотите заниматься клубной атрибутикой в своем городе, то напишите об этом администрации.
С уважением, администрация форума TourerV.ru
Ответ
 
Опции темы Поиск в этой теме
Старый 10.08.2010, 13:12   #1
?VG?N TC
?VG?N вне форума
Специалист
 
Аватар для ?VG?N
По умолчанию При заводе двигатель непонятно набирает прогревочные обороты 0

Двигатель 1JZ-GE. Когда постоит к примеру ночь, в момент когда заводишь обороты 0,8 и непонятно так как то двиг работает, как будто щас заглохнет. Сразу глушишь, опять заводишь, обороты прогревочные 1,3 и всё норм. Куда копать? Боюсь что зима будет нелегкая из-за этого...
__________________
Crown GS-131 1G-GZE-был
Mark II jzx100 1jz-gte+288 Power+Apexi PFC, R154, LSD 1.8way, F4pot, R2pot, Walbro, HKS Hi-Power, Blitz i-D SBC+PM, Defi BF
?VG?N вне форума   Ответить с цитированием
Старый 10.08.2010, 18:59   #2
g@RRy
g@RRy вне форума
Знаток
 
Аватар для g@RRy
По умолчанию Re: При заводе двигатель непонятно набирает прогревочные обороты 0

Это называется УТТ. Довольно распространенный трабл, причин может быть несколько: провода ВВ, свечи, зазоры клапанов, топливный фильтр, редукционный клапан, засраные форсунки, датчики, плохой бензин в конце концов. сам с этим мучаюсь пока так и не решил
__________________
MarkII jzx90 94 год
1jz-ge => 1jz-gte, автомат

Я ВКонтакте
g@RRy вне форума   Ответить с цитированием
Ответ

Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
2 jz gte не набирает обороты GS300 Модификация и свап двигателя 15 17.10.2013 07:24
Хелп!Двигатель не набирает обороты! andry_kz x90 1 06.06.2013 05:16
При заводе - не держит обороты! Miha90 Двигатель 0 24.09.2011 04:04
Не набирает обороты Двигатель 3 12.09.2008 01:16
1jz-ge не набирает положенные обороты voldemar Двигатель 6 08.03.2008 12:58