TourerV.ru > Автомобильный раздел > Техническое обслуживание и ремонт > Двигатель

Двигатель Системы: смазки, охлаждения, впрыска топлива и турбонаддува.

Реклама на форуме
КЛУБНЫЙ СЕРВИС ТМ-Авто Москва Распорки, кулинг панели, теплоэкраны, вставки
Полиуретановые сайлентблоки от "Точки Опоры" DailyDriftParts тюнячка из Японии, новое и б/у
  • Посетителям
  • Новеньким
  • Патриотам
Регистрируясь на данном ресурсе Вы соглашаетесь с действующими Правилами форума и обязуетесь их соблюдать.
Незнание правил не освобождает Вас от наказания за их нарушение!
На форуме действует ряд ограничений для новых пользователей: запрещено заниматься торговлей, устанавливать автар и подпись, принимать участие в опросах, личный ящик ограничен 10-ю сообщениями.
Для снятия ограничений Вам надо оставить на форуме более 10 сообщений, а также с момента вашей регистрации должно пройти не менее 30 дней.
Для участников клуба доступна различная клубная атрибутика: рамки, наклейки, футболки, толстовки, кружки, карты и т.д. Причем некоторые виды атрибутики распространяются бесплатно на встречах. Более подробную информацию узнавайте в своем региональном разделе или теме. Также если Вы хотите заниматься клубной атрибутикой в своем городе, то напишите об этом администрации.
С уважением, администрация форума TourerV.ru
Ответ
 
Опции темы Поиск в этой теме
Старый 22.08.2010, 18:26   #1
Fobos TC
Fobos вне форума
Местный
 
Аватар для Fobos
По умолчанию УТТ? 0

Всем привет! Ситуация такая, все было хорошо, и через 8 тыс км после замены масла при заводке 1-2 сек начала гореть лампа масла, только по утрам. Когда завожу машину, она очень плохо заводиться, с первого раза всегда, но такое чувство , что готова заглохнуть первые секунд 5, и лампочка 2 сек горит. Я связал это с тем, что маслянный фильтр здох. Поменял масло , в "Магистрали", но у них фильтр вообще нонейм какой то, не помню названия, раньше не слышал даже. До этого стоял Vic, и fram. Симптомы не прошли. Если машина стоит днем около работы например часа 2 , то стартером крутить приходиться секунд 5, но потом схватывается, сразу на прогревочные, лампочка гаснет сразу. Меня постигла пресловутая УТТ? или все таки поменять фильтр на нормальный? (кстати фигня какая то , в несколько магазинов заехал, искал Vic C111, нету, везде нонэйм, или оригинал, майд ин тайланд) Если УТТ с чего начать?
__________________
Chaser 2.5 Avante 4WD , 1JZ-GE VVTI, 105 кузов
Fobos вне форума   Ответить с цитированием
Старый 24.08.2010, 03:29   #2
Ivan_v26
Ivan_v26 вне форума
Опытный
 
Аватар для Ivan_v26
По умолчанию Re: УТТ? 0

УТТ как правило с клапана обратки, замера давления в рампе, чистки дросселя, посмотреть состояние свечей..
лампочка давления масла может долго не гаснуть из за засорившейся сеточки маслонасоса, износа вкладышей или шестерен маслонасоса.. пробег какой? какое масло?
__________________
Crown MS137 Royal saloon G, '88г 7M-GE, АКПП
Sprinter Carib AE95 '88г, 5МКПП
Impreza '07г 1,5 АКПП
Ivan_v26 вне форума   Ответить с цитированием
Старый 24.08.2010, 12:42   #3
Fobos TC
Fobos вне форума
Местный
 
Аватар для Fobos
По умолчанию Re: УТТ? 0

пробег около 100 тыс, двиг контрактный, свечи родные, ни разу не меняные, на СТО не рекомендовали менять пока полностью не сдохнут, типа настоящий оригинал, а не денсо майд ин china. как обычно нам продают по 500-600 руб. Масло Mobil 3000, синтетика, всегда. Двигатель работает отлично, расхода масла до 5 тыс нет вообще, а к 8 тыс съедает полщупа. Лампочка обычно гасла сразу, и если завести, заглушить , и включить зажигание, лампочка загоралась секунд через 10. Подобное было прошлой зимой, только лампочка гасла сразу, заводилоась плохо, прошло само, и сейчас опять...
__________________
Chaser 2.5 Avante 4WD , 1JZ-GE VVTI, 105 кузов
Fobos вне форума   Ответить с цитированием
Старый 25.08.2010, 06:11   #4
g@RRy
g@RRy вне форума
Знаток
 
Аватар для g@RRy
По умолчанию Re: УТТ? 0

Такая же херня. Раньше заводился с первого раза, но обороты были очень низкими и набирались плавно, сейчас с первого раза почти никогда не заводится, и даже второго раза иногда не хватает. Болезнь прогрессирует как видно. Свечи почти новые, топл.фильтр и сеточка новые, ВВ провода новые, БДЗ чистый, КХХ рабочий (хотя есть сомнения). Полагаю причина где то в топливной системе, потому как был в башкирии, там всегда заводился с полпинка
__________________
MarkII jzx90 94 год
1jz-ge => 1jz-gte, автомат

Я ВКонтакте
g@RRy вне форума   Ответить с цитированием
Ответ

Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход