TourerV.ru > Автомобильный раздел > Техническое обслуживание и ремонт > Электрооборудование кузова

Электрооборудование кузова Системы: зажигания, запуска и зарядки. Дополнительное оборудование.

Реклама на форуме
КЛУБНЫЙ СЕРВИС ТМ-Авто Москва Распорки, кулинг панели, теплоэкраны, вставки
Полиуретановые сайлентблоки от "Точки Опоры" DailyDriftParts тюнячка из Японии, новое и б/у
  • Посетителям
  • Новеньким
  • Патриотам
Регистрируясь на данном ресурсе Вы соглашаетесь с действующими Правилами форума и обязуетесь их соблюдать.
Незнание правил не освобождает Вас от наказания за их нарушение!
На форуме действует ряд ограничений для новых пользователей: запрещено заниматься торговлей, устанавливать автар и подпись, принимать участие в опросах, личный ящик ограничен 10-ю сообщениями.
Для снятия ограничений Вам надо оставить на форуме более 10 сообщений, а также с момента вашей регистрации должно пройти не менее 30 дней.
Для участников клуба доступна различная клубная атрибутика: рамки, наклейки, футболки, толстовки, кружки, карты и т.д. Причем некоторые виды атрибутики распространяются бесплатно на встречах. Более подробную информацию узнавайте в своем региональном разделе или теме. Также если Вы хотите заниматься клубной атрибутикой в своем городе, то напишите об этом администрации.
С уважением, администрация форума TourerV.ru
Ответ
 
Опции темы Поиск в этой теме
Старый 28.08.2010, 14:18   #1
Diman-Brat TC
Diman-Brat вне форума
Знаток
 
Аватар для Diman-Brat
По умолчанию Проблема с лампочками 0

В общем не работает левая туманка и левая подсветка поворота с тех пор как купил машину. Теперь хочу всё исправить, сначала думал, что лампочки перегорели, но когда достал лампочку из левой подсветки поворота и поставил на правую, то понял, что не в лапочке дело, работала. Проверяли предохранители, вроде бы все работают нормально. Может кто сталкивался с этой проблемой, жду советов
__________________
Toyota Chaser JZX-100 TourerV
Diman-Brat вне форума   Ответить с цитированием
Старый 29.08.2010, 17:35   #2
halogen2010
halogen2010 вне форума
Местный
 
Аватар для halogen2010
По умолчанию Re: Проблема с лампочками 0

проверить напряжение на разъеме , до разъема , если напряжения нет, то смотреть проводку , может где то фишка расцепилась или провод порвался

можно по схеме посмотреть как и что идет
halogen2010 вне форума   Ответить с цитированием
Старый 08.03.2011, 18:46   #3
максим-Д
максим-Д вне форума
Новичок
 
 
Аватар для максим-Д
По умолчанию Re: Проблема с лампочками 0

У меня такая же жрянь,правый поворотник работает а его подсвет нет,лампу проверил -целая,запитывается она от поворотника,что еще может быть?Помогите советом!,заранее благодарен,
максим-Д вне форума   Ответить с цитированием
Ответ

Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Проблема с TRC Camaro Электрооборудование кузова 0 11.07.2013 08:24
Проблема с LSD Xsander Модификация автоматической и свап механической коробки передач 16 13.08.2009 01:59
Проблемка с лампочками на приборке... Alx Электрооборудование кузова 3 28.02.2008 10:13
Вот у меня проблема так проблема! Minotavr Электрооборудование кузова 19 27.06.2007 05:50
Проблема с TRC и ABS Электрооборудование кузова 12 02.05.2007 10:55