TourerV.ru > Автомобильный раздел > Техническое обслуживание и ремонт > Подвеска, рулевое управление и тормозная система

Подвеска, рулевое управление и тормозная система Рычаги, стойки, TEMS, тормозные диски и колодки, колесные диски, шины и т.д.

Реклама на форуме
КЛУБНЫЙ СЕРВИС ТМ-Авто Москва Распорки, кулинг панели, теплоэкраны, вставки
Полиуретановые сайлентблоки от "Точки Опоры" DailyDriftParts тюнячка из Японии, новое и б/у
  • Посетителям
  • Новеньким
  • Патриотам
Регистрируясь на данном ресурсе Вы соглашаетесь с действующими Правилами форума и обязуетесь их соблюдать.
Незнание правил не освобождает Вас от наказания за их нарушение!
На форуме действует ряд ограничений для новых пользователей: запрещено заниматься торговлей, устанавливать автар и подпись, принимать участие в опросах, личный ящик ограничен 10-ю сообщениями.
Для снятия ограничений Вам надо оставить на форуме более 10 сообщений, а также с момента вашей регистрации должно пройти не менее 30 дней.
Для участников клуба доступна различная клубная атрибутика: рамки, наклейки, футболки, толстовки, кружки, карты и т.д. Причем некоторые виды атрибутики распространяются бесплатно на встречах. Более подробную информацию узнавайте в своем региональном разделе или теме. Также если Вы хотите заниматься клубной атрибутикой в своем городе, то напишите об этом администрации.
С уважением, администрация форума TourerV.ru
Ответ
 
Опции темы Поиск в этой теме
Старый 02.09.2010, 08:59   #1
kikal TC
kikal вне форума
Новичок
 
 
Аватар для kikal
По умолчанию плавает при торможении 0

суть проблемы: левое заднее колесо входит в ступор быстрее остальных поэтому на больших скоростях начинает вилять зад. прокачка не помогла. датчики АВС только спереди ,сзади они не предусмотрены и индикатор неисправности горит постоянно АВС???????????????
kikal вне форума   Ответить с цитированием
Старый 02.09.2010, 09:07   #2
g@RRy
g@RRy вне форума
Знаток
 
Аватар для g@RRy
По умолчанию Re: плавает при торможении 0

Разве такое бывает чтоб абс только спереди?! Задние ступицы не родные наверно
__________________
MarkII jzx90 94 год
1jz-ge => 1jz-gte, автомат

Я ВКонтакте
g@RRy вне форума   Ответить с цитированием
Старый 03.09.2010, 10:31   #3
kikal TC
kikal вне форума
Новичок
 
 
Аватар для kikal
По умолчанию Re: плавает при торможении 0

точно родные
kikal вне форума   Ответить с цитированием
Старый 06.09.2010, 02:40   #4
g@RRy
g@RRy вне форума
Знаток
 
Аватар для g@RRy
По умолчанию Re: плавает при торможении 0

Вероятно в блоке абс воздух
__________________
MarkII jzx90 94 год
1jz-ge => 1jz-gte, автомат

Я ВКонтакте
g@RRy вне форума   Ответить с цитированием
Старый 06.09.2010, 10:26   #5
all
all вне форума
Специалист
 
Аватар для all
По умолчанию Re: плавает при торможении 0

kikal
какое авто?
мож направляющие, мож цилиндр...
__________________
https://vk.com/samomoyka20

????????JZX100
all вне форума   Ответить с цитированием
Старый 07.09.2010, 10:10   #6
g@RRy
g@RRy вне форума
Знаток
 
Аватар для g@RRy
По умолчанию Re: плавает при торможении 0

all
+1
Проверь оба тормоза, в каком состоянии направлящие и цилиндры
__________________
MarkII jzx90 94 год
1jz-ge => 1jz-gte, автомат

Я ВКонтакте
g@RRy вне форума   Ответить с цитированием
Старый 10.09.2010, 13:20   #7
kikal TC
kikal вне форума
Новичок
 
 
Аватар для kikal
По умолчанию Re: плавает при торможении 0

cresta-100
kikal вне форума   Ответить с цитированием
Старый 11.09.2010, 15:28   #8
Воха
Воха вне форума
Знаток
 
Аватар для Воха
По умолчанию Re: плавает при торможении 0

У меня такая же ситуация! Тож креста только 90. Тоже горит ABS только цепляет у меня перед больше а жопа каким то макаром плавает, бывает в сторону кидает! Процедура нажатия педали тормоза в пол на асфальте показала что юзом идёт только перед!
__________________
Cresta JZX90 продал
jzx110 IR-S есть Drive 2
8-965-999-08-42
Воха вне форума   Ответить с цитированием
Старый 14.09.2010, 09:30   #9
g@RRy
g@RRy вне форума
Знаток
 
Аватар для g@RRy
По умолчанию Re: плавает при торможении 0

Если не тормозит значит воздух или в магистрали или в гтц. если прокачка делалась правильно и не помогла, значит воздух в гтц и/или в блоке абс. так же причина может быть в заклинивших направляющих, поршнях. А кидать может ещё и изза сбитого развала, и убитых направляющих
__________________
MarkII jzx90 94 год
1jz-ge => 1jz-gte, автомат

Я ВКонтакте
g@RRy вне форума   Ответить с цитированием
Ответ

Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
машина плавает после 60 Djoni mal Подвеска, рулевое управление и тормозная система 21 05.09.2016 10:51
Плавает и тащит в лево(( Алeксeй1223 Подвеска, рулевое управление и тормозная система 3 07.03.2011 11:01
Плавает зад при разгоне S Vit Подвеска, рулевое управление и тормозная система 33 08.06.2010 15:55
Плавает холостой ход 1GFE Sprinter82 Двигатель 0 08.02.2010 15:48
Машина плавает при торможении Руст Подвеска, рулевое управление и тормозная система 5 21.02.2006 17:17