TourerV.ru > Автомобильный раздел > Тюнинг > Модификация электрооборудования

Модификация электрооборудования Обсуждение ECU, бустконтроллеров, датчиков и пр.

Реклама на форуме
КЛУБНЫЙ СЕРВИС ТМ-Авто Москва Распорки, кулинг панели, теплоэкраны, вставки
Полиуретановые сайлентблоки от "Точки Опоры" DailyDriftParts тюнячка из Японии, новое и б/у
  • Посетителям
  • Новеньким
  • Патриотам
Регистрируясь на данном ресурсе Вы соглашаетесь с действующими Правилами форума и обязуетесь их соблюдать.
Незнание правил не освобождает Вас от наказания за их нарушение!
На форуме действует ряд ограничений для новых пользователей: запрещено заниматься торговлей, устанавливать автар и подпись, принимать участие в опросах, личный ящик ограничен 10-ю сообщениями.
Для снятия ограничений Вам надо оставить на форуме более 10 сообщений, а также с момента вашей регистрации должно пройти не менее 30 дней.
Для участников клуба доступна различная клубная атрибутика: рамки, наклейки, футболки, толстовки, кружки, карты и т.д. Причем некоторые виды атрибутики распространяются бесплатно на встречах. Более подробную информацию узнавайте в своем региональном разделе или теме. Также если Вы хотите заниматься клубной атрибутикой в своем городе, то напишите об этом администрации.
С уважением, администрация форума TourerV.ru
Ответ
 
Опции темы Поиск в этой теме
Старый 06.12.2010, 07:36   #1
NeverToLate TC
NeverToLate вне форума
Пользователь
 
Аватар для NeverToLate
По умолчанию Мигает O/D 0

Всем доброго времени суток! Есть такой вопрос: поставил бустапный комп Sard, вроде все ок пост рестаил, на 61 заканчивается, до этого на марке 95 года (у меня тот же год) стоял ни чего не мигало, а у меня O/D зараза замигал! На чинает мигать не сразу только когда интенсивно поездишь начинает мигать! В чем может бать причина? Четвертая передача действительно пропала или нет? Вреда машине не будет? В остальном все отлично! Где то подобная тема попадалась, но найти сейчас не могу Заранее спасибо за ответы!
__________________
Mark II Tourer V'95 AT, Хочу Mark II JZX81 c 1JZ-GE
NeverToLate вне форума   Ответить с цитированием
Старый 06.12.2010, 08:13   #2
Alx
Alx вне форума
Местный
 
Аватар для Alx
По умолчанию Re: Мигает O/D 0

OD мигает значит ошибки коробки есть, считай ошибки
__________________
GS300 JZS160 2JZ-GE
JZX90
SX80
GX71
Alx вне форума   Ответить с цитированием
Старый 06.12.2010, 08:40   #3
John_T
John_T вне форума
Опытный
 
Аватар для John_T
По умолчанию Re: Мигает O/D 0

датчик скорости не видет вот и моргает
__________________
MARKII GX90 1G-FE -продан
Chaser jzx100 1jz-gte TT(Soarer),Mine`s,Greddy- продан
Cresta gx81 1g-ge MT, ALLWAY- продан
LS 400 1uz
John_T вне форума   Ответить с цитированием
Старый 06.12.2010, 08:54   #4
NeverToLate TC
NeverToLate вне форума
Пользователь
 
Аватар для NeverToLate
По умолчанию Re: Мигает O/D 0

Цитата:
Сообщение от John_T
датчик скорости не видет вот и моргает
Это плохо? Всмысле есть опасность "спалить" что нибудь? Слышал многие ездят так и ничего.
__________________
Mark II Tourer V'95 AT, Хочу Mark II JZX81 c 1JZ-GE
NeverToLate вне форума   Ответить с цитированием
Старый 06.12.2010, 09:05   #5
Alx
Alx вне форума
Местный
 
Аватар для Alx
По умолчанию Re: Мигает O/D 0

еслиб датчик скорости. то мигал бы постоянно, а не после покатушек...
NeverToLate
считай ошибки, что гадать-то
__________________
GS300 JZS160 2JZ-GE
JZX90
SX80
GX71
Alx вне форума   Ответить с цитированием
Старый 06.12.2010, 09:56   #6
John_T
John_T вне форума
Опытный
 
Аватар для John_T
По умолчанию Re: Мигает O/D 0

канечно лутше не годать а проверить на ошибки
__________________
MARKII GX90 1G-FE -продан
Chaser jzx100 1jz-gte TT(Soarer),Mine`s,Greddy- продан
Cresta gx81 1g-ge MT, ALLWAY- продан
LS 400 1uz
John_T вне форума   Ответить с цитированием
Старый 06.12.2010, 13:17   #7
ExEshNICK
ExEshNICK вне форума
Специалист
 
Аватар для ExEshNICK
По умолчанию Re: Мигает O/D 0

У меня такая же беда, только авто не турбо... Раньше мигала только после впуливаний, сейчас начинает мигать после переключения на D =(. 4 пропала вроде как, и кажется 2 тянет (или просто с первой включает третью). Ездил в сервис, сказали такое бывает, хана саленойдам, буду ремонтировать у них.
__________________
FRANKENSHTEIN 1.5JZ-GTE vvt-i
OverBoost Благовещенск
http://vk.com/overboost_blg
ExEshNICK вне форума   Ответить с цитированием
Старый 07.12.2010, 06:48   #8
NeverToLate TC
NeverToLate вне форума
Пользователь
 
Аватар для NeverToLate
По умолчанию Re: Мигает O/D 0

Вчера и сегодня проводил эксперементы, начало мигания от отжига не зависит, вчера ехал час почти не мигало, а седня замигало проктически сразу, так что без счета ошибок не обойтись, походу
__________________
Mark II Tourer V'95 AT, Хочу Mark II JZX81 c 1JZ-GE
NeverToLate вне форума   Ответить с цитированием
Старый 07.12.2010, 06:55   #9
Alx
Alx вне форума
Местный
 
Аватар для Alx
По умолчанию Re: Мигает O/D 0

NeverToLate
ты их ещё не считал ???? чё долго чтоли скрепку воткнуть ?
__________________
GS300 JZS160 2JZ-GE
JZX90
SX80
GX71
Alx вне форума   Ответить с цитированием
Старый 07.12.2010, 06:58   #10
GringoVL
GringoVL вне форума
Новичок
 
 
Аватар для GringoVL
По умолчанию Re: Мигает O/D 0

Была такая беда , перезагрузили комп и все
GringoVL вне форума   Ответить с цитированием
Старый 07.12.2010, 07:00   #11
Alx
Alx вне форума
Местный
 
Аватар для Alx
По умолчанию Re: Мигает O/D 0

что есть перезгрузили ??
__________________
GS300 JZS160 2JZ-GE
JZX90
SX80
GX71
Alx вне форума   Ответить с цитированием
Старый 07.12.2010, 07:24   #12
Dimas
Dimas вне форума
Знаток
 
Аватар для Dimas
По умолчанию Re: Мигает O/D 0

а четвертая то хоть работает?
__________________
изготовление распорок на маркообразные
Dimas вне форума   Ответить с цитированием
Старый 07.12.2010, 07:38   #13
NeverToLate TC
NeverToLate вне форума
Пользователь
 
Аватар для NeverToLate
По умолчанию Re: Мигает O/D 0

Цитата:
Сообщение от GringoVL
Была такая беда , перезагрузили комп и все
Поподробней пожалуйста!

Добавлено спустя 1 минуту 14 секунд:
Цитата:
Сообщение от Dimas
а четвертая то хоть работает?
Да хз понять не могу, вроде да!

Добавлено спустя 43 секунды:
Цитата:
Сообщение от Alx
NeverToLate
ты их ещё не считал ???? чё долго чтоли скрепку воткнуть ?
Скрепку не могу найти
__________________
Mark II Tourer V'95 AT, Хочу Mark II JZX81 c 1JZ-GE
NeverToLate вне форума   Ответить с цитированием
Старый 07.12.2010, 08:39   #14
Alx
Alx вне форума
Местный
 
Аватар для Alx
По умолчанию Re: Мигает O/D 0

давай адрес, скрепку вышлю
__________________
GS300 JZS160 2JZ-GE
JZX90
SX80
GX71
Alx вне форума   Ответить с цитированием
Старый 07.12.2010, 09:14   #15
ExEshNICK
ExEshNICK вне форума
Специалист
 
Аватар для ExEshNICK
По умолчанию Re: Мигает O/D 0

Я пробовал перезагружать, ошибка пропадала, но через некоторое время снова появлялась.
__________________
FRANKENSHTEIN 1.5JZ-GTE vvt-i
OverBoost Благовещенск
http://vk.com/overboost_blg
ExEshNICK вне форума   Ответить с цитированием
Старый 07.12.2010, 09:17   #16
DraG42
DraG42 вне форума
Знаток
 
 
Аватар для DraG42
По умолчанию Re: Мигает O/D 0

NeverToLate
да уж, надеюсь решишь проблему...
__________________
JZX 90 1,5JZ
BPE EZ 30
DraG42 вне форума   Ответить с цитированием
Старый 07.12.2010, 13:43   #17
Dimas
Dimas вне форума
Знаток
 
Аватар для Dimas
По умолчанию Re: Мигает O/D 0

Цитата:
Сообщение от NeverToLate

Добавлено спустя 1 минуту 14 секунд:
Цитата:
Сообщение от Dimas
а четвертая то хоть работает?
Да хз понять не могу, вроде да!
ты сначало посмотри работает 4-ая, а то у меня такая же фигня была купил комп поставил всё нормуль работало через месяц-два заморгало о/д и пропала 4-ая
__________________
изготовление распорок на маркообразные
Dimas вне форума   Ответить с цитированием
Старый 07.12.2010, 14:40   #18
NeverToLate TC
NeverToLate вне форума
Пользователь
 
Аватар для NeverToLate
По умолчанию Re: Мигает O/D 0

Цитата:
Сообщение от DraG42
NeverToLate
да уж, надеюсь решишь проблему...
Будем старатся Ребят подскажите плиз как ошибки считать, а то че то не могу разобратся, куда со скрепкой лезть

Добавлено спустя 17 минут 6 секунд:
Цитата:
Сообщение от Dimas
Цитата:
Сообщение от NeverToLate

Добавлено спустя 1 минуту 14 секунд:
Цитата:
Сообщение от Dimas
а четвертая то хоть работает?
Да хз понять не могу, вроде да!
ты сначало посмотри работает 4-ая, а то у меня такая же фигня была купил комп поставил всё нормуль работало через месяц-два заморгало о/д и пропала 4-ая
Есть точный способ как это проверить?
__________________
Mark II Tourer V'95 AT, Хочу Mark II JZX81 c 1JZ-GE
NeverToLate вне форума   Ответить с цитированием
Старый 07.12.2010, 15:10   #19
girboa
girboa вне форума
Знаток
 
Аватар для girboa
По умолчанию Re: Мигает O/D 0

находишь под капотом диагностический разъём,и перемкни там контакты е1 и те1.и посчитай,скока наморгает твоя лампочка о\д.
girboa вне форума   Ответить с цитированием
Старый 07.12.2010, 16:44   #20
GringoVL
GringoVL вне форума
Новичок
 
 
Аватар для GringoVL
По умолчанию Re: Мигает O/D 0

Цитата:
Сообщение от girboa
находишь под капотом диагностический разъём,и перемкни там контакты е1 и те1.и посчитай,скока наморгает твоя лампочка о\д.
Оо ) и что мигания скажут?
GringoVL вне форума   Ответить с цитированием
Ответ

Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
1G-FE Мигает O/D OFF sashuletik Автоматическая и механическая коробки передач 5 06.02.2013 15:50
HELP!!! При разгоне мигает TRC OFF... Snake S-Pb Автоматическая и механическая коробки передач 4 11.10.2010 14:46
горит ABS и мигает TRC Eugene Подвеска, рулевое управление и тормозная система 7 06.11.2009 15:05
мигает овердрайв KIRR Автоматическая и механическая коробки передач 11 28.03.2009 09:49
Мигает свет mf-sLIder Электрооборудование кузова 26 01.11.2005 15:52