TourerV.ru > Автомобильный раздел > Техническое обслуживание и ремонт > Электрооборудование кузова

Электрооборудование кузова Системы: зажигания, запуска и зарядки. Дополнительное оборудование.

Реклама на форуме
КЛУБНЫЙ СЕРВИС ТМ-Авто Москва Распорки, кулинг панели, теплоэкраны, вставки
Полиуретановые сайлентблоки от "Точки Опоры" DailyDriftParts тюнячка из Японии, новое и б/у
  • Посетителям
  • Новеньким
  • Патриотам
Регистрируясь на данном ресурсе Вы соглашаетесь с действующими Правилами форума и обязуетесь их соблюдать.
Незнание правил не освобождает Вас от наказания за их нарушение!
На форуме действует ряд ограничений для новых пользователей: запрещено заниматься торговлей, устанавливать автар и подпись, принимать участие в опросах, личный ящик ограничен 10-ю сообщениями.
Для снятия ограничений Вам надо оставить на форуме более 10 сообщений, а также с момента вашей регистрации должно пройти не менее 30 дней.
Для участников клуба доступна различная клубная атрибутика: рамки, наклейки, футболки, толстовки, кружки, карты и т.д. Причем некоторые виды атрибутики распространяются бесплатно на встречах. Более подробную информацию узнавайте в своем региональном разделе или теме. Также если Вы хотите заниматься клубной атрибутикой в своем городе, то напишите об этом администрации.
С уважением, администрация форума TourerV.ru
Ответ
 
Опции темы Поиск в этой теме
Старый 09.12.2010, 21:41   #1
MaFi TC
MaFi вне форума
Опытный
 
Аватар для MaFi
По умолчанию Проблемы с электрикой ! =( HELP 0

Суть в чем )
Были морозы -20 недавно
+ я на дохлом аккуме 10.4 под нагрузкой
не завелся , засодился аккумулятор(сдох/сел) благо на работе есть booster
с помощью него завелся и после этого стали гореть постоянно передние габариты !
при выключенном положении света всего ( в том числе и габаритов)
+
даже без ключа в замке зажигания + если даже ставишь на сигналку.
поменял аккум проблема не исчезла , пришлось вытащить лампочки , чтобы не сажать новый акк.
могите народ может у кого была такая трабла и как ее лечить
MaFi вне форума   Ответить с цитированием
Старый 10.12.2010, 05:31   #2
g@RRy
g@RRy вне форума
Знаток
 
Аватар для g@RRy
По умолчанию Re: Постоянно горят габариты! =( HELP 0

полагаю залипло реле, найди его и проверь (в книжке наверно написано как) оно в подкапотном блоке скорей всего или под ногами справа. если при вытаскивании реле габариты погаснут значит причина в нем.
у меня такая же история была, при запуске на сдохшем аккуме залипло и сгорело реле поворотников, я вазовскую релюшку воткнул
__________________
MarkII jzx90 94 год
1jz-ge => 1jz-gte, автомат

Я ВКонтакте
g@RRy вне форума   Ответить с цитированием
Старый 10.12.2010, 17:52   #3
MaFi TC
MaFi вне форума
Опытный
 
Аватар для MaFi
По умолчанию Re: Постоянно горят габариты! =( HELP 0

посмотрю конечно, но задние габариты включаются/выключаются нормально =( + сегодня новая трабла - не пашет турбо таймер , все бухтит показывает , как только зажигание выключаешь то естесно он офается сразу(((( как без него
говорят что может быть пальнулись где-то мозги (говорят что на япошках ,управление светом салона + габарит + багажник частично заложенно в мозги)
MaFi вне форума   Ответить с цитированием
Старый 10.12.2010, 18:06   #4
g@RRy
g@RRy вне форума
Знаток
 
Аватар для g@RRy
По умолчанию Re: Постоянно горят габариты! =( HELP 0

блин, ну тогда даже не знаю. на крайняк передние габариты можно запитать от задних если проблема не решится. а сигналка работает нормально?
__________________
MarkII jzx90 94 год
1jz-ge => 1jz-gte, автомат

Я ВКонтакте
g@RRy вне форума   Ответить с цитированием
Старый 13.12.2010, 12:27   #5
MaFi TC
MaFi вне форума
Опытный
 
Аватар для MaFi
По умолчанию Re: Постоянно горят габариты! =( HELP 0

сигналка работала нормально до определенного времени, сейчас габариты работают нормлаьно , но не работает турбо-таймер и сигналка ставится на охрану, но не закрывает двери =((((((((((( просто печаль какая-то !!!
при включенном зажигании работает центральный замок таймер вроде болтатет чето , только поворачиваешь ключ , все выключается ! помогите !!!
MaFi вне форума   Ответить с цитированием
Старый 13.12.2010, 13:12   #6
g@RRy
g@RRy вне форума
Знаток
 
Аватар для g@RRy
По умолчанию Re: Проблемы с электрикой ! =( HELP 0

думаю лучше к хорошему электрику ехать, так по одному описанию ничего не видя думаю вряд ли можно что-то сказать
__________________
MarkII jzx90 94 год
1jz-ge => 1jz-gte, автомат

Я ВКонтакте
g@RRy вне форума   Ответить с цитированием
Старый 15.12.2010, 22:23   #7
Winston
Winston вне форума
Пользователь
 
Аватар для Winston
По умолчанию Re: Проблемы с электрикой ! =( HELP 0

Турботаймер мог забыть настройки, габаритная батарейка) наверное зарядилась и заработала (ни х-я не понимаю), Кстати повышенное напряжение в некоторых случаях тоже возвращает все в первоначальное состояние. По книжечке на сигнализацию можно выяснить ее первоначальное состояние. Еще большой ток может вызывать пробои по питанию некоторых электронных устройств. Провода закрывающие и открывающие центральный замок можно встретить в разных местах. Блок управления сигнализации и блокирования легко найти, легко наити и провода от него. Есть элементарные правила программирования некоторых устройств. Все. От теоретика больше нет пользы)
Winston вне форума   Ответить с цитированием
Старый 06.01.2011, 04:57   #8
Spider
Spider вне форума
Новичок
 
 
Аватар для Spider
По умолчанию Re: Проблемы с электрикой ! =( HELP 0

Похожая фигня на Вероссе с ЦЗ. Но сигнашки нет.
HELP.
Spider вне форума   Ответить с цитированием
Старый 08.02.2011, 22:13   #9
MaFi TC
MaFi вне форума
Опытный
 
Аватар для MaFi
По умолчанию Re: Проблемы с электрикой ! =( HELP 0

короче решилось все проводкой постоянки(питание) от блока к косе и все ) все пашет
MaFi вне форума   Ответить с цитированием
Ответ

Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Проблемы с электрикой ( со стартером) на чайзере 100 кузов андрей22 Электрооборудование кузова 1 15.02.2013 02:33
Замена 1g-fe beams на 1jz-ge (Проблемы с электрикой) ANDREYIRK Модификация и свап двигателя 2 05.09.2012 02:18
HEEELP!!! Проблемы с электрикой! Закройте! IvanG100 Электрооборудование кузова 0 27.04.2012 04:09
Проблемы с электрикой на Chaser Tourer V 1JZ-GTE помогите chaiser384 Электрооборудование кузова 7 08.01.2011 19:58
Проблема с электрикой Shvartsfeld Двигатель 0 22.05.2010 14:45