TourerV.ru > Автомобильный раздел > Техническое обслуживание и ремонт > Автоматическая и механическая коробки передач

Автоматическая и механическая коробки передач Включая: раздатку, кардан и редуктора.

Реклама на форуме
КЛУБНЫЙ СЕРВИС ТМ-Авто Москва Распорки, кулинг панели, теплоэкраны, вставки
Полиуретановые сайлентблоки от "Точки Опоры"
  • Посетителям
  • Новеньким
  • Патриотам
Регистрируясь на данном ресурсе Вы соглашаетесь с действующими Правилами форума и обязуетесь их соблюдать.
Незнание правил не освобождает Вас от наказания за их нарушение!
На форуме действует ряд ограничений для новых пользователей: запрещено заниматься торговлей, устанавливать автар и подпись, принимать участие в опросах, личный ящик ограничен 10-ю сообщениями.
Для снятия ограничений Вам надо оставить на форуме более 10 сообщений, а также с момента вашей регистрации должно пройти не менее 30 дней.
Для участников клуба доступна различная клубная атрибутика: рамки, наклейки, футболки, толстовки, кружки, карты и т.д. Причем некоторые виды атрибутики распространяются бесплатно на встречах. Более подробную информацию узнавайте в своем региональном разделе или теме. Также если Вы хотите заниматься клубной атрибутикой в своем городе, то напишите об этом администрации.
С уважением, администрация форума TourerV.ru
Ответ
 
Опции темы Поиск в этой теме
Старый 12.01.2011, 21:50   #1
vindizel7000 TC
vindizel7000 вне форума
Новичок
 
 
Аватар для vindizel7000
По умолчанию Помогите ни в какую не работает 4WD!!! 0

Доброго времени суток! Суть проблемы. Купил осенью машину Mark II JZX93 4wd, ну начал приводить ее в порядок (сам работал на сервисе) так что своими руками. Дошло дошло дело до приборки и поменял нужные лампочки. И вот оно, красуется на приборке лампочка неисправности 4WD. Ну сделали диагностику и получается какой то полтргейст. Все возможные неисправности по полному приводу присутствуют, а именно:
все датчики частоты вращения колес, датчик замедления, датчик положения рулевого колеса. Короче проверили датчики колес, со всех приходит сигнал. Ошибки не сбрасываются ни в какую. Все делали по книге, на форуме читал, всеми возможными и не возможными способами. Короче тупик!!! Помогайте. Заранее спасибо!
vindizel7000 вне форума   Ответить с цитированием
Старый 13.01.2011, 15:55   #2
longmk
longmk вне форума
Супер-модератор
  
 
Аватар для longmk
По умолчанию Re: Помогите ни в какую не работает 4WD!!! 0

vindizel7000
контакты на релюхах мож окислились?
Работоспособность самих релюх проверял?
Датчики АБС на колёсах?
Обрыв провода на датчики АБС?

пробуй ищи отпишись
__________________
MarkII GX90, МarkII JZX100, Chaser JZX100, MarkII JZX110, GS300 JZS160, GS300 GRS190, GS430 UZS190, Camry XV50 были...
longmk вне форума   Ответить с цитированием
Старый 13.01.2011, 17:04   #3
vindizel7000 TC
vindizel7000 вне форума
Новичок
 
 
Аватар для vindizel7000
По умолчанию Re: Помогите ни в какую не работает 4WD!!! 0

Проверены сигналы со всех датчиков ABS до блока управления. Фишки в норме. Релюхи ОК!

Добавлено спустя 3 минуты 32 секунды:
Даже уже не знаю что пробовать. Руки опускаются. Теряется надежда на нормальную работоспособность полного привода. Есть конечно мысль, подвести к электромагнитному клапану раздатки 12v через тумблер, и включать принудительно по мере надобности. Если кто че знает советуйте!
vindizel7000 вне форума   Ответить с цитированием
Старый 14.01.2011, 09:19   #4
Barkas
Barkas вне форума
Опытный
 
Аватар для Barkas
По умолчанию Re: Помогите ни в какую не работает 4WD!!! 0

Может вязкомуфта? гденить на техосмотре запороли когда одну ось крутили... как вариант
__________________
CHASER JZX105 2.5
Barkas вне форума   Ответить с цитированием
Старый 14.01.2011, 10:40   #5
vindizel7000 TC
vindizel7000 вне форума
Новичок
 
 
Аватар для vindizel7000
По умолчанию Re: Помогите ни в какую не работает 4WD!!! 0

Так там нет вязкомуфты. Она там гидро. Если бы она, то ошибки бы не все же были бы!
vindizel7000 вне форума   Ответить с цитированием
Старый 14.01.2011, 10:42   #6
Barkas
Barkas вне форума
Опытный
 
Аватар для Barkas
По умолчанию Re: Помогите ни в какую не работает 4WD!!! 0

Колёса одинакового диаметра стоят, резина?
__________________
CHASER JZX105 2.5
Barkas вне форума   Ответить с цитированием
Старый 14.01.2011, 12:17   #7
vindizel7000 TC
vindizel7000 вне форума
Новичок
 
 
Аватар для vindizel7000
По умолчанию Re: Помогите ни в какую не работает 4WD!!! 0

Да одинаковые 215/60/R16 но до этого 15 стояли. Никаких изменений!
vindizel7000 вне форума   Ответить с цитированием
Старый 19.01.2011, 20:58   #8
vindizel7000 TC
vindizel7000 вне форума
Новичок
 
 
Аватар для vindizel7000
По умолчанию Re: Помогите ни в какую не работает 4WD!!! 0

Короче сделал. Причем он теперь подключаемый. Кому интересно пишите.
vindizel7000 вне форума   Ответить с цитированием
Старый 23.01.2011, 08:44   #9
Barkas
Barkas вне форума
Опытный
 
Аватар для Barkas
По умолчанию Re: Помогите ни в какую не работает 4WD!!! 0

Конечно интересно, рассказывай
__________________
CHASER JZX105 2.5
Barkas вне форума   Ответить с цитированием
Старый 23.01.2011, 18:33   #10
Людмила и Дмитрий
Людмила и Дмитрий вне форума
Местный
 
Аватар для Людмила и Дмитрий
По умолчанию Re: Помогите ни в какую не работает 4WD!!! 0

vindizel7000, очень интересно. пиши скорее!
Людмила и Дмитрий вне форума   Ответить с цитированием
Старый 24.01.2011, 16:06   #11
vindizel7000 TC
vindizel7000 вне форума
Новичок
 
 
Аватар для vindizel7000
По умолчанию Re: Помогите ни в какую не работает 4WD!!! 0

Короче на раздатке стоит электромагнитный клапан. он и заставляет муфту работать когда надо. напряжение на него в обычном режиме 1.56в, а когда 50х50 12в. Короче ставим 6-и контактную кнопку с любой тоиоты. Через нее подаем напряжение. Для улучшения ходовых качеств зимой делаем контакты с родных проводов и 12V, и получается постоянный полный привод то есть гребут всегда 4х4 и обычный автоматический режим. Или другой вариант для экономии. Отключаем один из датчиков АБС чтобы привод был почти задний и так же делаем один на родные провода другой на 12V. Советовался с сервисменами все безопасно для коробки и для всего остального. Пока проверяю 1000км. Все ок. Кому нужна схема напишу.
Но пока все в режиме ТЕСТ. Буду писать.

Добавлено спустя 2 минуты 11 секунд:
Для моделей с АБС отключаем датчик положения рулевого колеса или датчик замедления!
vindizel7000 вне форума   Ответить с цитированием
Старый 25.01.2011, 09:17   #12
Алекс Chaser tourer
Алекс Chaser tourer вне форума
Новичок
 
По умолчанию Re: Помогите ни в какую не работает 4WD!!! 0

Скинь поподробнее в личку.Заранее благодарен.
Алекс Chaser tourer вне форума   Ответить с цитированием
Старый 04.02.2011, 19:23   #13
Vovan.T.
Vovan.T. вне форума
Местный
 
Аватар для Vovan.T.
По умолчанию Re: Помогите ни в какую не работает 4WD!!! 0

Ну как тест походит????
__________________
Голубенький ЛуАЗ-968М-Есть.
Mark2 JZX-93 1JZ-GE 4WD-Есть.
Vovan.T. вне форума   Ответить с цитированием
Старый 11.02.2011, 18:54   #14
квт1
квт1 вне форума
Новичок
 
 
Аватар для квт1
По умолчанию Re: Помогите ни в какую не работает 4WD!!! 0

и мне, если можно, поподробнее...
квт1 вне форума   Ответить с цитированием
Старый 12.02.2011, 14:26   #15
s@nek
s@nek вне форума
Знаток
 
Аватар для s@nek
По умолчанию Re: Помогите ни в какую не работает 4WD!!! 0

а при подключении 4 вд возникает ошибка АБС или нет?и при подкл.датчика её надо тушить?
s@nek вне форума   Ответить с цитированием
Старый 16.02.2011, 08:25   #16
Ottis
Ottis вне форума
Профи
 
Аватар для Ottis
По умолчанию Re: Помогите ни в какую не работает 4WD!!! 0

получается проблему обошли, но не нашли?
Загадка не разгадана?
Ottis вне форума   Ответить с цитированием
Старый 18.02.2011, 10:12   #17
vindizel7000 TC
vindizel7000 вне форума
Новичок
 
 
Аватар для vindizel7000
По умолчанию Re: Помогите ни в какую не работает 4WD!!! 0

Тест проходит нормально. Ошибок не возникает, тушить ничего не надо. По снегу как по асфальту. Вот думаю еще бы Torsen поставить вообще будет ТАНК!
vindizel7000 вне форума   Ответить с цитированием
Старый 18.02.2011, 11:20   #18
Алeксeй1223
Алeксeй1223 вне форума
Местный
 
Аватар для Алeксeй1223
По умолчанию Re: Помогите ни в какую не работает 4WD!!! 0

смотри провода на этот датчик , мы когда конструктор приобрели правда 100 кузов так какая то урка перекусила провод который стоит в самом конце коробки то есть откуда кардан выходит , и перекусили так что хрен залезешь до этого провода он же еще был и в пластмассовой защите. Вобщем запаял провод этот , выехал на дорогу разогнался до 60 км и ручником затормозил и 4 вд потухла.
__________________
WV Passat B3 1.8
Camry sv35 1.8
Vista sv30 2.0 4wd
Mark2 GX81 1G-FE
Cresta GX-90 1G-FE 2.0
Mark2 jzx110
Алeксeй1223 вне форума   Ответить с цитированием
Старый 22.02.2011, 22:44   #19
vindizel7000 TC
vindizel7000 вне форума
Новичок
 
 
Аватар для vindizel7000
По умолчанию Re: Помогите ни в какую не работает 4WD!!! 0

На датчик все приходит. Я уже забил на эту проблему. Так даже удобнее. А с родной полтргейст!
vindizel7000 вне форума   Ответить с цитированием
Старый 25.02.2011, 06:43   #20
Ottis
Ottis вне форума
Профи
 
Аватар для Ottis
По умолчанию Re: Помогите ни в какую не работает 4WD!!! 0

принудительно заблокировал раздатку?
Ottis вне форума   Ответить с цитированием
Ответ

Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Не работает TRC. ошибка24,помогите!! solitol Электрооборудование кузова 2 07.10.2014 15:49
не работает тахометр,помогите! leonid53 Электрооборудование кузова 4 05.09.2013 15:10
Печка не работает!!!! Помогите!!! bbujhm Кондиционер, отопление и вентиляция 8 18.02.2012 05:17
помогите разобраться какую жижу залить в торсен? bonder Автоматическая и механическая коробки передач 2 10.07.2010 11:42
помогите разобраться какую жижу залить в торсен? bonder Подвеска, рулевое управление и тормозная система 1 01.01.1970 03:00