TourerV.ru > Автомобильный раздел > Техническое обслуживание и ремонт > Электрооборудование кузова

Электрооборудование кузова Системы: зажигания, запуска и зарядки. Дополнительное оборудование.

Реклама на форуме
КЛУБНЫЙ СЕРВИС ТМ-Авто Москва Распорки, кулинг панели, теплоэкраны, вставки
Полиуретановые сайлентблоки от "Точки Опоры" DailyDriftParts тюнячка из Японии, новое и б/у
  • Посетителям
  • Новеньким
  • Патриотам
Регистрируясь на данном ресурсе Вы соглашаетесь с действующими Правилами форума и обязуетесь их соблюдать.
Незнание правил не освобождает Вас от наказания за их нарушение!
На форуме действует ряд ограничений для новых пользователей: запрещено заниматься торговлей, устанавливать автар и подпись, принимать участие в опросах, личный ящик ограничен 10-ю сообщениями.
Для снятия ограничений Вам надо оставить на форуме более 10 сообщений, а также с момента вашей регистрации должно пройти не менее 30 дней.
Для участников клуба доступна различная клубная атрибутика: рамки, наклейки, футболки, толстовки, кружки, карты и т.д. Причем некоторые виды атрибутики распространяются бесплатно на встречах. Более подробную информацию узнавайте в своем региональном разделе или теме. Также если Вы хотите заниматься клубной атрибутикой в своем городе, то напишите об этом администрации.
С уважением, администрация форума TourerV.ru
Ответ
 
Опции темы Поиск в этой теме
Старый 20.09.2006, 11:26   #1
грек TC
грек вне форума
Пользователь
 
Аватар для грек
По умолчанию и что же надо этим лампачкам 0

привет всем ,случилась такая может беда ...когда заводиш авто горят все лампочки на панели приборов через 20секунд они тухнут,но во время поездки при нажетии на тормоз они снова загораются, Мне посоветовали отсоеденить масу потом заново подключить не знаю может сразу ехать на станцию или испытать судьбу .Заранее благодарен тем кто поможет советом
грек вне форума   Ответить с цитированием
Старый 20.09.2006, 11:33   #2
Falcon
Falcon вне форума
Профи
 
Аватар для Falcon
По умолчанию 0

понятие ОНИ - звучит странно, что загораются ВСЕ лампочки на панели приборов?
__________________
Mark II 94 2JZ-GE Grande G
Falcon вне форума   Ответить с цитированием
Старый 21.09.2006, 02:27   #3
грек TC
грек вне форума
Пользователь
 
Аватар для грек
По умолчанию 0

горит акумулятор,нештатная лампа,нетральный катализатор,случилось это когда посоеденил магнитолу после недели
грек вне форума   Ответить с цитированием
Старый 21.09.2006, 06:34   #4
Falcon
Falcon вне форума
Профи
 
Аватар для Falcon
По умолчанию 0

Цитата:
Сообщение от грек
горит акумулятор,нештатная лампа,нетральный катализатор,случилось это когда посоеденил магнитолу после недели
контакт отваливается какой-нибудь..... разбирать смотреть - удалённо вряд ли кто поможет...
__________________
Mark II 94 2JZ-GE Grande G
Falcon вне форума   Ответить с цитированием
Старый 22.09.2006, 02:40   #5
грек TC
грек вне форума
Пользователь
 
Аватар для грек
По умолчанию 0

спасибо за наводочку попробую посмотреть все контакты как потсоединял

Добавлено спустя 18 часов 22 минуты 51 секунду:

нашолпричину бля это генератор,выеснилось после того когда при нажатии на педаль газа загорались эти лампочки,я скинул клему и все столо ясно это он ,
грек вне форума   Ответить с цитированием
Старый 22.09.2006, 10:39   #6
~ALF~
~ALF~ вне форума
Модератор
 
 
Аватар для ~ALF~
По умолчанию 0

У меня оказалось что умер гена, горели: каталик, аккум, неисправная лампа, причем не гасли никак. Теперь у меня 2 генератора зато
__________________
JZX90 1JZ-GTE TT MT
~ALF~ вне форума   Ответить с цитированием
Старый 26.09.2006, 02:46   #7
грек TC
грек вне форума
Пользователь
 
Аватар для грек
По умолчанию 0

я нашол причину ,отвалился провод от гены самый толстый ,после как поставил его на место вроде все в поряде ,спасибо за советы
грек вне форума   Ответить с цитированием
Старый 26.09.2006, 04:27   #8
M@Xxxx*
M@Xxxx* вне форума
Местный
 
Аватар для M@Xxxx*
По умолчанию 0

~ALF~
2 сразу?
__________________
JZX-100 Grande G 1JZ-GE(продан)
TLC Prado 95 TZ, 1KZ-TE
Кувалдолет XJR 1300
M@Xxxx* вне форума   Ответить с цитированием
Старый 26.09.2006, 06:37   #9
~ALF~
~ALF~ вне форума
Модератор
 
 
Аватар для ~ALF~
По умолчанию 0

M@Xxxx*
Ну да, один в машине, второй в гараже на полке
__________________
JZX90 1JZ-GTE TT MT
~ALF~ вне форума   Ответить с цитированием
Старый 26.09.2006, 11:21   #10
грек TC
грек вне форума
Пользователь
 
Аватар для грек
По умолчанию 0

не один как он держался х.его знает
грек вне форума   Ответить с цитированием
Ответ

Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Европа: надо ли нам это? Или, может, всё-таки не надо, а? John Warner Общение, дискуссии и праздники 46 14.11.2014 10:14
Вопрос по этим стойкам... Westy Модификация подвески, рулевого управления и тормозной системы 41 25.02.2009 10:10
С этим надо что-то делать Mopar Pete Общение, дискуссии и праздники 69 11.12.2008 08:01
Прогрев двигателя... как у вас с этим? СлаваГер Двигатель 21 09.01.2008 01:35
Подскажите как этим пользоваться??? Valek Аудио, видео и другая электроника 9 30.11.2006 16:37