TourerV.ru > Автомобильный раздел > Техническое обслуживание и ремонт > Двигатель

Двигатель Системы: смазки, охлаждения, впрыска топлива и турбонаддува.

Реклама на форуме
КЛУБНЫЙ СЕРВИС ТМ-Авто Москва Распорки, кулинг панели, теплоэкраны, вставки
Полиуретановые сайлентблоки от "Точки Опоры" DailyDriftParts тюнячка из Японии, новое и б/у
  • Посетителям
  • Новеньким
  • Патриотам
Регистрируясь на данном ресурсе Вы соглашаетесь с действующими Правилами форума и обязуетесь их соблюдать.
Незнание правил не освобождает Вас от наказания за их нарушение!
На форуме действует ряд ограничений для новых пользователей: запрещено заниматься торговлей, устанавливать автар и подпись, принимать участие в опросах, личный ящик ограничен 10-ю сообщениями.
Для снятия ограничений Вам надо оставить на форуме более 10 сообщений, а также с момента вашей регистрации должно пройти не менее 30 дней.
Для участников клуба доступна различная клубная атрибутика: рамки, наклейки, футболки, толстовки, кружки, карты и т.д. Причем некоторые виды атрибутики распространяются бесплатно на встречах. Более подробную информацию узнавайте в своем региональном разделе или теме. Также если Вы хотите заниматься клубной атрибутикой в своем городе, то напишите об этом администрации.
С уважением, администрация форума TourerV.ru
Ответ
 
Опции темы Поиск в этой теме
Старый 27.01.2011, 13:06   #1
ravilha TC
ravilha вне форума
Новичок
 
 
Аватар для ravilha
По умолчанию Не могу завести на холодную, причина в датчике? 0

Всем привет, недавно стал обладателем Марка,
Подскажите нужно менять этот датчик?
Проблема такая-не заводиться на холодную. Когда ставишь на котел заводиться без проблем с пол пинка.
Прежний хозяин сказал что поменял свечи, прочистил форсунки, новый АКБ и говорит что нужно менять датчик холостого хода.
Причина в нем? заказывать мне его? Помогите
Миниатюры
Нажмите на изображение для увеличения
Название: 1G.JPG
Просмотров: 366
Размер:	83.5 Кб
ID:	175948  
ravilha вне форума   Ответить с цитированием
Старый 27.01.2011, 14:02   #2
withoutlove
withoutlove вне форума
Новичок
 
 
Аватар для withoutlove
По умолчанию Re: Не могу завести на холодную, причина в датчике? 0

Из-за этого датчика могут обороты тупить на прогреве, на холостых, но на запуск он не влияет.
Надо где-то в другом месте копать. Почитай на форуме про УТТ и отсутсвие прогревочных.
withoutlove вне форума   Ответить с цитированием
Старый 27.01.2011, 14:14   #3
22region
22region вне форума
Местный
 
Аватар для 22region
По умолчанию Re: Не могу завести на холодную, причина в датчике? 0

КХХ может влиять на оборотв двигателя. Проверь датчик темпер. двигателя
__________________
MARK II/1G-FE/GX90
22region вне форума   Ответить с цитированием
Старый 27.01.2011, 14:44   #4
Sprinter82
Sprinter82 вне форума
Опытный
 
Аватар для Sprinter82
По умолчанию Re: Не могу завести на холодную, причина в датчике? 0

Цитата:
Сообщение от ravilha
Всем привет, недавно стал обладателем Марка,
Подскажите нужно менять этот датчик?
Проблема такая-не заводиться на холодную. Когда ставишь на котел заводиться без проблем с пол пинка.
Прежний хозяин сказал что поменял свечи, прочистил форсунки, новый АКБ и говорит что нужно менять датчик холостого хода.
Причина в нем? заказывать мне его? Помогите
отрегулируй клапана. Это не шутка, клапана зажаты и он не будет заводится на холодную.
Sprinter82 вне форума   Ответить с цитированием
Старый 27.01.2011, 14:59   #5
22region
22region вне форума
Местный
 
Аватар для 22region
По умолчанию Re: Не могу завести на холодную, причина в датчике? 0

с зажатыми клапанами на холодную выхлоп не ровный, с хлопками
__________________
MARK II/1G-FE/GX90
22region вне форума   Ответить с цитированием
Старый 28.01.2011, 14:25   #6
fxMan
fxMan вне форума
Местный
 
Аватар для fxMan
По умолчанию Re: Не могу завести на холодную, причина в датчике? 0

Цитата:
Сообщение от 22region
Проверь датчик темпер. двигателя
А где его искать? Беда, второй день не могу запустить (1G-FE) - отвез в сервис, скорее всего косяк с датчиком температуры двигателя... в смысле если это он не исправен что то можно предпринять?
__________________
????1????????
fxMan вне форума   Ответить с цитированием
Старый 28.01.2011, 14:45   #7
Raptor
Raptor вне форума
Местный
 
Аватар для Raptor
По умолчанию Re: Не могу завести на холодную, причина в датчике? 0

у нас он вроде под генератором в блок вкручен у него зеленая фишка на конце! можешь увидеть ! у меня видно как гофра туда идет сам датчик не видно из за генератора!а вот на счет Клапанов это да...Надобы зазоры померить!у меня до -20 заводиться , а вот потом уже хрен и выхлоп начальный тоже хлопочет по немгу..

Добавлено спустя 53 секунды:
а то что это не кхх это точно!я вообще без него заводил)))))

Добавлено спустя 2 минуты 58 секунд:
а вообще ктонить подскажет это дорогое удовольствие?мне В СЕРВЕСЕ сказали что типа надо шайбы заказывать и дорого и тяжко это делать и воообще лучше дуда не лезть!!!))))Я что то потом как то засомнивался что там мастера хорошие))просто ленивые какието)))не ужто это и впрям геморно????
Raptor вне форума   Ответить с цитированием
Старый 28.01.2011, 14:46   #8
22region
22region вне форума
Местный
 
Аватар для 22region
По умолчанию Re: Не могу завести на холодную, причина в датчике? 0

fxMan ставь контрактный, проверяй, под генератором он, а 2-й датчик идет на приборку (он в др. месте расположен).
__________________
MARK II/1G-FE/GX90
22region вне форума   Ответить с цитированием
Старый 29.01.2011, 07:32   #9
fxMan
fxMan вне форума
Местный
 
Аватар для fxMan
По умолчанию Re: Не могу завести на холодную, причина в датчике? 0

Цитата:
Сообщение от 22region
а 2-й датчик идет на приборку
так их еще и 2.....будем искать!
Пы Сы ребят а где можно ознакомится со строением своего двигателя (и всех его датчиков) 1 GF-E...есть книга по авто но ни хрена не понятно..все в разброс!
__________________
????1????????
fxMan вне форума   Ответить с цитированием
Старый 29.01.2011, 17:05   #10
22region
22region вне форума
Местный
 
Аватар для 22region
По умолчанию Re: Не могу завести на холодную, причина в датчике? 0

в FAQ посмотри
__________________
MARK II/1G-FE/GX90
22region вне форума   Ответить с цитированием
Старый 30.01.2011, 15:02   #11
Sprinter82
Sprinter82 вне форума
Опытный
 
Аватар для Sprinter82
По умолчанию Re: Не могу завести на холодную, причина в датчике? 0

Цитата:
Сообщение от Raptor
у нас он вроде под генератором в блок вкручен у него зеленая фишка на конце! можешь увидеть ! у меня видно как гофра туда идет сам датчик не видно из за генератора!а вот на счет Клапанов это да...Надобы зазоры померить!у меня до -20 заводиться , а вот потом уже хрен и выхлоп начальный тоже хлопочет по немгу..

Добавлено спустя 53 секунды:
а то что это не кхх это точно!я вообще без него заводил)))))

Добавлено спустя 2 минуты 58 секунд:
а вообще ктонить подскажет это дорогое удовольствие?мне В СЕРВЕСЕ сказали что типа надо шайбы заказывать и дорого и тяжко это делать и воообще лучше дуда не лезть!!!))))Я что то потом как то засомнивался что там мастера хорошие))просто ленивые какието)))не ужто это и впрям геморно????
Я за 2 часа сам отрегулировал, часть шайб стачивал вручную, часть поменял, благо шайбы со старых моторов 4AGE 1VZ были в гараже, из них и подбирал. Распмредвалы снимать не нужно, так отвёртками отжал и ыковырнул шайбу. Зажимает в основном впускные клапана, сняв клапанную крышку, сразу видно зажатые клапана. Если тыльная сторона кулачка распредвала с нагаром, то зазор в норме, если чистая, то зажато.
Кстати мотор на холостых ровно заработал, тянуть лучше стал, расход пал до 8л. на 100, без прогрева, да и заводится нормально.
Sprinter82 вне форума   Ответить с цитированием
Старый 03.02.2011, 02:22   #12
Yuzhanin
Yuzhanin вне форума
Новичок
 
По умолчанию Re: Не могу завести на холодную, причина в датчике? 0

fxMan ? ravilha - разобрались почему двигатель не запускался? У меня такая же беда, на холодную ( с утра) не заводиться, заводиться только с эфиром. Как заведешь то работает ровно, как ни в чём не бывало о_0... и прогревочные обороты как положено. Вот только чек постоянно горит ещё.. Ребята , если разобрались, то подскажите в чем дело пожалуйста, что бы новую тему не открывать. 1g-ge
Yuzhanin вне форума   Ответить с цитированием
Старый 03.02.2011, 13:15   #13
Guy11
Guy11 вне форума
Местный
 
Аватар для Guy11
По умолчанию Re: Не могу завести на холодную, причина в датчике? 0

1g-fe нормально заводится и с отключенным датчиком ОЖ, только чек сразу загорается не в нем дело, если не заводится на холодную, а с вв проводами, свечами, крышкой трамблера, бегунком, катушкой, игнитором все нормально и топливный насос качает, плюс ремень грм по меткам, то это поджатые клапана, делай как сказал Sprinter82 и все будет ок.
__________________
GX90+2jz-gte vvti - был
FX45 - продан нах!
Aristo jzs147 - есть
Guy11 вне форума   Ответить с цитированием
Ответ

Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
помогите не могу завести на холодную 1g fe arrkan Двигатель 64 27.01.2016 03:15
Не могу завести 1jz-gte Moysha na Aristo x100 5 09.02.2013 00:55
1JZ-FSE не могу завести elisey Двигатель 0 13.11.2011 05:28
не могу завести =( nicolas Техническое обслуживание и ремонт 13 05.07.2010 13:13
Развал-не могу понять в чем причина? Магадан-Санкт-Петербург Подвеска, рулевое управление и тормозная система 15 09.09.2007 07:32