TourerV.ru > Автомобильный раздел > Техническое обслуживание и ремонт > Подвеска, рулевое управление и тормозная система

Подвеска, рулевое управление и тормозная система Рычаги, стойки, TEMS, тормозные диски и колодки, колесные диски, шины и т.д.

Реклама на форуме
КЛУБНЫЙ СЕРВИС ТМ-Авто Москва Распорки, кулинг панели, теплоэкраны, вставки
Полиуретановые сайлентблоки от "Точки Опоры"
  • Посетителям
  • Новеньким
  • Патриотам
Регистрируясь на данном ресурсе Вы соглашаетесь с действующими Правилами форума и обязуетесь их соблюдать.
Незнание правил не освобождает Вас от наказания за их нарушение!
На форуме действует ряд ограничений для новых пользователей: запрещено заниматься торговлей, устанавливать автар и подпись, принимать участие в опросах, личный ящик ограничен 10-ю сообщениями.
Для снятия ограничений Вам надо оставить на форуме более 10 сообщений, а также с момента вашей регистрации должно пройти не менее 30 дней.
Для участников клуба доступна различная клубная атрибутика: рамки, наклейки, футболки, толстовки, кружки, карты и т.д. Причем некоторые виды атрибутики распространяются бесплатно на встречах. Более подробную информацию узнавайте в своем региональном разделе или теме. Также если Вы хотите заниматься клубной атрибутикой в своем городе, то напишите об этом администрации.
С уважением, администрация форума TourerV.ru
Ответ
 
Опции темы Поиск в этой теме
Старый 01.02.2011, 12:02   #1
Djoni mal TC
Djoni mal вне форума
Местный
 
Аватар для Djoni mal
По умолчанию машина плавает после 60 0

Всем доброго времени суток, у меня такая проблема, после 60 км машина начинает плавать по дороге, влево вправо,если есть небольшие неровности на дороге, а если колея то её вообще трудно держать в ней, без разницы что зимой что летом.Такое ощущение что люфт в рулевой,руль стоит ровно а машина чуть чуть уходит. Осенью перебрал всю ходовку,кроме гранат,и сайлентблоков в подрамнике,кстати сайлентблоки полиуретан,все. На старой ходовой было тоже самое,но только брякало всё. Заезжал уже на три сервиса, разводят руками,говорят придирчивый,ходовая вообще в идеале,только чуть чуть шаровая верхняя подразбита,и незначительный люфт в рулевой,но из за маленького люфта не будет же машину носить, это чисто моё убеждение. Резина 205/60/15 новая hakkapelita 4? диски все в идеале. По развалу всё в зелёном свете, геометрия не нарушина.
Уже не знаю что думать,мож кто с таким сталкивался,подскажите.
Заранее благодарен.
__________________
mark2 grand jzx90 1jz
mark2 TOURER V
Djoni mal вне форума   Ответить с цитированием
Старый 02.02.2011, 03:31   #2
добрый преподаватель
добрый преподаватель вне форума
Модератор
  
 
Аватар для добрый преподаватель
По умолчанию Re: машина плавает после 60 0

Цитата:
Сообщение от Djoni mal
и сайлентблоков в подрамнике
они радимые

Добавлено спустя 2 минуты 23 секунды:
покачай монтировочкой-если есть движение то замени( либо поставь туда шайбы вформе буквы Свырезанные из пластиковой канистры( может до десятка влесть)
__________________
Маrk II Grande Regalia 1999. 1jz-gte vvti
добрый преподаватель вне форума   Ответить с цитированием
Старый 02.02.2011, 03:36   #3
моторс
моторс вне форума
Местный
 
Аватар для моторс
По умолчанию Re: машина плавает после 60 0

да 100 пудов плавающие сайленблоки! Их хочешь, или не хочешь раз в сезон менять приходиться, а иначе таскает так, как ты описал и брякать они не будут даже в г-но убитые.
__________________
ЧАЙЗЕР-90\2.5 пр
марк 100 2л пр
марк 90 2.5 пр
чайзер блек 2л пр
марк2 сток2.5 5мт(R-154) ПР
мазда атенза спорт 2.3(типтроник)
моторс вне форума   Ответить с цитированием
Старый 02.02.2011, 05:41   #4
Djoni mal TC
Djoni mal вне форума
Местный
 
Аватар для Djoni mal
По умолчанию Re: машина плавает после 60 0

Подрамник я гляну,когда ходовку делал стошники вроде что то подкладывали,какую то резину вырезанную, 8мм.В форме пяточка.
__________________
mark2 grand jzx90 1jz
mark2 TOURER V
Djoni mal вне форума   Ответить с цитированием
Старый 02.02.2011, 06:35   #5
sait
sait вне форума
Новичок
 
По умолчанию Re: машина плавает после 60 0

У меня такая же беда, плаваю... Плавающие заменил, но проблема осталась. Правда втулка которая внутри сайлентблока (не знаю как правильно называется) легко шевелится, должна же вроде жестко с усилием ходить. Производства они Тайвань. Может из за них? И может из за задних, верхних шаровых плавать авто?
sait вне форума   Ответить с цитированием
Старый 02.02.2011, 06:39   #6
моторс
моторс вне форума
Местный
 
Аватар для моторс
По умолчанию Re: машина плавает после 60 0

Цитата:
Сообщение от sait
Правда втулка которая внутри (не знаю как правильно называется) легко шевелится, должна же вроде жестко с усилием ходить.
тайвань их взводить нужно.)) втулки как на пружинке внутри, крутишь втулку.....
__________________
ЧАЙЗЕР-90\2.5 пр
марк 100 2л пр
марк 90 2.5 пр
чайзер блек 2л пр
марк2 сток2.5 5мт(R-154) ПР
мазда атенза спорт 2.3(типтроник)
моторс вне форума   Ответить с цитированием
Старый 02.02.2011, 07:44   #7
....К2
....К2 вне форума
Местный
 
Аватар для ....К2
По умолчанию Re: машина плавает после 60 0

моторс
про взводить это шутка или реальная тема, чето невстречал такого пока
Djoni mal
подрамник, тоже монтажкой "отдиагностировал", и в итоге заменил на новые аригинал, СМЫСЛА НЕБЫЛО остался тотже люфт
здесь читал, что если надо жоще то подкладывают шайбы
....К2 вне форума   Ответить с цитированием
Старый 02.02.2011, 07:49   #8
sait
sait вне форума
Новичок
 
По умолчанию Re: машина плавает после 60 0

Цитата:
Сообщение от моторс
крутишь втулку.....
И долго крутить надо?
sait вне форума   Ответить с цитированием
Старый 02.02.2011, 08:08   #9
Mikola
Mikola вне форума
Местный
 
Аватар для Mikola
По умолчанию Re: машина плавает после 60 0

Цитата:
Сообщение от sait
Цитата:
Сообщение от моторс
крутишь втулку.....
И долго крутить надо?
а по часовой стрелке же?? или все-таки против?
__________________
Mark 2 GX100-ATPQK
Mikola вне форума   Ответить с цитированием
Старый 02.02.2011, 08:58   #10
моторс
моторс вне форума
Местный
 
Аватар для моторс
По умолчанию Re: машина плавает после 60 0

Цитата:
Сообщение от Mikola
по часовой стрелке же?? или все-таки против?
а ты покрути новый тайваньский, поймёшь!
__________________
ЧАЙЗЕР-90\2.5 пр
марк 100 2л пр
марк 90 2.5 пр
чайзер блек 2л пр
марк2 сток2.5 5мт(R-154) ПР
мазда атенза спорт 2.3(типтроник)
моторс вне форума   Ответить с цитированием
Старый 02.02.2011, 12:20   #11
sait
sait вне форума
Новичок
 
По умолчанию Re: машина плавает после 60 0

Пошутили и хватит)) У меня задние колеса оказывается стояли вот так \---/ . Сделал сегодня развал и все пришло в норму!
sait вне форума   Ответить с цитированием
Старый 02.02.2011, 12:27   #12
Djoni mal TC
Djoni mal вне форума
Местный
 
Аватар для Djoni mal
По умолчанию Re: машина плавает после 60 0

шутки шутками,проблема остаётся актуальной,разговаривал с одним человеком,у него было тоже самое на чайзере, сход развал показывал всё в зелёной зоне,но машина плавала,он сам в своём гараже проверил схождение колёс,по длинной мерной палке,разбег получился в 1см,устранил своими силами и стало всё норм.
КТО ЧТО ДУМАЕТ???????
__________________
mark2 grand jzx90 1jz
mark2 TOURER V
Djoni mal вне форума   Ответить с цитированием
Старый 02.02.2011, 21:00   #13
xya3
xya3 вне форума
Опытный
 
Аватар для xya3
По умолчанию Re: машина плавает после 60 0

Надо ставить нормальные плавающие(от супры. с втулкой переходной) и делать развал на хорошем оборудовании (3D)
__________________
JZ
xya3 вне форума   Ответить с цитированием
Старый 03.02.2011, 10:55   #14
fialka
fialka вне форума
Местный
 
Аватар для fialka
По умолчанию Re: машина плавает после 60 0

и у меня плывет как лодка...
fialka вне форума   Ответить с цитированием
Старый 03.02.2011, 21:05   #15
Jimmy.BV
Jimmy.BV вне форума
Опытный
 
Аватар для Jimmy.BV
По умолчанию Re: машина плавает после 60 0

Народ. Буквально только что тема была: viewtopic.php?f=10&t=80176
У меня именно так же и плавал.
Руль ровно, а жопа то в одну, то в другую сторону. Причем появлялось это плавно.
Сначала на 100км\ч, потом 60, потом 30-40 уже чувствуется.

Оказалось умерли передние сайленты подрамника. Тупо внутренняя втулка начала отрываться от резины.
Просто так это не видно. Монтировкой подрамник гуляет, но не очень сильно.
Но если открутить отбойники, а в сайлент вставить отвертку и, светя лампой, пошатать, то видно что втулка отходит от резины очень сильно.
Jimmy.BV вне форума   Ответить с цитированием
Старый 03.02.2011, 23:20   #16
Каскадер МайкЪ
Каскадер МайкЪ вне форума
Местный
 
Аватар для Каскадер МайкЪ
По умолчанию Re: машина плавает после 60 0

Цитата:
Сообщение от Jimmy.BV
Руль ровно, а жопа то в одну, то в другую сторону
А как ты определил,что именно жопу болтает?

И что именно ты называешь отбойником,который нужно откручивать? Где он находитс точнее и легко ли он открычивается, ничего не мешает?
Каскадер МайкЪ вне форума   Ответить с цитированием
Старый 04.02.2011, 04:56   #17
Jimmy.BV
Jimmy.BV вне форума
Опытный
 
Аватар для Jimmy.BV
По умолчанию Re: машина плавает после 60 0

[quote=Каскадер МайкЪ]
Цитата:
Сообщение от "Jimmy.BV":cvldc0hd
Руль ровно, а жопа то в одну, то в другую сторону
А как ты определил,что именно жопу болтает?

И что именно ты называешь отбойником,который нужно откручивать? Где он находитс точнее и легко ли он открычивается, ничего не мешает?[/quote:cvldc0hd]
По ощущениям, хорошо чувствуется. Привычка жопой чуять куда кто в машине едет, задний привод всё таки.
И кстати да! Руль то нефига не ровно! Рулём маленьку выбирать приходится эти уходы жопы по сторонам.
Ощущения просто ужасные. Реально стрёмно ехать!

Отбойник - ну такой маленький сайлент в виде блюдца, прикрывает снизу передние два сайлентблока подрамника.
Просто откручиваешь болт который подрамник спереди держит и всё.

Сайленты эти меняются достаточно просто, они разрезные.
Jimmy.BV вне форума   Ответить с цитированием
Старый 04.02.2011, 05:13   #18
Deu$
Deu$ вне форума
Специалист
 
Аватар для Deu$
По умолчанию Re: машина плавает после 60 0

У меня кстати тоже плавала, в этому году купил НОВУЮ резину зимнюю, так едет как влитая теперь
__________________
БЫЛ Toyota Mark II GX90 1G-FE 2.0 Grande
СЕЙЧАС Toyota Mark X GRX120 4GR-FSE 2.5 S-Pack
Deu$ вне форума   Ответить с цитированием
Старый 04.02.2011, 07:02   #19
Djoni mal TC
Djoni mal вне форума
Местный
 
Аватар для Djoni mal
По умолчанию Re: машина плавает после 60 0

Что то я этих сайлентблоков вообще не видел, кстати ещё бывает такое ощущение что машина то боком едет то нормально,в левую сторону заваливается, друзья сзади ехали,говорят всё норм.
__________________
mark2 grand jzx90 1jz
mark2 TOURER V
Djoni mal вне форума   Ответить с цитированием
Старый 05.02.2011, 07:36   #20
Deu$
Deu$ вне форума
Специалист
 
Аватар для Deu$
По умолчанию Re: машина плавает после 60 0

Задние плавающие салентблоки смотри и передние в косых рычагах, при условии конечно, что аммортизаторы живые
__________________
БЫЛ Toyota Mark II GX90 1G-FE 2.0 Grande
СЕЙЧАС Toyota Mark X GRX120 4GR-FSE 2.5 S-Pack
Deu$ вне форума   Ответить с цитированием
Ответ

Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Машина плохо едит после прогрева. михась Двигатель 5 26.08.2012 19:17
После замены лямбды машина не едет...1jz ZoniceS Двигатель 11 08.09.2011 06:33
Не заводится машина после раскоксовки! jekatis Двигатель 9 17.08.2010 17:24
Help!!! Черный дым машина троит, после капиталки. Nitro729 Двигатель 11 30.09.2008 16:18
Машина плавает при торможении Руст Подвеска, рулевое управление и тормозная система 5 21.02.2006 17:17