TourerV.ru > Автомобильный раздел > Техническое обслуживание и ремонт > Двигатель

Двигатель Системы: смазки, охлаждения, впрыска топлива и турбонаддува.

Реклама на форуме
КЛУБНЫЙ СЕРВИС ТМ-Авто Москва Распорки, кулинг панели, теплоэкраны, вставки
Полиуретановые сайлентблоки от "Точки Опоры"
  • Посетителям
  • Новеньким
  • Патриотам
Регистрируясь на данном ресурсе Вы соглашаетесь с действующими Правилами форума и обязуетесь их соблюдать.
Незнание правил не освобождает Вас от наказания за их нарушение!
На форуме действует ряд ограничений для новых пользователей: запрещено заниматься торговлей, устанавливать автар и подпись, принимать участие в опросах, личный ящик ограничен 10-ю сообщениями.
Для снятия ограничений Вам надо оставить на форуме более 10 сообщений, а также с момента вашей регистрации должно пройти не менее 30 дней.
Для участников клуба доступна различная клубная атрибутика: рамки, наклейки, футболки, толстовки, кружки, карты и т.д. Причем некоторые виды атрибутики распространяются бесплатно на встречах. Более подробную информацию узнавайте в своем региональном разделе или теме. Также если Вы хотите заниматься клубной атрибутикой в своем городе, то напишите об этом администрации.
С уважением, администрация форума TourerV.ru
Ответ
 
Опции темы Поиск в этой теме
Старый 12.02.2011, 23:02   #1
Solitary TC
Solitary вне форума
Новичок
 
 
Аватар для Solitary
По умолчанию Проблема с запуском после ремонта 1G-FE. 0

Всем Здравствуйте! Ситуация следующая. Авто Марк GX90, 95 г.в. двига 1G-FE. Пробег 258000<. После пререборки двигателя, а именно инсталяции в него оригинального рем. комплекта ДВС (сальники, прокладки и т.д.), прочистки блока двигителя от кокса и всей вытекающей далее работы.. Не заводиться... Компрессия во 2 и 4 цилиндре 10 в остальных она просто отсутствует.. Выставлено всё по меткам, мотор пытается схватывать но на 2 горшках конечно не получается.. Свечи заливает как сумашедший..Поменяли свечи, Промыли форсунки... Голову уже 2 дня ломаем, не можем понять что не так сделали. Если кто может помоч советом с радостью выслушаю.
Solitary вне форума   Ответить с цитированием
Старый 12.02.2011, 23:38   #2
саша лысый
саша лысый вне форума
Местный
 
Аватар для саша лысый
По умолчанию Re: Проблема с запуском после ремонта 1G-FE. 0

Solitary
замерь зазоры в клапанном механизме.
саша лысый вне форума   Ответить с цитированием
Старый 13.02.2011, 06:49   #3
ZOOM
ZOOM вне форума
Местный
 
 
Аватар для ZOOM
По умолчанию Re: Проблема с запуском после ремонта 1G-FE. 0

скорее всего дело в клапанах,т.к давление только в 2х цилиндрах мотор на них и схватывает,думаю копать стоит в этом направлении.
__________________
MARK II 1JZ 4WD
Pajero II, 6G74 DOHC 3.5 чОрный - был

Chaser jzx100 TourerV-сток на заварке))
NIVA 4х4 -есть
Ford focus 3-есть
CBR 600 RR - есть
ZOOM вне форума   Ответить с цитированием
Старый 13.02.2011, 07:02   #4
Solitary TC
Solitary вне форума
Новичок
 
 
Аватар для Solitary
По умолчанию Re: Проблема с запуском после ремонта 1G-FE. 0

Зазоры на клапанах мерили, они в морме...
Solitary вне форума   Ответить с цитированием
Старый 13.02.2011, 07:30   #5
саша лысый
саша лысый вне форума
Местный
 
Аватар для саша лысый
По умолчанию Re: Проблема с запуском после ремонта 1G-FE. 0

Solitary
Если с башкой всё хорошо,/перед запуском компрессию мерили?/
то гидроудар,но 4 поршня сразу
саша лысый вне форума   Ответить с цитированием
Старый 13.02.2011, 07:41   #6
conner
conner вне форума
Местный
 
 
Аватар для conner
По умолчанию Re: Проблема с запуском после ремонта 1G-FE. 0

Метки на ГРМ еще раз внимательней, распредвалы правильно совместили? Шпонку нигде не срезало?(Коленвал, распредвалы).
__________________
Автоэлектрик. Ремонт проводки, блоков управления, подключение проводки на любой двиг.
conner вне форума   Ответить с цитированием
Старый 13.02.2011, 09:33   #7
Solitary TC
Solitary вне форума
Новичок
 
 
Аватар для Solitary
По умолчанию Re: Проблема с запуском после ремонта 1G-FE. 0

Цитата:
Сообщение от саша лысый
Solitary
Если с башкой всё хорошо,/перед запуском компрессию мерили?/
то гидроудар,но 4 поршня сразу
Ну какой м.б. гидроудар то?)) Откуда ему после сбора движки взяться?)
Solitary вне форума   Ответить с цитированием
Старый 13.02.2011, 10:33   #8
саша лысый
саша лысый вне форума
Местный
 
Аватар для саша лысый
По умолчанию Re: Проблема с запуском после ремонта 1G-FE. 0

Solitary
Если бенз в цылиндрах не горит ,то скаждым оборотом его
уровень в цылиндрах повышается.Так можно до ушей налить.
Я надеюсь что это не твой случай.
саша лысый вне форума   Ответить с цитированием
Старый 13.02.2011, 20:17   #9
Solitary TC
Solitary вне форума
Новичок
 
 
Аватар для Solitary
По умолчанию Re: Проблема с запуском после ремонта 1G-FE. 0

Общем итог дня таков... ГРМ по меткам.. Трамблёр выставлен по 1 цилиндру.. Всё как по букварю.. Предпринили меры заводки в наглую.. АБРУ(отчиститель карбюратора) распыляем на прямую в дроссель, при этом бензонасос отключен и подачи топлива в цилиндры нет. Результат нулевой.. Маркуша как не заводился так и не заводится.. Даже моториста позвали с нашего местного довольно таки крупного автосервиса.. Тот в свою очередь изучив ситуацию и убедившись, что с ГРМ действительно всё в порядке, просто развёл руками.. Что ещё может быть? После того как он уехал, замерили зазоры на клапенах.. клапана зажаты.. Щуп 0,15 не лезет.. Может ли это проявлятся в том, что мотор категарически отказывается заводится?
Solitary вне форума   Ответить с цитированием
Старый 14.02.2011, 10:06   #10
den2009
den2009 вне форума
Новичок
 
 
Аватар для den2009
По умолчанию Re: Проблема с запуском после ремонта 1G-FE. 0

Дак наверно в этом и проблема...если все остальное в порядке...у тебя клапана до конца не закрываются вот и компрессии в цилиндрах нет
den2009 вне форума   Ответить с цитированием
Старый 14.02.2011, 12:45   #11
driver371
driver371 вне форума
Местный
 
Аватар для driver371
По умолчанию Re: Проблема с запуском после ремонта 1G-FE. 0

бенза много не нальет в камеру сгорания так как его выбрасывает через клапан все это брехня. а гидроудар никак не поймаешь пока сам воды не нальешь через свечные отверстия. во вторых было пара случаев после кап ремонта не хочет заводится схватывает но нехочет все регулировки были в идеале, просто через свечи залили в горшки немного масла для повышения компрессии и ура взяла с пол пинка причем в дальнейшем запуск был на ура. попробуй мож поможет.
driver371 вне форума   Ответить с цитированием
Старый 15.02.2011, 13:43   #12
Solitary TC
Solitary вне форума
Новичок
 
 
Аватар для Solitary
По умолчанию Re: Проблема с запуском после ремонта 1G-FE. 0

УРА!!)) Свершилось)) Дым пустили.. Выточили шайбы, выставили по зазорам Выпуск 0,30 Впуск 0.20, Завёлся с пол пинка как говорится ) Сжигая масло в горшках.. Дымовая завеса была просто жуть) Поработал минут 5.. Застучал клапан.. Сняли крышку клапанов, один клапан опять зажат.. Опять выточили шайбу.. Собрали, постоял прогрелся.. Обороты плавают.. Дкмаю чёрт с ними, нужна диагностика, но это потом.. выехал с СТО.. Двинулся в сторону друзей) Вдруг маркуша глохнет просто на ходу .. При этом оборотов было около 2500.. Завёл.. Чуть прикоснулся к педали акселлератора.. обороты рухнули вниз.. Ещё раз.. Заглох ... Сегодня сделал диагностику, провели адаптацию.. В общем вправели мозги Всё! Машина работает как часы)

Спасибо всем форумчанам за полезные советы! Тему считаю закрытой)
Перехожу на заморочку по установке цифровой панели приборов)
С Уважением Solitary)
Solitary вне форума   Ответить с цитированием
Старый 15.02.2011, 13:57   #13
22region
22region вне форума
Местный
 
Аватар для 22region
По умолчанию Re: Проблема с запуском после ремонта 1G-FE. 0

Solitary а глохла по какой причине? удивлен что при зазоре 0,15 машина не заводилась
__________________
MARK II/1G-FE/GX90
22region вне форума   Ответить с цитированием
Старый 17.02.2011, 15:35   #14
Raptor
Raptor вне форума
Местный
 
Аватар для Raptor
По умолчанию Re: Проблема с запуском после ремонта 1G-FE. 0

у меня на всех впускных даже 0,10 не лезло и тольк0 на одном 0,15..но заводился..хреново но заводился..
Raptor вне форума   Ответить с цитированием
Ответ

Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Проблема с мотором после кап ремонта (видео) lion86 Двигатель 3 01.09.2013 16:03
проблема с запуском двига на холодную,после замены турбин! Ed_Kms Модификация и свап двигателя 1 13.06.2013 18:48
После кап ремонта ДВС Alexandr0088 Двигатель 29 29.06.2011 08:37
После ремонта началась проблема жесткое переключение sergey9321 Автоматическая и механическая коробки передач 3 27.08.2010 06:16
ход/развал после ремонта vitek Подвеска, рулевое управление и тормозная система 72 14.06.2009 16:14