TourerV.ru > Автомобильный раздел > Техническое обслуживание и ремонт

Техническое обслуживание и ремонт Вопросы связанные с эксплуатацией , ремонтом, ТО, запасными частями и аксессуарами.

Реклама на форуме
КЛУБНЫЙ СЕРВИС ТМ-Авто Москва Распорки, кулинг панели, теплоэкраны, вставки
Полиуретановые сайлентблоки от "Точки Опоры" DailyDriftParts тюнячка из Японии, новое и б/у
  • Посетителям
  • Новеньким
  • Патриотам
Регистрируясь на данном ресурсе Вы соглашаетесь с действующими Правилами форума и обязуетесь их соблюдать.
Незнание правил не освобождает Вас от наказания за их нарушение!
На форуме действует ряд ограничений для новых пользователей: запрещено заниматься торговлей, устанавливать автар и подпись, принимать участие в опросах, личный ящик ограничен 10-ю сообщениями.
Для снятия ограничений Вам надо оставить на форуме более 10 сообщений, а также с момента вашей регистрации должно пройти не менее 30 дней.
Для участников клуба доступна различная клубная атрибутика: рамки, наклейки, футболки, толстовки, кружки, карты и т.д. Причем некоторые виды атрибутики распространяются бесплатно на встречах. Более подробную информацию узнавайте в своем региональном разделе или теме. Также если Вы хотите заниматься клубной атрибутикой в своем городе, то напишите об этом администрации.
С уважением, администрация форума TourerV.ru
Ответ
 
Опции темы Поиск в этой теме
Старый 03.10.2006, 16:54   #1
ARISTOkrat TC
ARISTOkrat вне форума
Местный
 
Аватар для ARISTOkrat
По умолчанию глюки с запуском 0

люди как победить беду????? у меня АРИСТО... не заводится сутра..... глюки 100% в автомате.. ибо не дает падло добро на запуск.. и нет индикации включенной передачи... подозреваю что контакты.. но блин где они и как их найти???? глюк проявляется восновном утром.... очень надоело!!!
__________________
Toyota Aristo 1995 2JZ-GE пепелац с бешаной гравицапой!!
ARISTOkrat вне форума   Ответить с цитированием
Старый 04.10.2006, 06:21   #2
Falcon
Falcon вне форума
Профи
 
Аватар для Falcon
По умолчанию 0

если не горит индикатор включенной передачи, и не пищит при включении задней, и не горят фонари заднего хода...
99% - трабла в ингибиторе - девайс на коробке..... рычаг КПП на него подходит, а с него разъём уходит....
__________________
Mark II 94 2JZ-GE Grande G
Falcon вне форума   Ответить с цитированием
Старый 04.10.2006, 10:16   #3
ARISTOkrat TC
ARISTOkrat вне форума
Местный
 
Аватар для ARISTOkrat
По умолчанию 0

спасибо..все в точности как ты и описал!!!!!.я тоже так думаю..а с какой стороны он и как к нему подобраться?????? есть ли возможность отремонтировать?????
__________________
Toyota Aristo 1995 2JZ-GE пепелац с бешаной гравицапой!!
ARISTOkrat вне форума   Ответить с цитированием
Ответ

Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Глюки Баха Электрооборудование кузова 2 18.08.2012 08:41
ГЛЮКИ ЭЛЕКТРИКИ!!! somnambula83 Электрооборудование кузова 3 17.10.2010 19:38
глюки с электрикой xpyct Электрооборудование кузова 13 22.05.2010 14:54
Глюки электрики 777 Электрооборудование кузова 4 21.05.2008 13:36
Глюки с TRC Бритый Техническое обслуживание и ремонт 14 13.09.2006 08:37