TourerV.ru > Автомобильный раздел > Техническое обслуживание и ремонт > Подвеска, рулевое управление и тормозная система

Подвеска, рулевое управление и тормозная система Рычаги, стойки, TEMS, тормозные диски и колодки, колесные диски, шины и т.д.

Реклама на форуме
КЛУБНЫЙ СЕРВИС ТМ-Авто Москва Распорки, кулинг панели, теплоэкраны, вставки
Полиуретановые сайлентблоки от "Точки Опоры"
  • Посетителям
  • Новеньким
  • Патриотам
Регистрируясь на данном ресурсе Вы соглашаетесь с действующими Правилами форума и обязуетесь их соблюдать.
Незнание правил не освобождает Вас от наказания за их нарушение!
На форуме действует ряд ограничений для новых пользователей: запрещено заниматься торговлей, устанавливать автар и подпись, принимать участие в опросах, личный ящик ограничен 10-ю сообщениями.
Для снятия ограничений Вам надо оставить на форуме более 10 сообщений, а также с момента вашей регистрации должно пройти не менее 30 дней.
Для участников клуба доступна различная клубная атрибутика: рамки, наклейки, футболки, толстовки, кружки, карты и т.д. Причем некоторые виды атрибутики распространяются бесплатно на встречах. Более подробную информацию узнавайте в своем региональном разделе или теме. Также если Вы хотите заниматься клубной атрибутикой в своем городе, то напишите об этом администрации.
С уважением, администрация форума TourerV.ru
Ответ
 
Опции темы Поиск в этой теме
Старый 26.03.2011, 12:54   #1
сотый TC
сотый вне форума
Новичок
 
 
Аватар для сотый
По умолчанию Хелп не работает темс 0

Приветствую всех у меня сложилась проблема купил машину со стойками тэмс они стучали поехал прокачал стойки сделали хорошо но при сборки выяснилось что перестали крутиться маторчики хотя до этого подвеска периключалась маторчики регулирующие стойки причем когда заводишь машину крутятся как будто бы поисходит диагностический режим а после при переключении их кнопкой они молчат сделал диагностику темс не показал ошибок зато на абс показал что неисправен датчик вращения колеса может ли по этому тэмс неработает?
сотый вне форума   Ответить с цитированием
Старый 26.03.2011, 15:05   #2
Евгений С
Евгений С вне форума
Специалист
 
Аватар для Евгений С
По умолчанию Re: Хелп не работает темс 0

да
__________________
Был Opel Omega A 2.0, CD
Был Toyota MarkII'99, 1jz-ge, GrandeG
Был Chevrolet Laccetti 1.6, WTCC
Стал Suzuki SX4 1.6, RWD
Стал Teana J31, 2.3 Lux
Евгений С вне форума   Ответить с цитированием
Старый 27.03.2011, 04:43   #3
сотый TC
сотый вне форума
Новичок
 
 
Аватар для сотый
По умолчанию Re: Хелп не работает темс 0

Есть еще такой вопрос темс должен периключаться только в движении или и на стоящей машине
сотый вне форума   Ответить с цитированием
Старый 30.03.2011, 05:40   #4
Roman 78
Roman 78 вне форума
Опытный
 
Аватар для Roman 78
По умолчанию Re: Хелп не работает темс 0

У тебя на 115 темс?
__________________
Mark II GX-100 2.0
Mark II JZX -115 2.5
Pajero 4 3.2 МКПП
Roman 78 вне форума   Ответить с цитированием
Старый 30.03.2011, 06:16   #5
Евгений С
Евгений С вне форума
Специалист
 
Аватар для Евгений С
По умолчанию Re: Хелп не работает темс 0

сотый
сколько не шатал машину руками - разницы не почувствовал, ощущение, что на месте стоит на жёстком режиме постоянно
__________________
Был Opel Omega A 2.0, CD
Был Toyota MarkII'99, 1jz-ge, GrandeG
Был Chevrolet Laccetti 1.6, WTCC
Стал Suzuki SX4 1.6, RWD
Стал Teana J31, 2.3 Lux
Евгений С вне форума   Ответить с цитированием
Старый 01.04.2011, 13:43   #6
сотый TC
сотый вне форума
Новичок
 
 
Аватар для сотый
По умолчанию Re: Хелп не работает темс 0

сделал диагностику все гуд задние маторчики подцеплины но в стойках не стоят зато передние воткнуты при переключениях разници нет ни какой что так что сяк толку ноль где рыть уже низнаю
сотый вне форума   Ответить с цитированием
Старый 01.04.2011, 21:04   #7
Lev
Lev вне форума
Знаток
 
 
Аватар для Lev
По умолчанию Re: Хелп не работает темс 0

Моторчики работают только на ходу, на месте при переключения кнопки ничего происходить не будет. Там очень сложная система, у стойки много положений жесткости и при движении, они могут меняется несколько раз в секунду, в зависимости от положения руля, траектории движения, давишь ты на газ или тормозишь.
__________________
Mark II 100 regalia 1JZ-GE- продан
Mark II 110 gt-b 1JZ-GTE- разложен
есть Mark II 110 IR-V 1JZ-GTЕ
Я на Drive2.ru
Lev вне форума   Ответить с цитированием
Старый 02.04.2011, 03:04   #8
сотый TC
сотый вне форума
Новичок
 
 
Аватар для сотый
По умолчанию Re: Хелп не работает темс 0

Огромное спасибо ато голову всю сломал поехал в сервис пусть настраивают
сотый вне форума   Ответить с цитированием
Старый 10.04.2011, 18:24   #9
Fireman2251
Fireman2251 вне форума
Новичок
 
По умолчанию Re: Хелп не работает темс 0

датчик вращения можно проверить следующим образом:1.сними с одной из стоек привод системы TEMS с подключенной к нему фишкой;
2.закоротить выводы Ts и E1 диагностического разъема,включить зажигание;
3.нажимая на педаль тормоза убедись, что вал привод перемещается при каждом нажатии на педаль на угол 15 градусов.а так эта система работает на ходу и все зависит от скорости вращения колес и положения рулевого колеса,на нем тоже стоит датчик.
Fireman2251 вне форума   Ответить с цитированием
Ответ

Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
ХЕЛП плиз, не работает спидометр,чек 42 ошибка,не работает 4 rekasov Электрооборудование кузова 5 23.12.2015 20:15
Хелп хелп хелп..Проблема с двигателем, помогите. Юркентий Двигатель 14 21.10.2011 22:14
хелп не работает гидровентилятор радиатора 1JZ-GTE STIG Кондиционер, отопление и вентиляция 0 13.06.2011 20:02
ХЕЛП.печка на работает ПОМОГИТЕ (холодно уже) Chuf1 Электрооборудование кузова 36 02.12.2007 19:33