TourerV.ru > Автомобильный раздел > Техническое обслуживание и ремонт

Техническое обслуживание и ремонт Вопросы связанные с эксплуатацией , ремонтом, ТО, запасными частями и аксессуарами.

Реклама на форуме
КЛУБНЫЙ СЕРВИС ТМ-Авто Москва Распорки, кулинг панели, теплоэкраны, вставки
Полиуретановые сайлентблоки от "Точки Опоры" DailyDriftParts тюнячка из Японии, новое и б/у
  • Посетителям
  • Новеньким
  • Патриотам
Регистрируясь на данном ресурсе Вы соглашаетесь с действующими Правилами форума и обязуетесь их соблюдать.
Незнание правил не освобождает Вас от наказания за их нарушение!
На форуме действует ряд ограничений для новых пользователей: запрещено заниматься торговлей, устанавливать автар и подпись, принимать участие в опросах, личный ящик ограничен 10-ю сообщениями.
Для снятия ограничений Вам надо оставить на форуме более 10 сообщений, а также с момента вашей регистрации должно пройти не менее 30 дней.
Для участников клуба доступна различная клубная атрибутика: рамки, наклейки, футболки, толстовки, кружки, карты и т.д. Причем некоторые виды атрибутики распространяются бесплатно на встречах. Более подробную информацию узнавайте в своем региональном разделе или теме. Также если Вы хотите заниматься клубной атрибутикой в своем городе, то напишите об этом администрации.
С уважением, администрация форума TourerV.ru
Ответ
 
Опции темы Поиск в этой теме
Старый 12.04.2011, 12:09   #1
Jaywok TC
Jaywok вне форума
Местный
 
Аватар для Jaywok
По умолчанию Нет искры после замены прокладки ГБЦ 1jzge 0

Добрый вечер, вообщем после 2х дней ломания головы над проблемой и перекуре форума, опишу свою проблему..
Авто приехало в сервис для замены прокладки, сняли голову(заварили)-поставили..Нет ИСКРЫ. я проверил все реле, предохранители, все разъемы проверил, все в норме..+ идет на катушку, трамблер и игнитер,НО с катушки не идет искра...причем и провод с катушки не прозванивается обычной сигнальной отверткой(я не спец в электрике=мб там какое то особое сопротивление или еще чего) вообщем в пнд тащу авто к электрику...Стоит сигналка китайский старый магиккар5500, и колхозно подключено, чтоб завести авто, надо повернуть на ON, нажать на брелке III, потом загорается чек и аккумулятор, потом зажимаешь кнопку ВНИЗ регулировки зеркал и в этот момент поворачиваешь ключ на стартер..я и это хочу к черту удалить...Все реле, преды вытаскивал, аккум отсоедниял..

подозрения такие: либо мне повезло и катушка странным образом умерла, либо глюк в сигналке, либо какой то провод где то сгнилпереломан, считывал ошибки, 12 и 21, но оно так и есть, раз ток не подается на трамблер..
Тестер к содилению не имею, и проверить катушку по мануалу не получилось..
мб у кого то была похожая проблема?

Добавлено спустя 4 дня 15 часов 49 минут 46 секунд:
Вообщем проблема таилась в разъеме, который подключается на трамблер, мб кому будет полезно по симптомам
__________________
FWD? no! RWD? yeh! =)
Jaywok вне форума   Ответить с цитированием
Ответ

Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Пропажа искры после замены ГРМ 1G-FE Beams Cookiemonster Двигатель 8 16.04.2013 03:55
Буксует коробка после замены радиатора и замены прокладки ГБ GLSGCO Автоматическая и механическая коробки передач 4 28.06.2012 12:51
Колбасит 1G-FE после замены прокладки трамблёра ruslanich Двигатель 39 15.03.2012 09:20
не заводится 1g-ge после замены прокладки ГБЦ Яха Двигатель 67 23.12.2011 09:56
Есть ли на 1jzge прокладки свечных колодцев??? Wild Двигатель 17 05.09.2007 10:29