TourerV.ru > Автомобильный раздел > Техническое обслуживание и ремонт > Кузовные детали и дополнительное оборудование

Кузовные детали и дополнительное оборудование Кузовные детали и дополнительное оборудование.

Реклама на форуме
КЛУБНЫЙ СЕРВИС ТМ-Авто Москва Распорки, кулинг панели, теплоэкраны, вставки
Полиуретановые сайлентблоки от "Точки Опоры" DailyDriftParts тюнячка из Японии, новое и б/у
  • Посетителям
  • Новеньким
  • Патриотам
Регистрируясь на данном ресурсе Вы соглашаетесь с действующими Правилами форума и обязуетесь их соблюдать.
Незнание правил не освобождает Вас от наказания за их нарушение!
На форуме действует ряд ограничений для новых пользователей: запрещено заниматься торговлей, устанавливать автар и подпись, принимать участие в опросах, личный ящик ограничен 10-ю сообщениями.
Для снятия ограничений Вам надо оставить на форуме более 10 сообщений, а также с момента вашей регистрации должно пройти не менее 30 дней.
Для участников клуба доступна различная клубная атрибутика: рамки, наклейки, футболки, толстовки, кружки, карты и т.д. Причем некоторые виды атрибутики распространяются бесплатно на встречах. Более подробную информацию узнавайте в своем региональном разделе или теме. Также если Вы хотите заниматься клубной атрибутикой в своем городе, то напишите об этом администрации.
С уважением, администрация форума TourerV.ru
Ответ
 
Опции темы Поиск в этой теме
Старый 30.10.2006, 19:06   #1
krotos TC
krotos вне форума
Новичок
 
Аватар для krotos
По умолчанию АВТОзапуск двигателя 0

Что-то искал,да вот только не нашел...Хочу узнать одну вещь. Если можно то по подробней
иТак: Заводится у меня странно, но говорят это нормальное явление. после прохладной ночи (не важно зима или лето) вставил ключь ,повернул.....работает как-будто "Пятирит"....глушу сразу, второй раз поворачиваю и она наберает обороты и заработала норм...из выхлопной трубы сначало легкий сизый дымок а потом сразу белый и вонючий от катализатора.

Вопрос в следущем....если ставить автозапуск...она ведь заведется с первого раза...но надо сделать так что б она после того как зовелась сразу глохла и заводилась снова (но больше не глохла)

возможно такую "Фишку " сделать ?

спасибо за ранее !
__________________
Будьте добродушными на дороге.Вспоминайте ДДД.
krotos вне форума   Ответить с цитированием
Старый 31.10.2006, 08:07   #2
Gabber
Gabber вне форума
Местный
 
Аватар для Gabber
По умолчанию 0

Была такая же херня с запуском, т.е. первый раз запускаю мотор –работает не устойчиво, не выходит на прогревочные обороты(питался 92)…. Как то попробовал залить 95- стала заводиться нормально(и с автозауска)…Сейчас лью 95, чего и Вам желаю
Gabber вне форума   Ответить с цитированием
Старый 31.10.2006, 10:47   #3
777
777 вне форума
Модератор
  
 
Аватар для 777
По умолчанию Re: АВТОзапуск двигателя 0

Цитата:
Сообщение от krotos
Что-то искал,да вот только не нашел...Хочу узнать одну вещь. Если можно то по подробней
иТак: Заводится у меня странно, но говорят это нормальное явление. после прохладной ночи (не важно зима или лето) вставил ключь ,повернул.....работает как-будто "Пятирит"....глушу сразу, второй раз поворачиваю и она наберает обороты и заработала норм...из выхлопной трубы сначало легкий сизый дымок а потом сразу белый и вонючий от катализатора.

Вопрос в следущем....если ставить автозапуск...она ведь заведется с первого раза...но надо сделать так что б она после того как зовелась сразу глохла и заводилась снова (но больше не глохла)

возможно такую "Фишку " сделать ?

спасибо за ранее !

Помоему нужно сделать так, чтоб она без автозапуска нормально заводилась, а потом уже фичи всякие навешивать.
777 вне форума   Ответить с цитированием
Старый 31.10.2006, 16:44   #4
Серый.
Серый. вне форума
Специалист
 
 
Аватар для Серый.
По умолчанию 0

777
+1

krotos
Лечи двиг, свечи, провода, и т.д.
__________________
JZX-115 4WD это вам не D-4
Honda CB400 Project Big 1
Серый. вне форума   Ответить с цитированием
Старый 01.11.2006, 18:51   #5
krotos TC
krotos вне форума
Новичок
 
Аватар для krotos
По умолчанию 0

Просто как объяснил знающий знакомый....это правильно ! Что она так заводится.

Спорить не буду,т.к. еще много чего не знаю )
__________________
Будьте добродушными на дороге.Вспоминайте ДДД.
krotos вне форума   Ответить с цитированием
Старый 01.11.2006, 18:57   #6
uzzzer
uzzzer вне форума
Специалист
 
Аватар для uzzzer
По умолчанию 0

правильно-то правильно, только это относится для тяжелых условий, ну там -30 и т.п. комп отлавливает, что двиг не завелся и второй раз заводит с другими параметрами, на обедненной смеси.

только вот до -30 должен заводится нормально. вот этого и надо добиться
__________________
Kuresuta JZX90, Arufa-do ANH15
uzzzer вне форума   Ответить с цитированием
Старый 01.11.2006, 20:19   #7
krotos TC
krotos вне форума
Новичок
 
Аватар для krotos
По умолчанию 0

были проблемы с катушкой......
__________________
Будьте добродушными на дороге.Вспоминайте ДДД.
krotos вне форума   Ответить с цитированием
Старый 19.11.2006, 06:32   #8
Rega
Rega вне форума
Местный
  
 
Аватар для Rega
По умолчанию 0

krotos
Катушку менял?
А че за двиг у тебя?
__________________
Crown JZS151 2.5 RoyalTouring
Cresta JZX100 Exeed G 2.5 (была)
Mark II GX90 Grande 2.0 (был)
Rega вне форума   Ответить с цитированием
Старый 29.11.2006, 18:04   #9
krotos TC
krotos вне форума
Новичок
 
Аватар для krotos
По умолчанию 0

1JX90 2.0
__________________
Будьте добродушными на дороге.Вспоминайте ДДД.
krotos вне форума   Ответить с цитированием
Старый 29.11.2006, 19:25   #10
Rega
Rega вне форума
Местный
  
 
Аватар для Rega
По умолчанию 0

чисть клапан ХХ, вместе с клапаном снимай мой БДЗ. И только потом там всякую ерунду типа свечей... проводов. мойка инжектора тоже не панацея.

Главное бенз еще нормальный лить. у меня щас заводтся хорошо и мой Марк 2 с 1G-Fe и креста с 1JZ-Ge. Оба мотора плохо заводились... пока не сменил заправку. А на машинах сделано было все. свечи, клапан ХХ, БДЗ. все фильтра поменяны. Инжектора мыты.
__________________
Crown JZS151 2.5 RoyalTouring
Cresta JZX100 Exeed G 2.5 (была)
Mark II GX90 Grande 2.0 (был)
Rega вне форума   Ответить с цитированием
Старый 03.12.2006, 17:54   #11
AHTOXXA
AHTOXXA вне форума
Новичок
 
 
Аватар для AHTOXXA
По умолчанию 0

может чего я и пропустил.. но тут все просто.. у меня абсолютно тоже самое! просто НЕ ДЕРЖИТ клапан бензонасоса.. и за ночь весь бенз стекает в бензобак.. и с утра при первой попытки завестись не успевает сразу накачать нужного количества бенза.. со второй попытки естественно все ОК!!
AHTOXXA вне форума   Ответить с цитированием
Старый 03.12.2006, 19:34   #12
Rega
Rega вне форума
Местный
  
 
Аватар для Rega
По умолчанию 0

AHTOXXA про клапан бензонасоса не верится. 95 % владельцев чайзеров крест марков решают проблему плохого пуска чисткой клапана ХХ и сменой бензозаправки.

Да к томуже причем тут клапан. Куча бензина остается в топливной рамке. Он может через форсунки убегать... но клапан. Клапан давление в системе держит... чтоб на высоких оборотах достаточно бенза было.
Так что как вариант - чистить форсунки.
__________________
Crown JZS151 2.5 RoyalTouring
Cresta JZX100 Exeed G 2.5 (была)
Mark II GX90 Grande 2.0 (был)
Rega вне форума   Ответить с цитированием
Старый 04.12.2006, 16:45   #13
AHTOXXA
AHTOXXA вне форума
Новичок
 
 
Аватар для AHTOXXA
По умолчанию 0

ну не знаю.. инжектора помыл.. фильтра все поменял.. все равно такая же хрень.. после ночи не заводиться... почти..
на сто сказали - клапан бензонасоса.. ХЗ..
да еще у меня 100 процентов умервший лямбда!!
AHTOXXA вне форума   Ответить с цитированием
Старый 04.12.2006, 19:36   #14
Rega
Rega вне форума
Местный
  
 
Аватар для Rega
По умолчанию 0

При запуске лямюда не работает.
Чисть БДЗ и КХХ. на 1ж-at он чистится элементарно. Два болта открутил и с огромным усилием вытащил его. Сломать практически невозможно. Там просто резиновая прокладочка закисает. и то редко. Карбклинером его почистишь. И будет тебе счастье! А потом в срочном порядке меняй заправки... ну это если не поможет.
__________________
Crown JZS151 2.5 RoyalTouring
Cresta JZX100 Exeed G 2.5 (была)
Mark II GX90 Grande 2.0 (был)
Rega вне форума   Ответить с цитированием
Старый 05.12.2006, 07:54   #15
Zy6
Zy6 вне форума
Новичок
 
По умолчанию 0

У меня тоже такая бодяга была.
Когда на улице еще тепло было, то все норм.
Как токо чуть чуть похолодало то при перво м заводе пятерила обороты падали и тд.
Прям стали закрадываться плохие мыслишке о замене, читки или еще ченить подобного.
Решил залиться на др заправке и о чудо все работает как часы.
Так что сначала попробуй др бензином залится.
Zy6 вне форума   Ответить с цитированием
Ответ

Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Глючит автозапуск! R_E_N Электрооборудование кузова 55 01.09.2010 07:10
Автозапуск!!! Опасно или нет??? mixan Электрооборудование кузова 51 16.01.2010 17:02
Автозапуск и МКПП Spyr0 Электрооборудование кузова 2 09.11.2009 01:10
сигналка и автозапуск -jzx- Электрооборудование кузова 10 15.10.2007 09:41
Автозапуск... Нюта Техническое обслуживание и ремонт 18 20.01.2007 10:20