TourerV.ru > Автомобильный раздел > Техническое обслуживание и ремонт > Двигатель

Двигатель Системы: смазки, охлаждения, впрыска топлива и турбонаддува.

Реклама на форуме
КЛУБНЫЙ СЕРВИС ТМ-Авто Москва Распорки, кулинг панели, теплоэкраны, вставки
Полиуретановые сайлентблоки от "Точки Опоры" DailyDriftParts тюнячка из Японии, новое и б/у
  • Посетителям
  • Новеньким
  • Патриотам
Регистрируясь на данном ресурсе Вы соглашаетесь с действующими Правилами форума и обязуетесь их соблюдать.
Незнание правил не освобождает Вас от наказания за их нарушение!
На форуме действует ряд ограничений для новых пользователей: запрещено заниматься торговлей, устанавливать автар и подпись, принимать участие в опросах, личный ящик ограничен 10-ю сообщениями.
Для снятия ограничений Вам надо оставить на форуме более 10 сообщений, а также с момента вашей регистрации должно пройти не менее 30 дней.
Для участников клуба доступна различная клубная атрибутика: рамки, наклейки, футболки, толстовки, кружки, карты и т.д. Причем некоторые виды атрибутики распространяются бесплатно на встречах. Более подробную информацию узнавайте в своем региональном разделе или теме. Также если Вы хотите заниматься клубной атрибутикой в своем городе, то напишите об этом администрации.
С уважением, администрация форума TourerV.ru
Ответ
 
Опции темы Поиск в этой теме
Старый 30.05.2011, 13:13   #1
Stello TC
Stello вне форума
Новичок
 
 
Аватар для Stello
По умолчанию Откапиталенный JZ не едет!!! Помогите! 0

Здравствуйте всем. Прошу не пинков, - а совета.
Много подобных вопросов было на форумах, но все не совсем про мой случай!
Авто IS300, двиг - 2JZ-GE VVT-i 2002 г.в..
Двигатель тянет примерно до 2500-3000 об., а после 4500 тяга пропадает вообще и стрелка тахометра замирает на любой передаче!
Без нагрузке двигатель не охотно раскручивается до 6200, но после 3-4 секунд двигатель начинает дёргаться, начинаются пропуски зажигания, - моргает "чек" и обороты падают до 4500.
Было проверено:
1. ДМРВ поменян - эффекта нет.
2. Свечи заменены на оригинал (по exist.ru) - эффекта нет.
3. Замена фильтров (воздушный и топливный) - эффекта нет.
4. Исследование на подсос воздуха - эффекта нет.
5. Исследование ВВ проводов - в норме.
6. Проверка установки ГРМ - в норме.
7. Давление бензонасоса 5,7 кг (тупо в манометр).
8. Удалены катализаторы - эффекта нет.
9. Компрессия во всех около 13 кг. (+/- 0,2 кг).
10. Проверка с подключенным клапаном VVT-i и отключенным - разницы не выявила.
Сканер ошибок кроме пропусков зажигания (и катализатора) не показывает! Диагностику делал в трёх местах, по мере их крутизны. Единственное до официалов ещё не добрался.
Помогите пожалуйста советом! куда копать? где искать? и что вообще делать?!!
Stello вне форума   Ответить с цитированием
Старый 30.05.2011, 14:39   #2
Syynak
Syynak вне форума
Пользователь
 
Аватар для Syynak
По умолчанию Re: Откапиталенный JZ не едет!!! Помогите! 0

я думаю дело в бензонасосе или в сетке бензонасоса! Вскрой и посмотри!
__________________
Toyota Kresta JZX93 4WD! - есть
Honda Accord vtec - продано
Syynak вне форума   Ответить с цитированием
Старый 30.05.2011, 15:07   #3
My3bIKaHT
My3bIKaHT вне форума
Местный
 
Аватар для My3bIKaHT
По умолчанию Re: Откапиталенный JZ не едет!!! Помогите! 0

если насос нормально давит, проверь клапан сброса на рейке! сделай самодиагностиуку (нах сканеры)... посмотри чё наморгает, напиши будем разбираться...
My3bIKaHT вне форума   Ответить с цитированием
Старый 30.05.2011, 15:41   #4
GanjoBoy
GanjoBoy вне форума
Пользователь
 
Аватар для GanjoBoy
По умолчанию Re: Откапиталенный JZ не едет!!! Помогите! 0

Цитата:
10. Проверка с подключенным клапаном VVT-i и отключенным - разницы не выявила.
у меня 2jz-ge vvti я ради эксперимента отключал этот клапан и пробывал ездить,двиг реально не ехал и не раскручивался как надо.Если разницы нет стопудова в нем дело!

Добавлено спустя 5 минут 28 секунд:
если в томске бываешь-приезжай я тебе свой сниму прокатишся
GanjoBoy вне форума   Ответить с цитированием
Старый 30.05.2011, 15:47   #5
sanchis
sanchis вне форума
Местный
 
Аватар для sanchis
По умолчанию Re: Откапиталенный JZ не едет!!! Помогите! 0

Stello
чек моргает !!!
какая ошибка???
проверяй фишки датчика положения распредвала в головке и коленвала на нижней шестерне грм.
так же целостность зубцов на которые "стреляет" датчик колена.
__________________
Chaser JZX100 продан
MB W202 C280, m112
sanchis вне форума   Ответить с цитированием
Старый 30.05.2011, 18:39   #6
Stello TC
Stello вне форума
Новичок
 
 
Аватар для Stello
По умолчанию Re: Откапиталенный JZ не едет!!! Помогите! 0

Чек моргает только когда пропуски начинаются. После сброса гашетки на холостых, чек моргает ещё секунд 20, а затем лампа снова тухнет.
Когда капиталил двиг, проверял сопротивление всех датчиков и сравнивал с табличными, - всё было внорме...
Зубы на коленвалу (и на распреде)в идеале...
Бензо-сеточка на вид в отличном состоянии, я её на всякий случай карб-клинером промыл...
Самодиагностику делать не пытался, завтра сделаю,- отпишусь.
А как проверить клапан VVT-i? подключал к нему 12v - он вроде чётко щёлкает? Шестерня была заменена на новую,- Эмиратскую.

Добавлено спустя 14 минут 4 секунды:
Цитата:
если насос нормально давит, проверь клапан сброса на рейке
Вроде у меня на рейке только демпфер пульсаций давления топлива... Кстати на нём есть болтик под крестовую отвертку, что он регулирует?
Stello вне форума   Ответить с цитированием
Старый 30.05.2011, 23:25   #7
романыч 2007
романыч 2007 вне форума
Опытный
 
Аватар для романыч 2007
По умолчанию Re: Откапиталенный JZ не едет!!! Помогите! 0

не трогать. если есть пропуски зажигания может стоит начать с этого? чесли чек мигает- считай ошибки и сразу поймешь в чем дело. пысы - дмрв на твоем двигателе нет((( там есть МАП сенсор.

Добавлено спустя 2 минуты 15 секунд:
пы сы меня всегда умиляли совета насчет сеточки в баке)))))))))))) такое ощущение что этот совет от всех бед, и однозначно помоожет при давлении насоса 5.2кг в глухую)))) наверно там 10кг быть должно)))))))
романыч 2007 вне форума   Ответить с цитированием
Старый 31.05.2011, 02:44   #8
GanjoBoy
GanjoBoy вне форума
Пользователь
 
Аватар для GanjoBoy
По умолчанию Re: Откапиталенный JZ не едет!!! Помогите! 0

у меня сеточка и фильтр до того забиты были что машина в один прекрасный -40 день просто не завелась.Когда достал сеточку я ее продуть даже не смог когда снял фильтр тоже еле продул, черный мазут лился рекой.До этого никаких симптомов не было ехала как гоночная,правда насос потом подклинивать стал видать подогрелся из-за нехватки бенза.
Про vvt-i куча тем была по крайней мере на клуб-лексус-ру,он свиду то и дергается когда снятый и к нему 12в подключаешь но видать не так как надо,когда ставят новый машину не узнают..
ЗЫ:не факт что у тебя от него все беды,но исключать тоже не надо
GanjoBoy вне форума   Ответить с цитированием
Старый 31.05.2011, 04:20   #9
Kot555
Kot555 вне форума
Местный
 
Аватар для Kot555
По умолчанию Re: Откапиталенный JZ не едет!!! Помогите! 0

по моему тож ввти клапан мозг ипет а ваще сделай самодиагностику
__________________
TRD,APEXI,DEFI,TORSEN-4,56))),CUSCO,KAKIMOTO RASING,BLITZ,HKS-кароч бустАП
Kot555 вне форума   Ответить с цитированием
Старый 31.05.2011, 05:12   #10
Stello TC
Stello вне форума
Новичок
 
 
Аватар для Stello
По умолчанию Re: Откапиталенный JZ не едет!!! Помогите! 0

Ещё подскажите, на холостых оборотах, при подключении 12v к этому клапану VVT-i двигатель должен заглохнуть?
Stello вне форума   Ответить с цитированием
Старый 31.05.2011, 05:57   #11
semir1996
semir1996 вне форума
Местный
 
Аватар для semir1996
По умолчанию Re: Откапиталенный JZ не едет!!! Помогите! 0

да сто процентов это втулка стабилизатора типа up
САМОДИАГНОСТИКА поможет
__________________
Пешеход
semir1996 вне форума   Ответить с цитированием
Старый 31.05.2011, 06:27   #12
MITEK
MITEK вне форума
Опытный
 
Аватар для MITEK
По умолчанию Re: Откапиталенный JZ не едет!!! Помогите! 0

+100 к клапану vvt-i сними его скорее всего его подклинивает и он работает не во всем диапозоне. Сними промой карбклинером+зубочистка(спички). Двигаться внутренняя часть должна легко без подклинивания!!!! У меня было такое на ходу. клапан заклинило и было на оборот не как утебя. т.е. на больших оборотах машина работала отлично а ват на малых как у тебя на больших. пропуски зажигания, стреляла в глушитель, горел чек, ошибки точно не помню но чтото на дроссель и на положение коленвала.
__________________
Chaser Tourer Двушечка на палочке ? +0,5 и турбо
MITEK вне форума   Ответить с цитированием
Старый 31.05.2011, 06:33   #13
романыч 2007
романыч 2007 вне форума
Опытный
 
Аватар для романыч 2007
По умолчанию Re: Откапиталенный JZ не едет!!! Помогите! 0

Цитата:
Сообщение от GanjoBoy
у меня сеточка и фильтр до того забиты были что машина в один прекрасный -40 день просто не завелась.Когда достал сеточку я ее продуть даже не смог когда снял фильтр тоже еле продул, черный мазут лился рекой.До этого никаких симптомов не было ехала как гоночная,правда насос потом подклинивать стал видать подогрелся из-за нехватки бенза.
Про vvt-i куча тем была по крайней мере на клуб-лексус-ру,он свиду то и дергается когда снятый и к нему 12в подключаешь но видать не так как надо,когда ставят новый машину не узнают..
ЗЫ:не факт что у тебя от него все беды,но исключать тоже не надо
да какая разница? ту него она тупо в насос давит 5очков. а мотор при 2кг работает как часы? какая разница как сеточка забита если и так 5очков в наличии?))))))

Добавлено спустя 2 минуты 42 секунды:
для начала - stall тест что дает? те вкл ты передачу и газ+тормоз давиш в пол. сколько оборотов набирает за сразу? если сразу 2.1=2.3 - то норма. если 1500 и дергаяссь = хреново.. - надо выяснять почему пропуски зажигания +чек энжин сделать.
романыч 2007 вне форума   Ответить с цитированием
Старый 31.05.2011, 07:01   #14
Stello TC
Stello вне форума
Новичок
 
 
Аватар для Stello
По умолчанию Re: Откапиталенный JZ не едет!!! Помогите! 0

Цитата:
для начала - stall тест что дает?
Обороты чётко 2200. Без дрыганей и хрипов.

Добавлено спустя 2 минуты 15 секунд:
При старте с места выметает адекватно трёшке! Но до 2500... затем хуже.. и хужее...
Stello вне форума   Ответить с цитированием
Старый 31.05.2011, 07:02   #15
Sergey_khv
Sergey_khv вне форума
Местный
 
Аватар для Sergey_khv
По умолчанию Re: Откапиталенный JZ не едет!!! Помогите! 0

датчег детонации это ))
__________________
????
Sergey_khv вне форума   Ответить с цитированием
Старый 31.05.2011, 07:10   #16
Alex-MRAK2
Alex-MRAK2 вне форума
Знаток
 
Аватар для Alex-MRAK2
По умолчанию Re: Откапиталенный JZ не едет!!! Помогите! 0

Цитата:
Сообщение от Stello
10. Проверка с подключенным клапаном VVT-i и отключенным - разницы не выявила.Сканер ошибок кроме пропусков зажигания (и катализатора) не показывает! Диагностику делал в трёх местах, по мере их крутизны.
Доброго дня. Сканер в топку нах! Если он не видит разницы между подключеным и отключеным клапаном VVTi и находит ошибки по катализатору, то место ему на свалке. Самодиагностика вытащит ошибки. Но судя по характеру работы движка на 90% не работает должным образом именно клапан VVTi. То, что он щелкает при подаче напряжения ещё ни о чем не говорит - шток-золотник может не отрабатывать полные ходы.
И есть ещё один момент. При сборке ГРМ могли неправильно установить (взвести) саму муфту VVTi. Отсюда и "пропуски" в зажигании. Вернее это не пропуски, а банально большое перекрытие клапанов.
Alex-MRAK2 вне форума   Ответить с цитированием
Старый 31.05.2011, 10:51   #17
Чаявод
Чаявод вне форума
Местный
 
Аватар для Чаявод
По умолчанию Re: Откапиталенный JZ не едет!!! Помогите! 0

Sergey_khv +1000 была такая же шняга
__________________
Chaser jzx Tourer S '97. Хочу турбочай!!
Чаявод вне форума   Ответить с цитированием
Старый 31.05.2011, 11:08   #18
романыч 2007
романыч 2007 вне форума
Опытный
 
Аватар для романыч 2007
По умолчанию Re: Откапиталенный JZ не едет!!! Помогите! 0

Цитата:
Сообщение от Alex-MRAK2
Цитата:
Сообщение от Stello
10. Проверка с подключенным клапаном VVT-i и отключенным - разницы не выявила.Сканер ошибок кроме пропусков зажигания (и катализатора) не показывает! Диагностику делал в трёх местах, по мере их крутизны.
Доброго дня. Сканер в топку нах! Если он не видит разницы между подключеным и отключеным клапаном VVTi и находит ошибки по катализатору, то место ему на свалке. Самодиагностика вытащит ошибки. Но судя по характеру работы движка на 90% не работает должным образом именно клапан VVTi. То, что он щелкает при подаче напряжения ещё ни о чем не говорит - шток-золотник может не отрабатывать полные ходы.
И есть ещё один момент. При сборке ГРМ могли неправильно установить (взвести) саму муфту VVTi. Отсюда и "пропуски" в зажигании. Вернее это не пропуски, а банально большое перекрытие клапанов.
Может расскажешь как правильно взвести ввти? Или так. Краем уха слышал у бабок на скамейке?
Если были бы проблемы с ввти, или Муфтой или неправильными фазами. Горел бы чек. 100 %. То что сканер не видит клапан это неверно. Изменение фаз не видит диагност просто. Тк мотор отогрет должен быть и с момента пуска не менее 30мин прошло, Плюс нагрузка должна быть. Эти условия непросто выполнить.
Думаю у автора проблемы с распредвалами. Есть подозрение что неверно выставил метки. На низких оборотах наполнения хватает. На высоких- уже нет.. Или как выше писали датчик детонации- откатывает зажигание зачем то... Мап сенсор верно подключен? Или как обычно забыли трубочку под впуск коллектор одеть? Холостой ход стабилен?
романыч 2007 вне форума   Ответить с цитированием
Старый 31.05.2011, 12:02   #19
Sergey_khv
Sergey_khv вне форума
Местный
 
Аватар для Sergey_khv
По умолчанию Re: Откапиталенный JZ не едет!!! Помогите! 0

мля какие метки валы, датчег поменять он любой тойоты подходит, симптомы один в один, мыкает на 4500 и зажигание рубит, комп в аварийном режиме работает
__________________
????
Sergey_khv вне форума   Ответить с цитированием
Старый 31.05.2011, 12:21   #20
Alex-MRAK2
Alex-MRAK2 вне форума
Знаток
 
Аватар для Alex-MRAK2
По умолчанию Re: Откапиталенный JZ не едет!!! Помогите! 0

Цитата:
Сообщение от романыч 2007
Может расскажешь как правильно взвести ввти? Или так. Краем уха слышал у бабок на скамейке? Если были бы проблемы с ввти, или Муфтой или неправильными фазами. Горел бы чек. 100 %. То что сканер не видит клапан это неверно. Изменение фаз не видит диагност просто. Тк мотор отогрет должен быть и с момента пуска не менее 30мин прошло, Плюс нагрузка должна быть. Эти условия непросто выполнить. Думаю у автора проблемы с распредвалами. Есть подозрение что неверно выставил метки. На низких оборотах наполнения хватает. На высоких- уже нет.. Или как выше писали датчик детонации- откатывает зажигание зачем то... Мап сенсор верно подключен? Или как обычно забыли трубочку под впуск коллектор одеть? Холостой ход стабилен?
Как "взводится"-устанавливается муфта VVTi мной рассказано вчера в теме "метки грм+муфта!" автору топика "кремень". Почитай и заодно посмотри фото от бабок на скамейке. Я это уже давно прошел на своей машинке - при неправильной начальной установке муфты "чек" горит только при нагрузке в диапазоне оборотов работы системы VVTi. А на ХХ и до 2000 двиг работает стабильно и ровно, и "чек" не горит. А вот подозрение твое по распредам верное - хоть клапан VVTi не отрабатывает, хоть муфта неправильно установлена - распреды будут работать не в фазах.
Касаемо датчика детонации. Он ничего "откатывать" не может, а только скорректировать УОЗ в +/- при появлении детонации. Но у автора детонации нет!
Касаемо MAPсенсора. Если датчик неверно подключен к вакуумной магистрали или не подключен его электроразъем, то: 1. Двиг или не запускается вовсе, или 2. Двиг запускается, но выше прим. 900 оборотов не развивает и машин никуда не едет.
Другое дело, если вакуумная трубочка MAPа почему-то не герметична, в результате чего комп на больших оборотах будет получать неправильные данные об абсолютном давлении во впуске. Здесь вариаций работы двига с такими искаженными данными может быть очч много - всё зависит от величины искажений (читай пропусков в вакуумной трубке).
У нашего же автора двиг до 2500 работает, по его словам, идеально. Так что это точно не MAPсенсор.
Ну, вот как-то вот так. Извиняюсь, что многа букафф
Alex-MRAK2 вне форума   Ответить с цитированием
Ответ

Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
[1JZ-GE] 1JZ-GE не едет, помогите советом! Roman_Off Двигатель 44 19.10.2016 09:16
ариста 2JZ-GTE почти не едет помогите!!!! lexus-aristo Двигатель 15 13.09.2012 01:30
Chaser 93г. GX-90 1G-FE не едет, помогите разобраться BonD_i Техническое обслуживание и ремонт 8 12.03.2012 10:47
Нужно ли обкатывать откапиталенный двиг? kind Двигатель 6 15.03.2008 09:09
Помогите турер не едет :( unknown Двигатель 47 24.05.2006 06:28