TourerV.ru > Автомобильный раздел > Техническое обслуживание и ремонт > Подвеска, рулевое управление и тормозная система

Подвеска, рулевое управление и тормозная система Рычаги, стойки, TEMS, тормозные диски и колодки, колесные диски, шины и т.д.

Реклама на форуме
КЛУБНЫЙ СЕРВИС ТМ-Авто Москва Распорки, кулинг панели, теплоэкраны, вставки
Полиуретановые сайлентблоки от "Точки Опоры" DailyDriftParts тюнячка из Японии, новое и б/у
  • Посетителям
  • Новеньким
  • Патриотам
Регистрируясь на данном ресурсе Вы соглашаетесь с действующими Правилами форума и обязуетесь их соблюдать.
Незнание правил не освобождает Вас от наказания за их нарушение!
На форуме действует ряд ограничений для новых пользователей: запрещено заниматься торговлей, устанавливать автар и подпись, принимать участие в опросах, личный ящик ограничен 10-ю сообщениями.
Для снятия ограничений Вам надо оставить на форуме более 10 сообщений, а также с момента вашей регистрации должно пройти не менее 30 дней.
Для участников клуба доступна различная клубная атрибутика: рамки, наклейки, футболки, толстовки, кружки, карты и т.д. Причем некоторые виды атрибутики распространяются бесплатно на встречах. Более подробную информацию узнавайте в своем региональном разделе или теме. Также если Вы хотите заниматься клубной атрибутикой в своем городе, то напишите об этом администрации.
С уважением, администрация форума TourerV.ru
Ответ
 
Опции темы Поиск в этой теме
Старый 13.11.2006, 07:27   #1
Soarerr TC
Soarerr вне форума
Пользователь
 
Аватар для Soarerr
По умолчанию Вопрос про ABS 0

Значит ситуация в следующем.
Имеем Марк 90 Гранд 2,5. Был удар в правое переднее колесо. Все было поменяно и был оборван провод на датчик абс. Провод восстановлен. Теперь абс постоянно срабатывает при скорости от 15 до 10 км при торможении. Причем на любом покрытии, даже на сухом асфальте. В чем может быть проблема? Куда лезть?
Soarerr вне форума   Ответить с цитированием
Старый 13.11.2006, 08:13   #2
Falcon
Falcon вне форума
Профи
 
Аватар для Falcon
По умолчанию 0

а что не должна срабатывать? что-то я не осилил сути вопорса
__________________
Mark II 94 2JZ-GE Grande G
Falcon вне форума   Ответить с цитированием
Старый 13.11.2006, 08:22   #3
Soarerr TC
Soarerr вне форума
Пользователь
 
Аватар для Soarerr
По умолчанию 0

Falcon
Раньше такого не было. Она начинает трещать даже если просто катишься 15 км/ч и нажимаешь тормоз плавно.
Soarerr вне форума   Ответить с цитированием
Старый 13.11.2006, 08:39   #4
Крестыч
Крестыч вне форума
Местный
  
 
Аватар для Крестыч
По умолчанию 0

нифига не понял
Крестыч вне форума   Ответить с цитированием
Старый 13.11.2006, 08:46   #5
Falcon
Falcon вне форума
Профи
 
Аватар для Falcon
По умолчанию 0

Цитата:
Сообщение от Soarerr
Falcon
Раньше такого не было. Она начинает трещать даже если просто катишься 15 км/ч и нажимаешь тормоз плавно.
ну это не показатель, от резины многое зависит...
хорошо, а ошибки какие-нибудь показывает?
__________________
Mark II 94 2JZ-GE Grande G
Falcon вне форума   Ответить с цитированием
Старый 13.11.2006, 09:12   #6
Soarerr TC
Soarerr вне форума
Пользователь
 
Аватар для Soarerr
По умолчанию 0

Раньше загоралась лампочка ABS при скорости порядка 20 км/ч при разгоне.
Soarerr вне форума   Ответить с цитированием
Старый 13.11.2006, 09:21   #7
OBER
OBER вне форума
Модератор
  
 
Аватар для OBER
По умолчанию 0

Soarerr
коды считай, мошт датчик всё-таки поменять?
__________________
89136780078
дом, семья, работа
OBER вне форума   Ответить с цитированием
Старый 13.11.2006, 11:33   #8
Гость
 
Аватар для
По умолчанию

Soarerr
У меня тожа так было,притом даже на сухом асфальте летом.Отключил датчик,ща жду новый
  Ответить с цитированием
Старый 13.11.2006, 11:37   #9
Soarerr TC
Soarerr вне форума
Пользователь
 
Аватар для Soarerr
По умолчанию 0

VLADFOUR
Т.е. у тебя дело было в датчике?
Soarerr вне форума   Ответить с цитированием
Старый 13.11.2006, 11:48   #10
Falcon
Falcon вне форума
Профи
 
Аватар для Falcon
По умолчанию 0

ошибки смотри
__________________
Mark II 94 2JZ-GE Grande G
Falcon вне форума   Ответить с цитированием
Старый 19.11.2006, 15:32   #11
Гость
 
Аватар для
По умолчанию

Soarerr
Думаю дело в датчике.Узнаю точно когда получу новый.
  Ответить с цитированием
Старый 08.03.2007, 14:37   #12
Гость
 
Аватар для
По умолчанию

Это стопудово датчик! У меня такое было.Поменял и поехал
  Ответить с цитированием
Ответ

Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Вопрос по 1G-FE 2.0 (вопрос к спецам по двигателю) cybertech Двигатель 35 28.11.2011 11:02