TourerV.ru > Автомобильный раздел > Техническое обслуживание и ремонт > Двигатель

Двигатель Системы: смазки, охлаждения, впрыска топлива и турбонаддува.

Реклама на форуме
КЛУБНЫЙ СЕРВИС ТМ-Авто Москва Распорки, кулинг панели, теплоэкраны, вставки
Полиуретановые сайлентблоки от "Точки Опоры"
  • Посетителям
  • Новеньким
  • Патриотам
Регистрируясь на данном ресурсе Вы соглашаетесь с действующими Правилами форума и обязуетесь их соблюдать.
Незнание правил не освобождает Вас от наказания за их нарушение!
На форуме действует ряд ограничений для новых пользователей: запрещено заниматься торговлей, устанавливать автар и подпись, принимать участие в опросах, личный ящик ограничен 10-ю сообщениями.
Для снятия ограничений Вам надо оставить на форуме более 10 сообщений, а также с момента вашей регистрации должно пройти не менее 30 дней.
Для участников клуба доступна различная клубная атрибутика: рамки, наклейки, футболки, толстовки, кружки, карты и т.д. Причем некоторые виды атрибутики распространяются бесплатно на встречах. Более подробную информацию узнавайте в своем региональном разделе или теме. Также если Вы хотите заниматься клубной атрибутикой в своем городе, то напишите об этом администрации.
С уважением, администрация форума TourerV.ru
Ответ
 
Опции темы Поиск в этой теме
Старый 06.07.2011, 21:21   #1
-JZ- TC
-JZ- вне форума
Новичок
 
 
Аватар для -JZ-
По умолчанию Проблемы с запуском двигателя 1JZ GTE 0

Доброго времени, суток!

Возможно тема уже повторялась, но хотел задать свой вопрос
Не могу понять, проблема началась мама по мебе и резко (неожидано) Начинаю заводить машину, по первости схватывает, проработав секунд 5 на оборотах около 400, глохнет, далее уже завести проблемотично и только раза с 7-9 возможно, если немного поднажать пидаль газа. Постоит минут 10 заводить и тоже самое((((((((
Пробовал другой метот, когда первый раз заводил, когда он схватывыл, поддал немного газу, он все ровно глох(((((((. Уже чистил и дросель и тд не помагло(((((

Народ мож было у кого похожая ситуация, откликтнетесь, как решили проблему!)))) Заранее всем спасибо!)))))
-JZ- вне форума   Ответить с цитированием
Старый 06.07.2011, 23:39   #2
excel
excel вне форума
Местный
 
Аватар для excel
По умолчанию Re: Проблемы с запуском двигателя 1JZ GTE 0

клапан холостого хода?
__________________
https://www.drive2.ru/users/excel128/
excel вне форума   Ответить с цитированием
Старый 07.07.2011, 04:11   #3
Lexus
Lexus вне форума
Модератор
  
 
Аватар для Lexus
По умолчанию Re: Проблемы с запуском двигателя 1JZ GTE 0

-JZ-
Ищи подсос воздуха в системе интеркулера. У меня было такое, симптомы схожие. Считалка считает много воздуха, который подсасывает, далее комп заливает свечи с учетом воздуха, который ушел в атмосферу. Возможно что-то со считалкой. Но для начала проверь герметичность системы пайпов интеркулера.
__________________
JapanGarage - спортивные авто в разбор, все для свапа
Тюнинг в наличии и под заказ
+791479O2O78
http://vk.com/japan_garage
Lexus вне форума   Ответить с цитированием
Старый 07.07.2011, 08:51   #4
-JZ- TC
-JZ- вне форума
Новичок
 
 
Аватар для -JZ-
По умолчанию Re: Проблемы с запуском двигателя 1JZ GTE 0

Да сразу забыл уточнить у меня 90-ый, там у нас мап, а не маф((( и это исключено. Так как давление надувает в жару 0.8 так,что походу это не пайпы(((
А где находиться, клапан холостого хода на 90-ом?
-JZ- вне форума   Ответить с цитированием
Старый 07.07.2011, 10:20   #5
Рустам
Рустам вне форума
Специалист
 
Аватар для Рустам
По умолчанию Re: Проблемы с запуском двигателя 1JZ GTE 0

а насос живой?
Рустам вне форума   Ответить с цитированием
Старый 07.07.2011, 12:30   #6
-JZ- TC
-JZ- вне форума
Новичок
 
 
Аватар для -JZ-
По умолчанию Re: Проблемы с запуском двигателя 1JZ GTE 0

Цитата:
Сообщение от Рустам
а насос живой?
Да насос туненый стоит, вальбро, жужит себе в баке, я разбирал смотрел,работает. И на сколько мне известно, то машина дергается, если мертвый насос((((( Таких симптомов нет))))))
-JZ- вне форума   Ответить с цитированием
Старый 08.07.2011, 00:39   #7
Lexus
Lexus вне форума
Модератор
  
 
Аватар для Lexus
По умолчанию Re: Проблемы с запуском двигателя 1JZ GTE 0

Если бы был клапан холостого хода, то он при поднажатой педалью газа заводился бы.
Может причина банальна и засорен топливный фильтр? И тупо бензина не хватает? Свечи выкручивал, смотрел что с ними? Черным дымит?
__________________
JapanGarage - спортивные авто в разбор, все для свапа
Тюнинг в наличии и под заказ
+791479O2O78
http://vk.com/japan_garage
Lexus вне форума   Ответить с цитированием
Старый 08.07.2011, 15:35   #8
-JZ- TC
-JZ- вне форума
Новичок
 
 
Аватар для -JZ-
По умолчанию Re: Проблемы с запуском двигателя 1JZ GTE 0

Вот топливный, вообще не менял, как купил машину((((Да свечи менял были рабочими 8-ки , я не думаю что принципиально 5шт Грейди и одна ХКС Да на бывает на высоких оборотах , выкидывает черноту((((( Это богатая смесь(((( видать еще и форсы переливают((
-JZ- вне форума   Ответить с цитированием
Ответ

Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Проблемы с запуском D4 EliseevAE Двигатель 10 26.05.2012 15:47
ПОМОГИТЕ! ПРОБЛЕМЫ С ЗАПУСКОМ ДВИГАТЕЛЯ! Двигатель 9 25.08.2008 12:13
Проблемы с запуском 1JZ-GE Denovo Электрооборудование кузова 5 17.09.2007 12:15
Проблемы с запуском 1JZ-GE Denovo Техническое обслуживание и ремонт 17 21.08.2007 04:14
Проблемы с запуском Двигатель 5 21.06.2006 16:30