TourerV.ru > Автомобильный раздел > Техническое обслуживание и ремонт > Подвеска, рулевое управление и тормозная система

Подвеска, рулевое управление и тормозная система Рычаги, стойки, TEMS, тормозные диски и колодки, колесные диски, шины и т.д.

Реклама на форуме
КЛУБНЫЙ СЕРВИС ТМ-Авто Москва Распорки, кулинг панели, теплоэкраны, вставки
Полиуретановые сайлентблоки от "Точки Опоры" DailyDriftParts тюнячка из Японии, новое и б/у
  • Посетителям
  • Новеньким
  • Патриотам
Регистрируясь на данном ресурсе Вы соглашаетесь с действующими Правилами форума и обязуетесь их соблюдать.
Незнание правил не освобождает Вас от наказания за их нарушение!
На форуме действует ряд ограничений для новых пользователей: запрещено заниматься торговлей, устанавливать автар и подпись, принимать участие в опросах, личный ящик ограничен 10-ю сообщениями.
Для снятия ограничений Вам надо оставить на форуме более 10 сообщений, а также с момента вашей регистрации должно пройти не менее 30 дней.
Для участников клуба доступна различная клубная атрибутика: рамки, наклейки, футболки, толстовки, кружки, карты и т.д. Причем некоторые виды атрибутики распространяются бесплатно на встречах. Более подробную информацию узнавайте в своем региональном разделе или теме. Также если Вы хотите заниматься клубной атрибутикой в своем городе, то напишите об этом администрации.
С уважением, администрация форума TourerV.ru
Ответ
 
Опции темы Поиск в этой теме
Старый 16.11.2006, 23:05   #1
Victor TC
Victor вне форума
Местный
 
Аватар для Victor
По умолчанию ТРК и АБС 0

Вообщем ситуация такая.
поменял передние аморты - после этого загорелось на табло АБС, а когда начинаешь движение загорается - ТРК ОФФ и горит красным ТРК- т.е соответсвенно ничего не работает
но при включении зажигания когда тестируются системы - все проверяется и работает - лампочки гаснут, а когда заводится - сразу загорается АБС а потом и все остальное.
шланги к датчикам смотрел - вроде ок..что еще может быть?
__________________
TOYOTA ARISTO V300
Victor вне форума   Ответить с цитированием
Старый 17.11.2006, 05:48   #2
Falcon
Falcon вне форума
Профи
 
Аватар для Falcon
По умолчанию 0

шланги к датчикам плохо проверял, с увереностью на 99% - ошибка от датчика частоты вращения колеса...
делай самодиагностику, смотри от какого колеса ошибка.. и прверяй этот датчик... как? - ищи в поиски тема мусолилась много раз
электроника - наука о контактах )
__________________
Mark II 94 2JZ-GE Grande G
Falcon вне форума   Ответить с цитированием
Старый 17.11.2006, 05:49   #3
RED
RED вне форума
Местный
 
 
Аватар для RED
По умолчанию 0

Victor была такая же проблема тока эти пиндюки когда датчик сломали так его как то умудрились типа на супер клей поставить вот он у меня и выкоблучивался то горит то не горит,посмотри датчики повнимательней,еще после ремонта опять же при супер экстренном торможении загорелось абс,и заморгало трк с чего ради не понял,ну поехал дальше где то через 10 км все само прошло вот так
__________________
БЫЛ MARK2 TOURER V 1JZ-GTE MT6.....JZX100
Сейчас TLC 100
http://www.proserviseplus.ru
RED вне форума   Ответить с цитированием
Старый 17.11.2006, 06:43   #4
Victor TC
Victor вне форума
Местный
 
Аватар для Victor
По умолчанию 0

а как еще шланги проверять то?- самое больное мето там - возле самого датчика-
__________________
TOYOTA ARISTO V300
Victor вне форума   Ответить с цитированием
Старый 17.11.2006, 07:05   #5
Falcon
Falcon вне форума
Профи
 
Аватар для Falcon
По умолчанию 0

блин..... замкни контакты и посмотри что моргает.... делов на 2 минуты.. и будет сразу всё ясно...

зы. а шланги ты как прверял? (кстати почему шланги? это вообще-то провода, ну или ты не то проверял), визуально, или прибором каким-нибудь?
__________________
Mark II 94 2JZ-GE Grande G
Falcon вне форума   Ответить с цитированием
Старый 18.11.2006, 06:11   #6
OBER
OBER вне форума
Модератор
  
 
Аватар для OBER
По умолчанию 0

RED
Цитата:
при супер экстренном торможении загорелось абс,и заморгало трк с чего ради не понял,ну поехал дальше где то через 10 км все само прошло вот так
глюк
__________________
89136780078
дом, семья, работа
OBER вне форума   Ответить с цитированием
Старый 22.11.2006, 11:03   #7
Марик
Марик вне форума
Местный
 
Аватар для Марик
По умолчанию 0

Мля, мужики!
памагите! зима пришла, не могу найти датчик замедления, ошибка 44 (кажется)...... хто только не искал, никто не знает....
__________________
TOYOTA - управляй мечтой...
Марик вне форума   Ответить с цитированием
Старый 23.11.2006, 02:05   #8
Victor TC
Victor вне форума
Местный
 
Аватар для Victor
По умолчанию 0

все..победил
после диагностики выдало ошибку - нет сигнала от датчика правого переднего колеса, - снял, разобрал - там вылетел проводок из паза внутри датчика - все собрал, поставил, обнулил - работает , езжу- ура..я молодец..
всем спасибо за советы, тема закрыта
__________________
TOYOTA ARISTO V300
Victor вне форума   Ответить с цитированием
Старый 23.11.2006, 05:21   #9
OBER
OBER вне форума
Модератор
  
 
Аватар для OBER
По умолчанию 0

Victor
вишь, коды рулят
__________________
89136780078
дом, семья, работа
OBER вне форума   Ответить с цитированием
Старый 23.11.2006, 18:12   #10
Falcon
Falcon вне форума
Профи
 
Аватар для Falcon
По умолчанию 0

что и требовалось доказать...... ЧТД
__________________
Mark II 94 2JZ-GE Grande G
Falcon вне форума   Ответить с цитированием
Старый 25.11.2006, 10:09   #11
Vital_D
Vital_D вне форума
Профи
  
 
Аватар для Vital_D
По умолчанию 0

А задниее датчики не разборные. И если нет сопротивления на датчике, значит его надо менять? Не какая чистка его не поможет?
__________________
По всем вопросам пишим на почту vdilinsky@mail.ru
Vital_D вне форума   Ответить с цитированием
Старый 25.11.2006, 11:33   #12
Falcon
Falcon вне форума
Профи
 
Аватар для Falcon
По умолчанию 0

Цитата:
Сообщение от Vital_D
А задниее датчики не разборные. И если нет сопротивления на датчике, значит его надо менять? Не какая чистка его не поможет?
помоему, они все одинаковые.... все неразборные...
__________________
Mark II 94 2JZ-GE Grande G
Falcon вне форума   Ответить с цитированием
Старый 25.11.2006, 15:16   #13
Vital_D
Vital_D вне форума
Профи
  
 
Аватар для Vital_D
По умолчанию 0

Falcon
Передние немного разбираются.
__________________
По всем вопросам пишим на почту vdilinsky@mail.ru
Vital_D вне форума   Ответить с цитированием
Старый 25.11.2006, 19:36   #14
Falcon
Falcon вне форума
Профи
 
Аватар для Falcon
По умолчанию 0

Цитата:
Сообщение от Vital_D
Falcon
Передние немного разбираются.
я снимал именно передний.. не увидел чего там разбирается...
резинку пришлось срезать, а потом на герметик наклеивать
__________________
Mark II 94 2JZ-GE Grande G
Falcon вне форума   Ответить с цитированием
Старый 26.11.2006, 07:22   #15
Victor TC
Victor вне форума
Местный
 
Аватар для Victor
По умолчанию 0

я ж не сам датчик разбирал - а фишку в которой провода - она там через скобку металическую держиться - и почему то не снималась.
__________________
TOYOTA ARISTO V300
Victor вне форума   Ответить с цитированием
Старый 26.11.2006, 07:55   #16
Falcon
Falcon вне форума
Профи
 
Аватар для Falcon
По умолчанию 0

я описывал уже...
там просто индукционный датчик.... от него - два контакта, залиты резиной...
если проводок отгнил у самого контакта (как у меня) то придется срезать резиновый колпачок (или попробывать его сдёрнуть - у меня, например, не получилось, я срезал) напаивать к контактам новый проводок и заливать всё герметиком - у меня всё работает уже почти год

зы. к сожалению фотика под рукой тогда не было, поэтому фото нету...
__________________
Mark II 94 2JZ-GE Grande G
Falcon вне форума   Ответить с цитированием
Ответ

Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход