TourerV.ru > Автомобильный раздел > Техническое обслуживание и ремонт > Двигатель

Двигатель Системы: смазки, охлаждения, впрыска топлива и турбонаддува.

Реклама на форуме
КЛУБНЫЙ СЕРВИС ТМ-Авто Москва Распорки, кулинг панели, теплоэкраны, вставки
Полиуретановые сайлентблоки от "Точки Опоры" DailyDriftParts тюнячка из Японии, новое и б/у
  • Посетителям
  • Новеньким
  • Патриотам
Регистрируясь на данном ресурсе Вы соглашаетесь с действующими Правилами форума и обязуетесь их соблюдать.
Незнание правил не освобождает Вас от наказания за их нарушение!
На форуме действует ряд ограничений для новых пользователей: запрещено заниматься торговлей, устанавливать автар и подпись, принимать участие в опросах, личный ящик ограничен 10-ю сообщениями.
Для снятия ограничений Вам надо оставить на форуме более 10 сообщений, а также с момента вашей регистрации должно пройти не менее 30 дней.
Для участников клуба доступна различная клубная атрибутика: рамки, наклейки, футболки, толстовки, кружки, карты и т.д. Причем некоторые виды атрибутики распространяются бесплатно на встречах. Более подробную информацию узнавайте в своем региональном разделе или теме. Также если Вы хотите заниматься клубной атрибутикой в своем городе, то напишите об этом администрации.
С уважением, администрация форума TourerV.ru
Ответ
 
Опции темы Поиск в этой теме
Старый 31.08.2011, 05:04   #1
Trogl TC
Trogl вне форума
Опытный
 
Аватар для Trogl
По умолчанию Двигатель 1JZ-GE не VVTI при запуске 0

Чайзер 90 4 WD при включении зажигания под капотом какой то гул с шумом, как-будто вентилятор гудит, предыдущий хозяин говорит подогрев двигателя с прогревом свечей. Я еще не разбирался, может кто знает?
__________________
Chaser TourerV JZX100 - был
Chaser TourerS JZX100 - был
Mark 2 Grand GX90 - был
2JZ-GE
Trogl вне форума   Ответить с цитированием
Старый 01.09.2011, 11:16   #2
fletch
fletch вне форума
Местный
 
Аватар для fletch
По умолчанию Re: Двигатель 1JZ-GE не VVTI при запуске 0

Ну для начала капот открой-посмотри шо там гудит!
__________________
Меняю PRADO 120, на два GX-71 XEPGE
fletch вне форума   Ответить с цитированием
Старый 01.09.2011, 11:51   #3
mazafaka
mazafaka вне форума
Местный
 
Аватар для mazafaka
По умолчанию Re: Двигатель 1JZ-GE не VVTI при запуске 0

Цитата:
Сообщение от fletch
Ну для начала капот открой-посмотри шо там гудит!
+100500 Сначала выяви откуда гул а потом создавай темы для обсуждений уже реальных проблем, а лучше еще и фото сделай того места откуда гудит
__________________
1UZ-FE + W58 + BREMBO 6 pot перед + BREMBO 4 pot зад
mazafaka вне форума   Ответить с цитированием
Старый 02.09.2011, 17:06   #4
Trogl TC
Trogl вне форума
Опытный
 
Аватар для Trogl
По умолчанию Re: Двигатель 1JZ-GE не VVTI при запуске 0

тему можно закрыть, это был дополнительный эл.вентилятор, почему то постоянно работает, хозяин даже не знает что у него гидрач не работает и кондиционер.

mazafaka это была не проблема, а вопрос
__________________
Chaser TourerV JZX100 - был
Chaser TourerS JZX100 - был
Mark 2 Grand GX90 - был
2JZ-GE
Trogl вне форума   Ответить с цитированием
Ответ

Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Голова VVTI на двигатель без VVTI Prknight Модификация и свап двигателя 33 21.08.2009 15:25