TourerV.ru > Автомобильный раздел > Техническое обслуживание и ремонт > Двигатель

Двигатель Системы: смазки, охлаждения, впрыска топлива и турбонаддува.

Реклама на форуме
КЛУБНЫЙ СЕРВИС ТМ-Авто Москва Распорки, кулинг панели, теплоэкраны, вставки
Полиуретановые сайлентблоки от "Точки Опоры" DailyDriftParts тюнячка из Японии, новое и б/у
  • Посетителям
  • Новеньким
  • Патриотам
Регистрируясь на данном ресурсе Вы соглашаетесь с действующими Правилами форума и обязуетесь их соблюдать.
Незнание правил не освобождает Вас от наказания за их нарушение!
На форуме действует ряд ограничений для новых пользователей: запрещено заниматься торговлей, устанавливать автар и подпись, принимать участие в опросах, личный ящик ограничен 10-ю сообщениями.
Для снятия ограничений Вам надо оставить на форуме более 10 сообщений, а также с момента вашей регистрации должно пройти не менее 30 дней.
Для участников клуба доступна различная клубная атрибутика: рамки, наклейки, футболки, толстовки, кружки, карты и т.д. Причем некоторые виды атрибутики распространяются бесплатно на встречах. Более подробную информацию узнавайте в своем региональном разделе или теме. Также если Вы хотите заниматься клубной атрибутикой в своем городе, то напишите об этом администрации.
С уважением, администрация форума TourerV.ru
Ответ
 
Опции темы Поиск в этой теме
Старый 05.09.2011, 16:54   #1
JZbrothers75rus TC
JZbrothers75rus вне форума
Местный
 
Аватар для JZbrothers75rus
По умолчанию Пропали прогревочные после капремонта....1jz-ge 0

Привет всем...уже второй месяц мучаюсь с одной проблеммой...двиг 1jz-ge non VVTi ,на холодную не держит обороты если не нажать педаль,на прогретом норм 750...свечи менял,БДЗ весь чистил,даже менял БДЗ,все датчики на дросселе настроены и правильно работают,подсоса воздуха нигде нет,комп обнулял....не могу понять в чем может быть дело,у же мозг кипит...Если кто нибудь может предположить скажите,что это???нет ничего хуже чем случай когда не знаешь что происходит с твоей машиной....
p/s катал выбит у меня,раньше горел CHECK ошибка 22 - датчик t ОЖ,с него провода у меня отвалились,припаял провода,ошибка пропала,после этого комп обнулял,ничего не меняется.Может бенз херовый,заправлялся на сомнительной заправке,но блин на прогретом же ровно работает....Сколько вообще комп настраивается после обнуления?я вечер покатался,но ничего не изменилось...
__________________
На обкатке...)400 км пройдено)
JZbrothers75rus вне форума   Ответить с цитированием
Старый 06.09.2011, 20:19   #2
fletch
fletch вне форума
Местный
 
Аватар для fletch
По умолчанию Re: Пропали прогревочные после капремонта....1jz-ge 0

Осталось проверить зажигание и крутануть трамблёр на чуть пораньше.
__________________
Меняю PRADO 120, на два GX-71 XEPGE
fletch вне форума   Ответить с цитированием
Старый 07.09.2011, 07:44   #3
JZbrothers75rus TC
JZbrothers75rus вне форума
Местный
 
Аватар для JZbrothers75rus
По умолчанию Re: Пропали прогревочные после капремонта....1jz-ge 0

Трамблер крутил,но ничего не менялось,правда зажигание выставлял не замыкая диагностические разъемы и без страбоскопа
__________________
На обкатке...)400 км пройдено)
JZbrothers75rus вне форума   Ответить с цитированием
Старый 07.09.2011, 16:50   #4
fletch
fletch вне форума
Местный
 
Аватар для fletch
По умолчанию Re: Пропали прогревочные после капремонта....1jz-ge 0

Попробуй покрутить трамблёр на работающем движке на холодную-будут обороты меняться или нет, может когда собирал ГРМ не пометкам поставил?
__________________
Меняю PRADO 120, на два GX-71 XEPGE
fletch вне форума   Ответить с цитированием
Старый 08.09.2011, 13:56   #5
JZbrothers75rus TC
JZbrothers75rus вне форума
Местный
 
Аватар для JZbrothers75rus
По умолчанию Re: Пропали прогревочные после капремонта....1jz-ge 0

покрутил - меняются...видимо дело не в трамблере
__________________
На обкатке...)400 км пройдено)
JZbrothers75rus вне форума   Ответить с цитированием
Старый 09.09.2011, 16:43   #6
fletch
fletch вне форума
Местный
 
Аватар для fletch
По умолчанию Re: Пропали прогревочные после капремонта....1jz-ge 0

Меняются как-ставишь пораньше поднимаются, ставишь попозже падают? Я ниразу не разбирал джейзет с трамблёром, но возможно ты при сборке трамблёр воткнул на один зубец позже?
__________________
Меняю PRADO 120, на два GX-71 XEPGE
fletch вне форума   Ответить с цитированием
Старый 10.09.2011, 05:50   #7
JZbrothers75rus TC
JZbrothers75rus вне форума
Местный
 
Аватар для JZbrothers75rus
По умолчанию Re: Пропали прогревочные после капремонта....1jz-ge 0

нет причина точно не в этом,да и с зубцами всё как надо)при сборке всё проверялось на 100 раз
__________________
На обкатке...)400 км пройдено)
JZbrothers75rus вне форума   Ответить с цитированием
Старый 10.09.2011, 21:04   #8
fletch
fletch вне форума
Местный
 
Аватар для fletch
По умолчанию Re: Пропали прогревочные после капремонта....1jz-ge 0

Тогда вариант один-диагностировать сканером, сначала холодный движок, потом прогретый.
__________________
Меняю PRADO 120, на два GX-71 XEPGE
fletch вне форума   Ответить с цитированием
Старый 12.09.2011, 06:46   #9
JZbrothers75rus TC
JZbrothers75rus вне форума
Местный
 
Аватар для JZbrothers75rus
По умолчанию Re: Пропали прогревочные после капремонта....1jz-ge 0

Заехал к электрику,сказали компу пздц,вобщем ищется комп
__________________
На обкатке...)400 км пройдено)
JZbrothers75rus вне форума   Ответить с цитированием
Старый 12.09.2011, 18:23   #10
fletch
fletch вне форума
Местный
 
Аватар для fletch
По умолчанию Re: Пропали прогревочные после капремонта....1jz-ge 0

А как он определил, что ему пипец?
__________________
Меняю PRADO 120, на два GX-71 XEPGE
fletch вне форума   Ответить с цитированием
Старый 13.09.2011, 10:57   #11
JZbrothers75rus TC
JZbrothers75rus вне форума
Местный
 
Аватар для JZbrothers75rus
По умолчанию Re: Пропали прогревочные после капремонта....1jz-ge 0

Вставлял перемычку в диагностический разъем,сначала горела ошибка 41 - ДПДЗ,причем ДПДЗ проверен и настроен,даже менял БДЗ,даешь газу - ошибка пропадает,потом опять появляется,электрик хороший,за него уверен,поменяю комп потом отпишусь
__________________
На обкатке...)400 км пройдено)
JZbrothers75rus вне форума   Ответить с цитированием
Старый 14.09.2011, 13:56   #12
fletch
fletch вне форума
Местный
 
Аватар для fletch
По умолчанию Re: Пропали прогревочные после капремонта....1jz-ge 0

думаю дело всё-таки не в компе, возможно у тебя где-то обрыв в проводах идущих на ДПДЗ, комп его не видит соответственно регулируй-не регулируй, меняй-не меняй-ничего не изменится, ещё вариант-возможно когда двиг ставил, какую-нибудь массу забыл прицепить. Ну а чтобы совсем уж исключить все возможные причины-попробуй фишки идущие на комп поперетыкать, может контакта нет.
__________________
Меняю PRADO 120, на два GX-71 XEPGE
fletch вне форума   Ответить с цитированием
Старый 15.09.2011, 01:54   #13
unknown
unknown вне форума
Специалист
 
Аватар для unknown
По умолчанию Re: Пропали прогревочные после капремонта....1jz-ge 0

fletch +1 дело в косе
__________________
MarkII TourerV.HKS,Greddy,HARVEST,Walbro.WORK.KAMAZ BigSingle
unknown вне форума   Ответить с цитированием
Старый 15.09.2011, 05:51   #14
JZbrothers75rus TC
JZbrothers75rus вне форума
Местный
 
Аватар для JZbrothers75rus
По умолчанию Re: Пропали прогревочные после капремонта....1jz-ge 0

Мне всё таки кажется что ДПДЗ не причем,ведь обороты ХХ регулируются КХХ и там идет трубка в обход дроссельной заслонки,вобщем прозвоню комп и будет видно
__________________
На обкатке...)400 км пройдено)
JZbrothers75rus вне форума   Ответить с цитированием
Старый 15.09.2011, 18:29   #15
mark2982
mark2982 вне форума
Новичок
 
Аватар для mark2982
По умолчанию Re: Пропали прогревочные после капремонта....1jz-ge 0

моторчик хх мог убить когда его чистил
mark2982 вне форума   Ответить с цитированием
Старый 16.09.2011, 04:25   #16
JZbrothers75rus TC
JZbrothers75rus вне форума
Местный
 
Аватар для JZbrothers75rus
По умолчанию Re: Пропали прогревочные после капремонта....1jz-ge 0

Работает КХХ,я ставил с рабочей машины,ничего не меняеться
__________________
На обкатке...)400 км пройдено)
JZbrothers75rus вне форума   Ответить с цитированием
Ответ

Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
жор масла после капремонта 1sportsmen111 Двигатель 16 03.03.2013 21:28
После капремонта начали плавать обороты,в чем проблема? JZbrothers75rus Двигатель 4 18.08.2011 09:04
После чистки БДЗ пропали прогревочные обороты. Бгг Двигатель 9 06.08.2011 04:16
как быть с оборотами после капремонта? krohotnii Двигатель 27 12.03.2010 14:14
После чистки прогревочные упали stom,38 Двигатель 22 04.05.2009 19:35